国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


方言校箋

1. 輶軒使者絕代語釋別國方言第一
2. 輶軒使者絕代語釋別國方言第二
3. 輶軒使者絕代語釋別國方言第三
4. 輶軒使者絕代語釋別國方言第四
5. 輶軒使者絕代語釋別國方言第五
6. 輶軒使者絕代語釋別國方言第六
7. 輶軒使者絕代語釋別國方言第七
8. 輶軒使者絕代語釋別國方言第八
9. 輶軒使者絕代語釋別國方言第九
10. 輶軒使者絕代語釋別國方言第十
11. 輶軒使者絕代語釋別國方言第十一
12. 輶軒使者絕代語釋別國方言第十二
13. 輶軒使者絕代語釋別國方言第十三

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 一

      黨 ， 曉 ， 哲 ， 知 也 。 　 楚 謂 之 黨 ， （ 黨 朗 也 ， 解 寤 貌 。 ） 或 曰 曉 ， 齊 宋 之 間 謂 之 哲 。

      虔 ， 儇 ， 慧 也 。 （ 謂 慧 了 。 音 翾 。 ） 　 秦 謂 之 謾 ， （ 言 謾 詑 也 。 詑 大 和 反 。 謾 莫 錢 反 ， 又 亡 山 反 。 ） 晉 謂 之 ● ， （ 音 悝 ， 或 莫 佳 反 。 ） 宋 楚 之 間 謂 之 倢 ， （ 言 便 倢 也 。 ） 楚 或 謂 之 ● 。 （ 他 和 反 ， 亦 今 通 語 。 ） 　 自 關 而 東 趙 魏 之 間 謂 之 黠 ， 或 謂 之 鬼 。 （ 言 鬼 視 也 。 ）

      娥 ， ● ， （ 音 盈 。 ） 好 也 。 　 秦 曰 娥 ， （ 言 娥 娥 也 。 ） 宋 魏 之 間 謂 之 ● ， （ 言 ● ● 也 。 ） 秦 晉 之 間 凡 好 而 輕 者 謂 之 娥 。 　 自 關 而 東 河 濟 之 間 謂 之 媌 ， （ 今 關 西 人 亦 呼 好 為 媌 ， 莫 交 反 。 ） 或 謂 之 姣 。 （ 言 姣 潔 也 ， 音 狡 。 ） 趙 魏 燕 代 之 間 曰 姝 ， （ 昌 朱 反 ， 又 音 株 ， 亦 四 方 通 語 。 ） 或 曰 妦 。 （ 言 妦 容 也 。 音 蜂 。 ） 自 關 而 西 秦 晉 之 故 都 曰 妍 。（
秦 舊 都 ， 今 扶 風 雍 丘 也 。 晉 舊 都 ， 今 太 原 晉 陽 縣 也 。 其 俗 通 呼 好 為 妍 ， 五 千 反 。 妍 一 作 忏 。 ） 　 好 ， 其 通 語 也 。

      烈 ， 尣 ， 餘 也 。 （ 謂 烈 餘 也 。 五 割 反 。 ） 　 陳 鄭 之 間 曰 尣 ， 晉 衛 之 間 曰 烈 ， 秦 晉 之 間 曰 𩗴 ， （ 音 謚 ， 傳 曰 夏 𩗴 是 屏 。 ） 或 曰 烈 。

      台 ， 胎 ， 陶 ， 鞠 ， 養 也 。 （ 台 猶 頤 也 。 音 怡 。 ） 　 晉 衛 燕 魏 曰 台 ， 陳 楚 韓 鄭 之 間 曰 鞠 ， 秦 或 曰 陶 ， 汝 潁 梁 宋 之 間 曰 胎 ， 或 曰 艾 。 （ 爾 雅 云 艾 養 也 。 ）

      憮 ， （ 亡 輔 反 。 ） ● ， （ 音 淹 。 ） 憐 ， 牟 ， 愛 也 。 　 韓 鄭 曰 憮 ， 晉 衛 曰 ● ， （ ● 憸 多 意 氣 也 。 ） 汝 潁 之 間 曰 憐 ， 宋 魯 之 間 曰 牟 ， 或 曰 憐 。 　 憐 、 通 語 也 。

      �� ， 憮 ， 矜 ， 悼 ， 憐 ， 哀 也 。 （ �� 亦 憐 耳 ， 音 陵 。 ） 　 齊 魯 之 間 曰 矜 ， 陳 楚 之 間 曰 悼 ， 趙 魏 燕 代 之 間 曰 �� ， 自 楚 之 北 郊 曰 憮 ， 秦 晉 之 間 或 曰 矜 ， 或 曰 悼 。

      咺 ， （ 香 遠 反 。 ） 唏 ， （ 虛 几 反 。 ） 䋻 ， （ 音 的 ， 一 音 灼 。 ） 怛 ， 痛 也 。 　 凡 哀 泣 而 不 止 曰 咺 ， 哀 而 不 泣 曰 唏 。 　 於 方 ： 則 楚 言 哀 曰 唏 ； 燕 之 外 鄙 ， （ 鄙 ， 邊 邑 名 。 ） 朝 鮮 洌 水 之 間 ， （ 朝 鮮 今 樂 浪 郡 是 也 。 洌 水 在 遼 東 ， 音 烈 。 ） 少 兒 泣 而 不 止 曰 咺 。 （ 少 兒 猶 言 小 兒 。 ） 　 自 關 而 西 秦 晉 之 間 ， 凡 大 人 少 兒 泣 而 不 止 謂 之 唴 ， （ 丘 尚 反 。 ） 哭 極 音 絕 亦 謂 之 唴 。 　 平 原 謂 啼 極 無 聲 謂 之 唴 �� ， （ �� 音 亮 ， 今 關 西 語 亦 然 。 ） 楚 謂 之 噭 咷 ， （ 叫 逃 兩 音 。 字 或 作 窃 ， 音 求 。 ） 齊 宋 之 間 謂 之 喑 ， （ 音 蔭 。 ） 或 謂 之 惄 。 （ 奴 歷 反 。 ）

      悼 惄 悴 ， 憖 ， 傷 也 。 （ 詩 曰 不 憖 遺 一 老 ， 亦 恨 傷 之 言 也 。 憖 ， 魚 吝 反 。 ） 　 自 關 而 東 汝 潁 陳 楚 之 間 通 語 也 。 　 汝 謂 之 惄 ， 秦 謂 之 悼 ， 宋 謂 之 悴 ， 楚 潁 之 間 謂 之 憖 。

      慎 ， 濟 ， ● ， 惄 ， 溼 ， 桓 ， 憂 也 。 （ ● 者 ， 憂 而 不 動 也 。 作 念 反 。 ） 　 宋 魏 或 謂 之 慎 ， 或 曰 ● 。 　 陳 楚 或 曰 溼 ， 或 曰 濟 。 　 自 關 而 西 秦 晉 之 間 或 曰 惄 ， 或 曰 溼 。 　 自 關 而 西 秦 晉 之 間 ， 凡 志 而 不 得 ， 欲 而 不 獲 ， 高 而 有 墜 ， 得 而 中 亡 ， 謂 之 溼 ， （ 溼 者 失 意 潛 沮 之 名 。 沮 一 作 阻 。 ） 或 謂 之 惄 。

      鬱 ， 悠 ， 懷 ， 惄 ， 惟 ， 慮 ， 願 ， 念 ， 靖 ， 慎 ， 思 也 。 　 晉 宋 衛 魯 之 間 謂 之 鬱 悠 。 （ 鬱 悠 ， 猶 鬱 陶 也 。 ） 　 惟 ， 凡 思 也 ； 慮 ， 謀 思 也 ； 願 ， 欲 思 也 ； 念 ， 常 思 也 。 　 東 齊 海 岱 之 間 曰 靖 ； （ 岱 ， 太 山 。 ） 秦 晉 或 曰 慎 ， 凡 思 之 貌 亦 曰 慎 ， （ 謂 感 思 者 之 容 。 ） 或 曰 惄 。

      敦 ， 豐 ， 厖 ， （ 鴟 離 。 ） ● ， （ 音 介 。 ） 幠 ， （ 海 狐 反 。 ） 般 ， （ 般 桓 。 ） 嘏 ， （ 音 賈 。 ） 奕 ， 戎 ， 京 ， 奘 ， （ 在 朗 反 。 ） 將 ， 大 也 。 　 凡 物 之 大 貌 曰 豐 。 　 厖 ， 深 之 大 也 。 　 東 齊 海 岱 之 間 曰 ● ， 或 曰 幠 。 　 宋 魯 陳 衛 之 間 謂 之 嘏 ， 或 曰 戎 。 　 秦 晉 之 間 凡 物 壯 大 謂 之 嘏 ， 或 曰 夏 。 　 秦 晉 之 間 凡 人 之 大 謂 之 奘 ， 或 謂 之 壯 。 　 燕 之 北 鄙 齊 楚 之 郊 或 曰 京 ， 或 曰 將 。 　 皆 古 今 語 也 ， （ 語 聲 轉 耳 。 ） 初 別 國 不 相 往 來 之 言 也 ， 今 或 同 。 　 而 舊 書 雅 記 故 俗 語 ， 不 失 其 方 ， （ 皆 本 其 言 之 所 出 也 。 雅 ， 爾 雅 也 。 ） 而 後 人 不 知 ， 故 為 之 作 釋 也 。 （ 釋 詁 釋 言 之 屬 。 ）

      假 ， （ 音 駕 。 ） ● ， （ 古 格 字 。 ） 懷 ， 摧 ， 詹 ， 戾 ， 艐 ， （ 古 屆 字 。 ） 至 也 。 　 邠 唐 冀 兗 之 間 曰 假 ， 或 曰 ● 。 （ 邠 ， 今 在 始 平 漆 縣 。 唐 ， 今 在 太 原 晉 陽 縣 。 ） 　 齊 楚 之 會 郊 （ 兩 境 之 間 。 ） 或 曰 懷 。 　 摧 ， 詹 ， 戾 ， 楚 語 也 。 （ 詩 曰 先 祖 于 摧 ， 六 日 不 詹 ， 魯 侯 戾 止 之 謂 也 。 此 亦 方 國 之 語 ， 不 專 在 楚 也 。 ） 　 艐 ， 宋 語 也 。 　 皆 古 雅 之 別 語 也 ， （ 雅 謂 風 雅 。 ） 今 則 或 同 。

      嫁 ， 逝 ， 徂 ， 適 ， 往 也 。 　 自 家 而 出 謂 之 嫁 ， 由 女 而 出 為 嫁 也 。 　 逝 ， 秦 晉 語 也 。 　 徂 ， 齊 語 也 。 　 適 ， 宋 魯 語 也 。 　 往 ， 凡 語 也 。

      謾 台 ， （ 蠻 怡 二 音 。 ） 脅 鬩 ， （ 呼 隔 反 。 ） 懼 也 。 　 燕 代 之 間 曰 謾 台 ， 齊 楚 之 間 曰 脅 鬩 。 　 宋 衛 之 間 凡 怒 而 噎 噫 ， （ 噎 謂 憂 也 。 噫 央 媚 反 。 ） 謂 之 脅 鬩 。 （ 脅 鬩 猶 鬩 𨫪 也 。 ） 南 楚 江 湘 之 間 謂 之 嘽 咺 。（
湘 ， 水 名 ， 今 在 零 陵 。 咺 音 香 遠 反 。 ）

      虔 ， 劉 ， 慘 ， ● ， 殺 也 。 （ 今 關 西 人 呼 打 為 ● ， 音 廩 ， 或 洛 感 反 。 ） 　 秦 晉 宋 衛 之 間 謂 殺 曰 劉 ， 晉 之 北 鄙 亦 曰 劉 。 　 秦 晉 之 北 鄙 ， 燕 之 北 郊 ， 翟 縣 之 郊 ， 謂 賊 為 虔 。 （ 今 上 黨 潞 縣 即 古 翟 國 。 ） 晉 魏 河 內 之 北 謂 ● 曰 殘 ， 楚 謂 之 貪 。 　 南 楚 江 湘 之 間 謂 之 欺 。 （ 言 欺 ● 難 猒 也 。 ）

      亟 ， 憐 ， 憮 ， ● ， 愛 也 。 　 東 齊 海 岱 之 間 曰 亟 。 （ 詐 欺 也 。 ） 　 自 關 而 西 秦 晉 之 間 凡 相 敬 愛 謂 之 亟 ， 陳 楚 江 淮 之 間 曰 憐 ， 宋 衛 邠 陶 之 間 曰 憮 ， 或 曰 ● 。 （ 陶 唐 ， 晉 都 處 。 ）

      眉 ， 梨 ， 耋 ， 鮐 ， 老 也 。 　 東 齊 曰 眉 ， （ 言 秀 眉 也 。 ） 燕 代 之 北 鄙 曰 梨 ， （ 言 面 色 似 凍 梨 。 ） 宋 衛 兗 豫 之 內 曰 耋 ， （ 八 十 為 耋 ， 音 絰 。 ） 秦 晉 之 郊 ， 陳 兗 之 會 曰 耇 鮐 。 （ 言 背 皮 如 鮐 魚 。 耇 音 垢 。 ）

      脩 ， 駿 ， 融 ， 繹 ， 尋 ， 延 ， 長 也 。 　 陳 楚 之 間 曰 脩 ， 海 岱 大 野 之 間 曰 尋 （ 大 野 ， 今 高 平 鉅 野 。 ） 宋 衛 荊 吳 之 間 曰 融 。 　 自 關 而 西 秦 晉 梁 益 之 間 凡 物 長 謂 之 尋 。 　 周 官 之 法 度 廣 為 尋 ， （ 度 謂 絹 帛 橫 廣 。 ） 幅 廣 為 充 。 （ 爾 雅 曰 緇 廣 充 幅 。 ） 　 延 ， 永 長 也 。 　 凡 施 於 年 者 謂 之 延 ， 施 於 眾 長 謂 之 永 。 （ 各 隨 事 為 義 。 ）

      允 ， �� ， （ 音 諶 。 ） 恂 ， （ 音 荀 。 ） 展 ， 諒 ， （ 音 亮 。 ） 穆 ， 信 也 。 　 齊 魯 之 間 曰 允 ， 燕 代 東 齊 曰 �� ， 宋 衛 汝 穎 之 間 曰 恂 ， 荊 吳 淮 汭 之 間 曰 展 （ 汭 ， 水 口 也 ， 音 芮 。 ） 西 甌 毒 屋 黃 石 野 之 間 曰 穆 。 　 （ 西 甌 駱 越 別 種 也 。 音 嘔 。 其 餘 皆 未 詳 所 在 。 ） 　 眾 信 曰 諒 ， 周 南 召 南 衛 之 語 也 。

      碩 ， 沈 ， 巨 ， 濯 ， 訏 ， 敦 ， 夏 ， 于 ， 大 也 。 （ 訏 亦 作 芋 ， 音 義 同 耳 。 香 于 反 。 ） 　 齊 宋 之 間 曰 巨 ， 曰 碩 。 　 凡 物 盛 多 謂 之 寇 。 （ 今 江 東 有 小 鳧 ， 其 多 無 數 ， 俗 謂 之 寇 也 。 ） 　 齊 宋 之 郊 ， 楚 魏 之 際 曰 夥 。 （ 音 禍 。 ） 　 自 關 而 西 秦 晉 之 間 凡 人 語 而 過 謂 之 ● ， （ 于 果 反 ） 或 曰 僉 。 　 東 齊 謂 之 劍 ， 或 謂 之 弩 。 弩 猶 怒 也 。 　 陳 鄭 之 間 曰 敦 ， 荊 吳 揚 甌 之 郊 曰 濯 ， 中 齊 西 楚 之 間 曰 訏 。 （ 西 楚 ， 謂 今 汝 南 彭 城 。 ） 自 關 而 西 秦 晉 之 間 凡 物 之 壯 大 者 而 愛 偉 之 謂 之 夏 ， 周 鄭 之 間 謂 之 嘏 。 （ 音 賈 。 ） 　 郴 ， 齊 語 也 。 （ 洛 含 反 。 ） 于 ， 通 詞 也 。

      牴 ， （ 觸 牴 ） ● ， （ 音 致 。 ） 會 也 。 　 雍 梁 之 間 曰 牴 ， 秦 晉 亦 曰 牴 。 　 凡 會 物 謂 之 ● 。

      華 ， 荂 ， 𠗊 也 。 （ 荂 亦 華 別 名 ， 音 誇 。 ） 齊 楚 之 間 或 謂 之 華 ， 或 謂 之 荂 。

      墳 ， 地 大 也 。 　 青 幽 之 間 凡 土 而 高 且 大 者 謂 之 墳 。 （ 即 大 陵 也 。 ）

      張 小 使 大 謂 之 廓 ， 陳 楚 之 間 謂 之 摸 。 （ 音 莫 。 ）

      嬛 ， （ 火 全 反 。 ） 蟬 ， ● ， （ 音 剡 。 ） 撚 ， （ 諾 典 反 。 ） 未 ， 續 也 。 　 楚 曰 嬛 。 蟬 ， 出 也 。 （ 別 異 義 。 ） 　 楚 曰 蟬 ， 或 曰 未 及 也 。

      ● ， （ 古 蹋 字 ， 他 匣 反 。 ） ● ， （ 逍 遙 。 ） ● ， （ 音 拂 。 ） 跳 也 。 　 楚 曰 ● 。 （ 敕 厲 反 ， 亦 中 州 語 。 ） 　 陳 鄭 之 間 曰 ● ， 楚 曰 蹠 。 　 自 關 而 西 秦 晉 之 間 曰 跳 ， 或 曰 ● 。

      躡 ， 郅 ， （ 音 質 。 ） 跂 ， （ 音 企 。 ） ● ， （ 格 亦 訓 來 。 ） 躋 ，（
濟 渡 。 ） ● ， （ 踊 躍 。 ） 登 也 。 自 關 而 西 秦 晉 之 間 曰 躡 ， 東 齊 海 岱 之 間 謂 之 躋 ， 魯 衛 曰 郅 ， 梁 益 之 間 曰 ● ， 或 曰 跂 。

      逢 ， 逆 ， 迎 也 。 　 自 關 而 東 曰 逆 ， 自 關 而 西 或 曰 迎 ， 或 曰 逢 。

      撏 ， （ 常 含 反 。 ） 攓 ， （ 音 蹇 。 ） 摭 ， （ 盜 蹠 。 ） 挻 ， （ 羊 羶 。 ） 取 也 。 　 南 楚 曰 攓 ， 陳 宋 之 間 曰 摭 ， 衛 魯 揚 徐 荊 衡 之 郊 曰 撏 。 （ 衡 ， 衡 山 ， 南 岳 名 ， 今 在 長 沙 。 ） 　 自 關 而 西 秦 晉 之 間 凡 取 物 而 逆 謂 之 㿈 ， （ 音 饌 。 ） 楚 部 或 謂 之 挻 。

      餥 ， （ 音 非 。 ） ● ， （ 音 昨 。 ） 食 也 。 　 陳 楚 之 內 相 謁 而 食 麥 饘 謂 之 餥 ， （ 饘 糜 也 。 音 旃 。 ） 楚 曰 ● 。 　 凡 陳 楚 之 郊 南 楚 之 外 相 謁 而 飧 ， （ 畫 飯 為 飧 。 謁 請 也 。 ） 或 曰 ● ， 或 曰 ● 。 （ 音 黏 。 ） 秦 晉 之 際 ， 河 陰 之 間 曰 ● （ 惡 恨 反 。 ） ● 。 （ 五 恨 反 。 今 馮 翊 郃 陽 河 東 龍 門 是 其 處 也 。 ） 　 此 秦 語 也 。 （ 今 關 西 人 呼 食 欲 飽 為 ● ● 。 ）

      釗 ， 薄 ， 勉 也 。 （ 相 勸 勉 也 。 居 遼 反 。 ） 秦 晉 曰 釗 ， 或 曰 薄 。 　 故 其 鄙 語 曰 薄 努 ， 猶 勉 努 也 。 （ 如 今 人 言 努 力 也 。 ） 　 南 楚 之 外 曰 薄 努 ， 自 關 而 東 周 鄭 之 間 曰 �� 釗 ， （ 沉 湎 。 ） 齊 魯 曰 勗 茲 。 （ 勗 �� 亦 訓 勉 也 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 二

      ● ， （ 錯 眇 反 。 ） 嫽 ， （ 洛 夭 反 。 ） 好 也 。 　 青 徐 海 岱 之 間 曰 ● ， 或 謂 之 嫽 。 （ 今 通 呼 小 姣 潔 喜 好 者 為 嫽 ● 。 ） 　 好 ， 凡 通 語 也 。

      朦 ， （ 忙 紅 反 。 ） 厖 ， （ 鴟 ● 。 ） 豐 也 。 　 自 關 而 西 秦 晉 之 間 凡 大 貌 謂 之 朦 ， 或 謂 之 厖 ； 豐 ， 其 通 語 也 。 　 趙 魏 之 郊 燕 之 北 鄙 凡 大 人 謂 之 豐 人 。 　 燕 記 曰 ： 豐 人 杼 首 。 杼 首 ， 長 首 也 。 　 楚 謂 之 Å ， （ 音 序 。 ） 燕 謂 之 杼 。 　 燕 趙 之 間 言 圍 大 謂 之 豐 。 （ 謂 度 圍 物 也 。 ）

      娃 ， （ 烏 佳 反 。 ） 嫷 ， （ 諾 過 反 。 ） 窕 ， （ 途 了 反 。 ） 豔 美 也 。 　 吳 楚 衡 淮 之 間 曰 娃 ， 南 楚 之 外 曰 嫷 ， （ 言 婑 嫷 也 。 ） 宋 衛 晉 鄭 之 間 曰 豔 ， 陳 楚 周 南 之 間 曰 窕 。 　 自 關 而 西 秦 晉 之 間 凡 美 色 或 謂 之 好 ， 或 謂 之 窕 。 故 吳 有 館 娃 之 宮 ， 秦 有 ● 娥 之 臺 。 （ 皆 戰 國 時 諸 侯 所 立 也 。 　 ● 音 七 。 ） 秦 晉 之 間 美 貌 謂 之 娥 ， （ 言 娥 娥 也 。 ） 美 狀 為 窕 ， （ 言 閑 都 也 。 ） 美 色 為 豔 ， （ 言 光 豔 也 。 ） 美 心 為 窈 。 （ 言 幽 靜 也 。 ）

      奕 ， 偞 容 也 。 　 自 關 而 西 凡 美 容 謂 之 奕 ， 或 謂 之 偞 。 （ 奕 偞 皆 輕 麗 之 貌 ， 偞 音 葉 。 ） 　 宋 衛 曰 偞 ， 陳 楚 汝 潁 之 間 謂 之 奕 。

      ● ， （ 音 綿 ， 下 作 ● ， 音 字 同 耳 。 ） 鑠 ， （ 舒 灼 反 。 ） 盱 ， （ 香 于 反 。 ） 揚 ， ● ， （ 音 滕 。 ） 雙 也 。 　 南 楚 江 淮 之 間 曰 ● ， 或 曰 ● 。 　 好 目 謂 之 順 ， （ 言 流 澤 也 。 ） ● （ ● 黑 也 。 ） 瞳 之 子 謂 之 ● 。 （ 言 ● 邈 也 。 ） 　 宋 衛 韓 鄭 之 間 曰 鑠 。 （ 言 光 明 也 。 ） 　 燕 代 朝 鮮 洌 水 之 間 曰 盱 ， （ 謂 舉 眼 也 。 ） 或 謂 之 揚 。 （ 詩 曰 美 目 揚 兮 是 也 。 此 本 論 雙 耦 ， 因 廣 其 訓 ， 復 言 目 耳 。 ）

      魏 ， （ 羌 箠 反 。 ） 笙 ， 揫 ， （ 音 遒 。 ） 摻 ， （ 素 檻 反 。 ） 細 也 。 　 自 關 而 西 秦 晉 之 間 凡 細 而 有 容 謂 之 魏 ， （ 魏 魏 小 成 貌 。 ） 或 曰 徥 。 （ 言 徥 ● 也 。 度 皆 反 。 ） 凡 細 貌 謂 之 笙 斂 物 而 細 謂 之 揫 ， 或 曰 摻 。

      ● ， （ 言 𦻗 瑋 也 。 ） 渾 ， （ 們 渾 肥 滿 也 。 狐 本 反 。 ） ● ， （ ● 呬 充 壯 也 。 匹 四 反 。 ） �� ， （ 音 壤 。 ） ● ， （ 恪 膠 反 。 ） 泡 ， （ 音 庖 。 ） 盛 也 。 　 自 關 而 西 秦 晉 之 間 語 也 。 陳 宋 之 間 曰 ● ， （ ● ● 麤 大 貌 。 ） 江 淮 之 間 曰 泡 ， （ 泡 肥 洪 張 貌 。 ） 秦 晉 或 曰 �� 。 　 梁 益 之 間 凡 人 言 盛 及 其 所 愛 ， 偉 其 肥 ● 謂 之 �� 。 （ 肥 �� 多 肉 。 ）

      私 ， 策 ， 纖 ， 鋶 ， （ 音 銳 。 ） 鎁 ， （ 古 稚 字 。 ） 杪 ， （ 莫 召 反 。 ） 小 也 。 　 自 關 而 西 秦 晉 之 郊 梁 益 之 間 凡 物 小 者 謂 之 私 ； 小 或 曰 纖 ， 繒 帛 之 細 者 謂 之 纖 。 　 東 齊 言 布 帛 之 細 者 曰 綾 ， （ 音 凌 。 ） 秦 晉 曰 靡 。 （ 靡 細 好 也 。 ） 凡 草 生 而 初 達 謂 之 鋶 。 （ 鋒 萌 始 出 。 ） 　 鎁 ， 年 小 也 。 　 木 細 枝 謂 之 杪 ， （ 言 杪 梢 也 。 ） 江 淮 陳 楚 之 內 謂 之 篾 ， （ 篾 小 貌 也 。 ） 青 齊 兗 冀 之 間 謂 之 �[ ， （ 馬 ● 。 ） 燕 之 北 鄙 朝 鮮 洌 水 之 間 謂 之 策 。 　 故 傳 曰 ： 慈 母 之 怒 子 也 ， 雖 折 �[ 笞 之 ， 其 惠 存 焉 。 （ 言 教 在 其 中 也 。 ）

      殗 ， （ 於 怯 反 。 ） ● ， （ 音 葉 。 ） 微 也 。 　 宋 衛 之 間 曰 殗 。 　 自 關 而 西 秦 晉 之 間 凡 病 而 不 甚 曰 殗 ● 。 （ 病 半 臥 半 起 也 。 ）

      臺 敵 ， 匹 （ 一 作 迮 。 ） 也 。 　 東 齊 海 岱 之 間 曰 臺 。 　 自 關 而 西 秦 晉 之 間 物 力 同 者 謂 之 臺 敵 。

      抱 ● （ 匹 萬 反 。 一 作 嬔 。 ） 耦 也 。 （ 耦 亦 匹 ， 互 見 其 義 耳 。 音 赴 。 ） 　 荊 吳 江 湖 之 間 曰 抱 ● ， 宋 潁 之 間 或 曰 ● 。

      倚 ， （ 丘 寄 反 。 ） 踦 ， （ 卻 奇 反 。 ） 奇 也 。 （ 奇 偶 。 ） 　 自 關 而 西 秦 晉 之 間 凡 全 物 而 體 不 具 謂 之 倚 ， 梁 楚 之 間 謂 之 踦 。 　 雍 梁 之 西 郊 ， 凡 ● 支 體 不 具 者 謂 之 踦 。

      逴 ， （ 敕 略 反 。 ） 獡 ， （ 音 鑠 。 ） 透 ， （ 式 六 反 。 ） 驚 也 。 　 自 關 而 西 秦 晉 之 間 凡 蹇 者 或 謂 之 逴 ， （ 行 略 逴 也 。 ） 體 而 偏 長 短 亦 謂 之 逴 。 　 宋 衛 南 楚 凡 相 驚 曰 獡 ， 或 曰 透 。 （ 皆 驚 貌 也 。 ）

      儀 ， ● ， 來 也 。 　 陳 潁 之 間 曰 儀 ， 自 關 而 東 周 鄭 之 郊 齊 魯 之 間 或 謂 ● 曰 懷 。

      ● ， （ 音 日 。 ） ● ， （ 音 汝 。 ） 黏 也 。 　 齊 魯 青 徐 自 關 而 東 或 曰 ● ， （ 言 黏 ● 也 。 ） 或 曰 ● 。

      餬 ， （ 音 胡 。 ） 託 ， 庇 ， （ 庇 蔭 。 ） 寓 ， ● ， （ 音 孕 。 ） 寄 也 。 　 齊 衛 宋 魯 陳 晉 汝 潁 荊 州 江 淮 之 間 曰 庇 ， 或 曰 寓 。 　 寄 食 為 餬 ， （ 傳 曰 餬 予 口 於 四 方 是 也 。 ） 凡 寄 為 託 ， 寄 物 為 ● 。

      逞 ， 苦 ， 了 ， 快 也 。 　 自 山 而 東 或 曰 逞 ， 楚 曰 苦 ， （ 苦 而 為 快 者 ， 猶 以 臭 為 香 ， 亂 為 治 ， 徂 為 存 ； 此 訓 義 之 反 覆 用 之 是 也 。 ） 秦 曰 了 。 （ 今 江 東 人 呼 快 為 愃 。 相 緣 反 。 ）

      挴 ， ● ， 赧 ， 愧 也 。 　 晉 曰 梅 ， 或 曰 ● 。 　 秦 晉 之 間 凡 愧 而 見 上 謂 之 赧 ， （ 小 雅 曰 面 赤 愧 曰 赧 。 ） 梁 宋 曰 ● 。 （ 敕 ● 亦 慚 貌 也 。 音 匿 。 ）

      叨 ， （ 託 高 反 。 ） 惏 ， （ 洛 含 反 。 ） 殘 也 。 　 陳 楚 曰 惏 。

      憑 ， 齘 ， 苛 ， 怒 也 。 　 楚 曰 憑 ， （ 憑 恚 盛 貌 。 楚 詞 曰 康 回 憑 怒 。 ） 小 怒 曰 齘 。 （ 言 噤 齘 也 。 ） 　 陳 謂 之 苛 。 （ 相 苛 責 也 。 ）

      憡 ， 剌 ， 痛 也 。 （ ● 憡 小 痛 也 。 音 策 。 ） 　 自 關 而 西 秦 晉 之 間 或 曰 憡 。

      撟 捎 ， 選 也 。 （ 此 妙 擇 積 聚 者 也 。 矯 騷 兩 音 。 ） 　 自 關 而 西 秦 晉 之 間 凡 取 物 之 上 謂 之 撟 捎 。

      擪 ， （ 呼 旱 反 。 ） 梗 （ 魚 鯁 。 ） 爽 猛 也 。 　 晉 魏 之 間 曰 擪 ， （ 傳 曰 擪 然 登 埤 。 ） 韓 趙 之 間 曰 梗 ， 齊 晉 曰 爽 。

      瞷 ， （ 音 閑 。 ） 睇 ， （ 音 悌 。 ） 睎 ， ● ， （ 音 略 。 ） 眄 也 。 　 陳 楚 之 間 南 楚 之 外 曰 睇 ， 東 齊 青 徐 之 間 曰 睎 ， 吳 揚 江 淮 之 間 或 曰 瞷 ， 或 曰 ● ， 自 關 而 西 秦 晉 之 間 曰 眄 。

      ● ， （ 消 息 。 ） 喙 ， （ 口 喙 。 ） 呬 ， （ 許 四 反 。 ） 息 也 。 　 周 鄭 宋 沛 之 間 曰 ● ， 自 關 而 西 秦 晉 之 間 或 曰 喙 ， 或 曰 ● ， 東 齊 曰 呬 。

      𦕲 ， （ 劈 歷 。 ） ● ， （ 音 規 。 ） 裁 也 。 　 梁 益 之 間 裁 木 為 器 曰 𦕲 ， 裂 帛 為 衣 曰 ● 。 　 𦕲 又 �� 也 ， （ 皆 析 破 之 名 也 。 ） 晉 趙 之 間 謂 之 𦕲 𦕲 。

      鐫 ， 琢 也 。 （ 謂 鏨 鐫 也 。 子 旋 反 。 ） 　 晉 趙 謂 之 鐫 。

      鍇 ， （ 音 楷 。 ） 𥿡 ， （ 音 啟 。 ） 堅 也 。 　 自 關 而 西 秦 晉 之 間 曰 鍇 ， 吳 揚 江 淮 之 間 曰 𥿡 。

      揄 鋪 ， （ 音 敷 。 ） ● （ 音 藍 。 ） ● ， ● （ 音 拂 。 ） 縷 ， 葉 輸 ，（
音 臾 。 ） 毳 也 。 （ 音 脆 。 皆 謂 物 之 行 蔽 也 。 ） 　 荊 揚 江 湖 之 間 曰 揄 鋪 ， 楚 曰 ● ● ， 陳 宋 鄭 衛 之 間 謂 之 ● 縷 ， 燕 之 北 郊 朝 鮮 洌 水 之 間 曰 葉 輸 。 （ 今 名 短 度 絹 為 葉 輸 也 。 ）

      孑 ， 藎 ， 餘 也 。 （ 謂 遺 餘 。 昨 吝 反 。 ） 　 周 鄭 之 間 曰 藎 ， 或 曰 孑 。 　 青 徐 楚 之 間 曰 孑 。 　 自 關 而 西 秦 晉 之 間 炊 薪 不 盡 曰 藎 。 　 孑 ， 俊 也 。 遵 ， 俊 也 。 （ 廣 異 語 耳 。 ）

      翿 ， （ 音 濤 。 ） 幢 ， （ 徒 江 反 。 ） 翳 也 。 （ 舞 者 所 以 自 蔽 翳 也 。 ） 楚 曰 翿 ， 關 西 關 東 皆 曰 幢 。

      搜 ， 略 ， 求 也 。 　 秦 晉 之 間 曰 搜 ， 就 室 曰 搜 ， 於 道 曰 略 。 　 略 ， 強 取 也 。 　 䒽 ， （ 古 捃 字 。 ） 摭 ， （ 盜 蹠 。 ） 取 也 。 　 此 通 語 也 。

      茫 ， 矜 奄 ， 遽 也 。 （ 謂 遽 矜 也 。 ） 　 吳 揚 曰 茫 ， （ 今 北 方 通 然 也 。 莫 光 反 。 ） 陳 潁 之 間 曰 奄 ， 秦 晉 或 曰 矜 或 曰 遽 。

      速 ， 逞 ， 搖 扇 ， 疾 也 。 　 東 齊 海 岱 之 間 曰 速 ， 燕 之 外 鄙 朝 鮮 洌 水 之 間 曰 搖 扇 ， 楚 曰 逞 。

      予 ， 賴 ， 讎 也 。 　 南 楚 之 外 曰 賴 ， （ 賴 亦 惡 名 。 ） 秦 晉 曰 讎 。

      恒 慨 ， 蔘 （ 索 含 反 。 ） 綏 ， 羞 繹 ， （ 音 奕 。 ） 紛 母 ， 言 既 廣 又 大 也 。 　 荊 揚 之 間 凡 言 廣 大 者 謂 之 恒 慨 ， 東 甌 之 間 謂 之 蔘 綏 ， （ 東 甌 亦 越 地 ， 今 臨 海 永 寧 是 也 。 ） 或 謂 之 羞 繹 ， 紛 母 。

      劋 ， （ 雀 潦 反 ， 又 子 了 反 。 ） 蹶 ， （ 音 厥 。 ） 獪 也 。 （ 古 狡 ● 字 。 ） 　 秦 晉 之 間 曰 獪 ， 楚 謂 之 劋 ， 或 曰 蹶 ； （ 言 踣 蹶 也 。 ） 楚 鄭 曰 蒍 ， （ 音 指 撝 ， 亦 或 聲 之 轉 也 。 ） 或 曰 姡 。 （ 言 黠 姡 也 。 今 建 平 郡 人 呼 狡 為 姡 ， 胡 刮 反 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 三

      陳 楚 之 間 凡 人 ● 乳 而 雙 產 謂 之 釐 孳 ， （ 音 茲 。 ） 秦 晉 之 間 謂 之 僆 子 ， （ 音 輦 。 ） 自 關 而 東 趙 魏 之 間 謂 之 孿 生 。 （ 蘇 官 反 。 ） 　 女 謂 之 嫁 子 。 （ 言 往 適 人 。 ）

      東 齊 之 間 婿 謂 之 倩 。 （ 言 可 借 倩 也 。 今 俗 呼 女 婿 為 卒 便 是 也 。 卒 便 一 作 平 使 。 ）

      燕 齊 之 間 養 馬 者 謂 之 娠 。 （ 今 之 溫 厚 也 。 音 振 。 ） 　 官 婢 女 廝 謂 之 娠 。 （ 女 廝 婦 人 給 使 者 ， 亦 名 娠 。 ）

      楚 東 海 之 間 亭 父 謂 之 亭 公 。 （ 亭 民 。 ） 　 卒 謂 之 弩 父 ， （ 主 擔 幔 弩 導 憺 因 名 云 。 ） 或 謂 之 褚 。 （ 言 衣 赤 也 。 褚 音 赭 。 ）

      臧 ， 甬 ， （ 音 勇 。 ） 侮 ， 獲 ， 奴 婢 賤 稱 也 。 　 荊 淮 海 岱 雜 齊 之 間 ， （ 俗 不 純 為 雜 。 ） 罵 奴 曰 臧 ， 罵 婢 曰 獲 。 　 齊 之 北 鄙 ， 燕 之 北 郊 ， 凡 民 男 而 婿 婢 謂 之 臧 ， 女 而 婦 奴 謂 之 獲 ； 亡 奴 謂 之 臧 ， 亡 婢 謂 之 獲 。 　 皆 異 方 罵 奴 婢 之 醜 稱 也 。 　 自 關 而 東 陳 魏 宋 楚 之 間 保 庸 謂 之 甬 。（
保 ， 言 可 保 信 也 。 ） 　 秦 晉 之 間 罵 奴 婢 曰 侮 。 （ 言 為 人 所 輕 弄 。 ）

      蒍 ， （ 音 花 。 ） = ， （ 訛 言 。 ） 譁 ， （ 五 瓜 反 ， 皆 化 聲 之 轉 也 。 ） 涅 ， 化 也 。 　 燕 朝 鮮 洌 水 之 間 曰 涅 ， 或 曰 譁 。 　 雞 伏 卵 而 未 孚 ，（
音 赴 。 ） 始 化 之 時 ， 謂 之 涅 。

      斟 ， 協 ， 汁 也 。 （ 謂 和 協 也 。 或 曰 潘 汁 ， 所 未 能 詳 。 ） 　 北 燕 朝 鮮 洌 水 之 間 曰 斟 ， 自 關 而 東 曰 協 ， 關 西 曰 汁 。

      蘇 ， 芥 ， 草 也 。 （ 漢 書 曰 樵 蘇 而 爨 。 蘇 猶 蘆 ， 語 轉 也 。 ） 　 江 淮 南 楚 之 間 曰 蘇 ， 自 關 而 西 或 曰 草 ， 或 曰 芥 。 （ 或 言 菜 也 。 ） 　 南 楚 江 湘 之 間 謂 之 莽 。 （ 嫫 母 。 ） 　 蘇 亦 荏 也 。 （ 荏 屬 也 。 爾 雅 曰 蘇 桂 荏 也 。 ） 　 關 之 東 西 或 謂 之 蘇 ， 或 謂 之 荏 。 　 周 鄭 之 間 謂 之 公 蕡 。 （ 音 翡 翠 。 今 江 東 人 呼 荏 為 ● ， 音 魚 。 ） 　 沅 湘 之 南 或 謂 之 ● 。 （ 今 長 沙 人 呼 野 蘇 為 ● ， 音 車 轄 。 沅 ， 水 名 ， 在 武 陵 。 ） 　 其 小 者 謂 之 ● 葇 。（
堇 葇 也 ， 亦 蘇 之 種 類 ， 因 名 云 。 ）

      蘴 ， （ 舊 音 蜂 。 今 江 東 音 嵩 ， 字 作 菘 也 。 ） 蕘 ， （ 鈴 鐃 。 ） 蕪 菁 也 。 　 陳 楚 之 郊 謂 之 蘴 ， 魯 齊 之 郊 謂 之 蕘 ， 關 之 東 西 謂 之 蕪 菁 ， 趙 魏 之 郊 謂 之 大 芥 ， 其 小 者 謂 之 辛 芥 ， 或 謂 之 幽 芥 ； 其 紫 華 者 謂 之 蘆 菔 。 （ 今 江 東 名 為 溫 菘 ， 實 如 小 豆 。 羅 匐 二 音 ） 　 東 魯 謂 之 菈 ● 。 （ 洛 荅 大 合 兩 反 。 ）

      𦂤 ， 芡 ， （ 音 儉 。 ） 雞 頭 也 。 　 北 燕 謂 之 𦂤 ， （ 今 江 東 亦 呼 𦂤 耳 。 ） 青 徐 淮 泗 之 間 謂 之 芡 。 　 南 楚 江 湘 之 間 謂 之 雞 頭 ， 或 謂 之 鴈 頭 ， 或 謂 之 烏 頭 。 （ 狀 似 烏 頭 ， 故 傳 以 名 之 。 ）

      凡 草 木 刺 人 ， 北 燕 朝 鮮 之 間 謂 之 茦 ， （ 爾 雅 曰 茦 刺 也 。 ） 或 謂 之 壯 。 （ 今 淮 南 人 亦 呼 壯 。 壯 ， 傷 也 ， 山 海 經 謂 刺 為 傷 也 。 ） 　 自 關 而 東 或 謂 之 梗 ， （ 今 云 梗 榆 。 ） 或 謂 之 劌 。 （ 劌 者 傷 割 人 名 ， 音 ● 魚 也 。 ） 　 自 關 而 西 謂 之 刺 。 　 江 湘 之 間 謂 之 棘 。 （ 楚 詞 曰 曾 枝 剡 棘 。 亦 通 語 耳 。 音 己 力 反 。 ）

      凡 飲 藥 傅 藥 而 毒 ， 南 楚 之 外 謂 之 瘌 ， （ 乖 瘌 。 ） 北 燕 朝 鮮 之 間 謂 之 癆 ， （ 癆 瘌 皆 辛 螫 也 。 音 聊 。 ） 東 齊 海 岱 之 間 謂 之 眠 ， 或 謂 之 眩 。 （ 眠 眩 亦 今 通 語 耳 。 ） 　 自 關 而 西 謂 之 毒 。 瘌 ， 痛 也 。

      逞 ， 曉 ， 恔 ， 苦 ， 快 也 。 （ 恔 即 狡 ， 狡 戲 亦 快 事 也 。 ） 　 自 關 而 東 或 曰 曉 ， 或 曰 逞 。 　 江 淮 陳 楚 之 間 曰 逞 ， 宋 鄭 周 洛 韓 魏 之 間 曰 苦 ， 東 齊 海 岱 之 間 曰 恔 ， 自 關 而 西 曰 快 。

      膠 ， 譎 ， 詐 也 。 　 涼 州 西 南 之 間 曰 膠 ， 自 關 而 東 西 或 曰 譎 ， 或 曰 膠 。 （ 汝 南 人 呼 欺 為 ● ， 託 回 反 。 亦 曰 詒 ， 音 殆 。 ） 　 詐 ， 通 語 也 。

      揠 ， 擢 ， 拂 ， 戎 ， 拔 也 。 （ 今 呼 拔 草 心 為 揠 ， 烏 拔 反 。 ） 　 自 關 而 西 或 曰 拔 ， 或 曰 擢 。 　 自 關 而 東 ， 江 淮 南 楚 之 間 或 曰 戎 。 　 東 齊 海 岱 之 間 曰 揠 。

      慰 ， 廛 ， 度 ， 𥅾 也 。 （ 周 官 云 夫 一 廛 宅 也 ， 音 纏 約 。 ） 　 江 淮 青 徐 之 間 曰 慰 ， 東 齊 海 岱 之 間 或 曰 度 ， 或 曰 廛 ， 或 曰 踐 。

      萃 ， 雜 ， 集 也 。 　 東 齊 曰 聖 。

      迨 ， 遝 ， 及 也 。 　 東 齊 曰 迨 ， （ 音 殆 。 ） 關 之 東 西 曰 遝 ， 或 曰 及 。

      荄 ， 杜 ， 根 也 。 （ 今 俗 名 韭 根 為 荄 ， 音 陔 。 ） 　 東 齊 曰 杜 ， （ 詩 曰 徹 彼 桑 杜 是 也 。 ） 或 曰 𥯨 。 （ 音 撥 。 ）

      班 ， 徹 ， 列 也 。 　 北 燕 曰 班 ， 東 齊 曰 徹 。

      瘼 ， （ 音 莫 。 ） ● ， 病 也 。 （ 謂 勞 復 也 。 ） 　 東 齊 海 岱 之 間 曰 瘼 或 曰 ● ， 秦 曰 ● 。 （ 音 閻 ， 或 湛 。 ）

      掩 ， 醜 ， 掍 ， （ 袞 衣 。 ） 綷 ， （ 作 憒 反 。 ） 同 也 。 　 江 淮 南 楚 之 間 曰 掩 。 　 宋 衛 之 間 曰 綷 ， 或 曰 掍 。 　 東 齊 曰 醜 。

      裕 ， 猷 ， 道 也 。 　 東 齊 曰 裕 ， 或 曰 猷 。

      虔 ， 散 ， 殺 也 。 　 東 齊 曰 散 ， 青 徐 淮 楚 之 間 曰 虔 。

      氾 ， （ 音 汎 。 ） 浼 ， （ 音 漫 。 ） ● ， （ 湯 ● 。 ） 洼 ， （ 烏 蛙 反 。 ） 洿 也 。 （ 皆 洿 池 也 。 ） 　 自 關 而 東 或 曰 洼 ， 或 曰 氾 。 　 東 齊 海 岱 之 間 或 曰 浼 ， 或 曰 ● 。 （ 荊 州 呼 潢 也 。 ）

      庸 ， 恣 ， 比 ， （ 比 次 。 ） 侹 ， （ 挺 直 。 ） 更 ， 佚 ， （ 蹉 跌 。 ） 代 也 。 　 齊 曰 佚 ， 江 淮 陳 楚 之 間 曰 侹 ， 餘 四 方 之 通 語 也 。 （ 今 俗 亦 名 更 代 作 為 恣 作 也 。 ）

      氓 ， 民 也 。 （ 民 之 總 名 。 音 萌 。 ）

      朹 ， 仇 也 。 （ 謂 怨 仇 也 。 音 舊 。 ）

      寓 ， 寄 也 。

      露 ， 敗 也 。

      別 ， 治 也 。

      棖 ， 法 也 。 （ 救 傾 之 法 。 ）

      謫 ， 怒 也 。 （ 相 責 怒 也 。 音 賾 。 ）

      間 ， 非 也 。

      格 ， 正 也 。

      ● ， 數 也 。 （ 偶 物 為 麗 ， 故 云 數 也 。 ）

      軫 ， 戾 也 。 （ 相 了 戾 也 。 江 東 音 善 。 ）

      屑 ， 潔 也 。 （ 謂 潔 清 也 。 音 薛 。 ）

      諄 ， 罪 也 。 （ 謂 罪 惡 也 。 章 順 反 。 ）

      俚 ， 聊 也 。 （ 謂 苟 且 也 。 音 吏 。 ）

      梱 ， 就 也 。 （ 梱 梱 成 就 貌 。 恪 本 反 。 ）

      苙 ， 圂 也 。 （ 謂 闌 圂 也 。 音 立 。 ）

      廋 ， 隱 也 。 （ 謂 隱 匿 也 。 音 搜 索 也 。 ）

      銛 ， 取 也 。 （ 謂 挑 取 物 。 音 忝 。 ）

      棖 ， 隨 也 。 （ 棖 柱 令 相 隨 也 。 ）

      儓 ， （ 音 臺 。 ） ● ， （ 音 僰 。 ） 農 夫 之 醜 稱 也 。 　 南 楚 凡 罵 庸 賤 謂 之 田 儓 。 （ ● 儓 駑 鈍 貌 。 或 曰 僕 臣 儓 ， 亦 至 賤 之 號 也 。 ） 　 或 謂 之 ● ， （ ● 丁 健 貌 也 。 廣 雅 以 為 奴 ， 字 作 僰 音 同 。 ） 或 謂 之 辟 。 　 辟 ， 商 人 醜 稱 也 ， （ 僻 僻 便 黠 貌 也 。 音 擘 。 ）

      庸 謂 之 倯 ， 轉 語 也 。 （ 倯 猶 保 倯 也 。 今 隴 右 人 名 ㇃ 為 倯 ， 相 容 反 。 ）

      褸 裂 ， 須 捷 ， 挾 斯 ， 敗 也 。 　 南 楚 凡 人 貧 衣 被 醜 弊 謂 之 須 捷 。（
須 捷 狎 翣 也 。 ） 　 或 謂 之 褸 裂 （ 裂 ， 衣 壞 貌 ， 音 縷 。 ） 或 謂 之 襤 褸 ， 故 左 傳 曰 蓽 路 褸 襤 以 啟 山 林 ， （ 蓽 路 柴 車 。 ） 殆 謂 此 也 。 　 或 謂 之 挾 斯 。 （ 挾 斯 猶 挾 變 也 。 ） 　 器 物 弊 亦 謂 之 挾 斯 。

      ● ， （ 打 ● 。 ） 鋌 ， （ 音 挺 。 ） 澌 ， 盡 也 。 　 南 楚 凡 物 盡 生 者 曰 ● 生 。 （ 今 種 物 皆 生 云 ● 地 生 也 。 ） 　 物 空 盡 者 曰 鋌 ， 鋌 ， 賜 也 。（
亦 中 國 之 通 語 也 。 ） 連 此 ● 澌 皆 盡 也 。 　 鋌 ， 空 也 ， 語 之 轉 也 。

      ● ， 翕 ， 葉 ， 聚 也 。 （ ● 屬 藂 相 著 貌 。 ） 　 楚 謂 之 ● ， 或 謂 之 翕 。 　 葉 ， 楚 通 語 也 。

      斟 ， 益 也 。 （ 言 斟 酌 益 之 。 ） 　 南 楚 凡 相 益 而 又 少 謂 之 不 斟 。 　 凡 病 少 愈 而 加 劇 亦 謂 之 不 斟 ， 或 謂 之 何 斟 。 （ 言 雖 小 損 無 所 益 也 。 ）

      差 ， 間 ， 知 ， 愈 也 。 　 南 楚 病 愈 者 謂 之 差 ， 或 謂 之 間 ， （ 言 有 間 隙 。 ） 或 謂 之 知 。 　 知 ， 通 語 也 。 　 或 謂 之 慧 ， 或 謂 之 憭 ， （ 慧 憭 皆 意 精 明 。 ） 或 謂 之 瘳 ， 或 謂 之 蠲 ， （ 蠲 亦 除 也 。 音 涓 ， 一 音 圭 。 ） 或 謂 之 除 。

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 四

      襌 衣 ， 江 淮 南 楚 之 間 謂 之 褋 ， （ 楚 辭 曰 遺 余 褋 兮 澧 浦 。 音 簡 牒 。 ） 關 之 東 西 謂 之 襌 衣 。 　 有 袌 者 ， （ 前 施 袌 囊 也 。 房 報 反 。 ） 趙 魏 之 間 謂 之 ● 衣 ； 無 袌 者 謂 之 裎 衣 ， （ 音 逞 。 ） 古 謂 之 深 衣 。 （ 制 見 禮 記 。 ）

      襜 褕 ， 江 淮 南 楚 謂 之 ● 褣 ， （ 裳 凶 反 。 ） 自 關 而 西 謂 之 襜 褕 ， 其 短 者 謂 之 裋 褕 。 （ 音 豎 。 ） 　 以 布 而 無 緣 ， 敝 而 紩 之 ， 謂 之 襤 褸 。 　 自 關 而 西 謂 之 㖥 㧬 ， （ 俗 名 㧬 掖 。 音 倔 。 ） 其 敝 者 謂 之 緻 。 （ 緻 縫 納 敝 故 名 之 也 。 丁 履 反 。 ）

      汗 襦 ， （ 廣 雅 作 褕 。 ） 江 淮 南 楚 之 間 謂 之 ● 。 （ 音 甑 。 ） 　 自 關 而 西 或 謂 之 袛 裯 。 （ 袛 音 氐 ， 裯 丁 牢 反 。 亦 呼 為 掩 汗 也 。 ） 　 自 關 而 東 謂 之 甲 襦 。 陳 魏 宋 楚 之 間 謂 之 襜 襦 ， 或 謂 之 襌 襦 。 （ 今 或 呼 衫 為 單 襦 。 ）

      榢 ， 陳 魏 之 間 謂 之 帔 ， （ 音 披 。 ） 自 關 而 東 或 謂 之 襬 。 （ 音 碑 ， 今 關 西 語 然 也 。 ）

      蔽 膝 ， 江 淮 之 間 謂 之 褘 ， （ 音 韋 ， 或 暉 。 ） 或 謂 之 袚 。 （ 音 沸 。 ） 　 魏 宋 南 楚 之 間 謂 之 大 巾 ， 自 關 東 西 謂 之 蔽 膝 ， 齊 魯 之 郊 謂 之 袡 。

      襦 ， （ 字 亦 作 褕 ， 又 襦 無 右 也 。 ） 西 南 蜀 漢 謂 之 曲 領 ， 或 謂 之 襦 。

      褌 ， 陳 楚 江 淮 之 間 謂 之 ● 。 （ 錯 勇 反 。 ）

      * ， 齊 魯 之 間 謂 之 ● ， （ 傳 曰 徵 ● 與 襦 。 音 騫 。 ） 或 謂 之 襱 。（
今 俗 呼 * 踦 為 襱 ， 音 鮦 魚 。 ） 　 關 西 謂 之 * 。

      褕 謂 之 袖 。 （ 襦 ● 有 袖 者 ， 因 名 云 。 ）

      衱 謂 之 褗 。 （ 即 衣 領 也 。 劫 偃 兩 音 。 ）

      笧 謂 之 裾 。 （ 衣 後 裾 也 ， 或 作 袪 。 廣 雅 云 衣 袖 。 ）

      褸 謂 之 衽 。 （ 衣 襟 也 ， 或 曰 裳 際 也 。 ）

      褸 謂 之 緻 。 （ 襤 褸 綴 結 也 。 ）

      裯 謂 之 襤 。 （ 袛 裯 弊 衣 ， 亦 謂 襤 褸 。 ）

      無 緣 之 衣 謂 之 襤 。

      無 袂 衣 謂 之 ● 。 （ 袂 衣 袖 也 ， 音 藝 。 ● 音 慢 惰 。 ）

      無 ● 之 * 謂 之 襣 。 （ * 無 踦 者 ， 即 今 犢 鼻 褌 也 ， ● 亦 襱 ， 字 異 耳 。 ）

      ● 謂 之 ● 。 （ 千 苕 丁 俠 兩 反 ， 未 詳 其 義 。 ）

      衿 謂 之 交 。 （ 衣 交 領 也 。 ）

      裺 謂 之 襦 。 （ 央 劍 反 。 ）

      襜 謂 之 ● 。 （ 衣 掖 下 也 。 ）

      佩 紟 謂 之 裎 。 （ 所 以 係 玉 佩 帶 也 ， 音 禁 。 ）

      褸 謂 之 ● 。 （ 即 衣 衽 也 。 ）

      覆 ● 謂 之 襌 衣 。 （ 作 憒 反 。 ）

      偏 裨 謂 之 襌 襦 。 （ 即 衫 也 。 ）

      ● 繵 謂 之 襌 。 （ 今 又 呼 為 涼 衣 也 。 灼 纏 兩 音 。 ）

      袒 飾 謂 之 直 ● 。 （ 婦 人 初 嫁 所 著 上 衣 直 ● 也 。 音 但 。 ）

      褒 明 謂 之 袍 。 （ 廣 雅 云 褒 明 長 襦 也 。 ）

      繞 衿 謂 之 榢 。 （ 俗 人 呼 接 下 ， 江 東 通 言 下 裳 。 ）

      懸 裺 謂 之 緣 。 （ 衣 縫 緣 也 。 音 掩 。 ）

      絜 襦 謂 之 蔽 膝 。 （ 廣 異 名 也 。 ）

      昞 ● 謂 之 袖 。 （ 衣 褾 ， 音 ● 。 江 東 呼 ● ， 音 婉 。 ）

      ● 裱 謂 之 被 巾 。 （ 婦 人 領 巾 也 。 方 廟 反 。 ）

      繞 ● 謂 之 ● 裺 。 （ 衣 督 脊 也 。 ● 音 循 。 ）

      厲 謂 之 帶 。 （ 小 爾 雅 曰 帶 之 垂 者 為 厲 。 ）

      ● 裷 謂 之 幭 。 （ 即 帊 �� 也 。 煩 冤 兩 音 。 幭 亡 別 反 。 ）

      繄 袼 謂 之 ● 。 （ 即 小 兒 ● 衣 也 。 翳 洛 嘔 三 音 。 ）

      楚 謂 無 緣 之 衣 曰 襤 ， 紩 衣 謂 之 褸 ， 秦 謂 之 緻 。 　 自 關 而 西 秦 晉 之 間 無 緣 之 衣 謂 之 㖥 㧬 。 （ 嫌 上 說 有 ● 了 ， 故 復 分 明 之 。 ）

      複 襦 江 湘 之 間 謂 之 ● ， （ 音 豎 。 ） 或 謂 之 筩 ● 。 （ 今 筩 袖 之 襦 也 。 ● 即 袂 字 耳 。 ）

      大 * 謂 之 倒 頓 ， （ 今 雹 * 也 。 ） 小 * 謂 之 ● ● 。 （ 今 ● * 也 。 皎 了 兩 音 。 ） 楚 通 語 也 。

      ● ， 巾 也 。 （ 巾 主 覆 者 ， 故 名 ● 也 。 ） 　 大 巾 謂 之 ● 。 （ 音 芬 。 ） 　 嵩 嶽 之 南 ， （ 嵩 高 中 岳 山 也 ， 今 在 河 南 陽 城 縣 。 ） 陳 潁 之 間 謂 之 帤 ， （ 如 豬 反 。 ） 亦 謂 之 ● 。 （ 江 東 通 呼 巾 ● 耳 。 ）

      絡 頭 ， ● 頭 ， （ 音 貊 。 ） 紗 績 ， ● 帶 ， （ 羌 位 反 。 ） ● 帶 ， （ 音 菜 。 ） ● ， （ 音 綪 ， 亦 千 。 ） ● ， （ 於 怯 反 。 ） 幧 頭 也 。 　 自 關 以 西 秦 晉 之 郊 曰 絡 頭 ， 南 楚 江 湘 之 間 曰 ● 頭 ， 自 河 以 北 趙 魏 之 間 曰 幧 頭 ， 或 謂 之 ● ， 或 謂 之 ● 。 　 其 遍 者 謂 之 ● 帶 ， （ 今 之 偏 疊 幧 頭 也 。 ） 或 謂 之 ● 帶 。 （ ● 亦 結 也 。 ）

      覆 結 謂 之 幘 巾 ， 或 謂 承 露 ， 或 謂 之 覆 ● 。 （ 今 結 籠 是 也 。 ） 　 皆 趙 魏 之 間 通 語 也 。

      屝 ， 屨 ， 麤 ， 履 也 。 　 徐 兗 之 郊 謂 之 屝 ， （ 音 翡 。 ） 自 關 而 西 謂 之 屨 。 中 有 木 者 謂 之 複 舄 ， 自 關 而 東 複 履 。 　 其 庳 者 謂 之 ● 下 ， （ 音 婉 。 ） 襌 者 謂 之 鞮 ， （ 今 韋 鞮 也 。 ） 絲 作 之 者 謂 之 履 ， 麻 作 之 者 謂 之 不 借 ， 粗 者 謂 之 屨 ， 東 北 朝 鮮 洌 水 之 間 謂 之 ● （ 音 卬 。 ） 角 。 　 南 楚 江 沔 之 間 總 謂 之 麤 。 （ 沔 水 今 在 襄 陽 。 ） 　 西 南 梁 益 之 間 或 謂 之 ● 。 （ 他 回 反 ， 字 或 作 ● ， 音 同 。 ） 或 謂 之 ● 。 （ 下 瓦 反 ， 一 音 畫 。 ） 　 履 ， 其 通 語 也 。 　 徐 土 邳 圻 之 間 ， （ 今 下 邳 也 。 圻 音 祁 。 ） 大 麤 謂 之 ● 角 。 （ 今 漆 履 有 齒 者 。 ）

      緉 ， （ 音 兩 。 ） ● ， （ 音 爽 。 ） 絞 也 。 （ 謂 履 中 絞 也 。 音 校 。 ） 　 關 之 東 西 或 謂 之 緉 ， 或 謂 之 ● 。 　 絞 ， 通 語 也 。

      纑 謂 之 縝 。 （ 謂 纑 縷 也 。 音 振 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 五

      鍑 ， （ 釜 屬 也 ， 音 富 。 ） 北 燕 朝 鮮 洌 水 間 或 謂 之 錪 ， （ 音 腆 。 ） 或 謂 之 鉼 。 （ 音 餅 。 ） 　 江 淮 陳 楚 之 間 謂 之 錡 ， （ 或 曰 三 腳 釜 也 ， 音 技 。 ） 或 謂 之 鏤 。 吳 揚 之 間 謂 之 鬲 。 （ 音 曆 。 ）

      釜 ， 自 關 而 西 或 謂 之 釜 ， 或 謂 之 鍑 。 （ 鍑 亦 釜 之 總 名 。 ）

      甑 ， 自 關 而 東 謂 之 甗 ， （ 音 言 。 ） 或 謂 之 鬵 ， （ 音 岑 ， 梁 州 呼 鉹 。 ） 或 謂 之 酢 餾 。 （ 屋 霤 。 ）

      盂 ， （ 音 于 。 ） 宋 楚 魏 之 間 或 謂 之 �� 。 （ 烏 管 反 。 ） 　 �� 謂 之 盂 ， 或 謂 之 銚 銳 。 （ 謠 語 。 ） 　 �� 謂 之 櫂 ， 盂 謂 之 柯 。 （ 轉 相 釋 者 ， 廣 異 語 也 。 ） 　 海 岱 東 齊 北 燕 之 間 或 謂 之 ● 。 （ 書 卷 。 ）

      ● ， （ 音 雅 。 ） 椷 ， （ 封 緘 。 ） 盞 ， （ 酒 醆 。 ） ● ， （ 薄 淹 反 。 ） 閜 ， （ 呼 雅 反 。 ） ● ， （ 音 章 。 ） ● ， （ 音 摩 。 ） 桮 也 。 　 秦 晉 之 郊 謂 之 ● 。 （ 所 謂 伯 ● 者 也 。 ） 　 自 關 而 東 趙 魏 之 間 曰 椷 ， 或 曰 盞 ， （ 最 小 桮 也 。 ） 或 曰 ● 。 　 其 大 者 謂 之 閜 。 　 吳 越 之 間 曰 ● ， 齊 右 平 原 以 東 或 謂 之 ● 。 　 桮 ， 其 通 語 也 。

      瓥 （ 瓠 勺 也 ， 音 麗 。 ） 陳 楚 宋 魏 之 間 或 謂 之 簞 ， 或 謂 之 ● ， （ 今 江 東 通 呼 勺 為 ● ， 音 羲 。 ） 或 謂 之 瓢 。

      案 ， 陳 楚 宋 魏 之 間 謂 之 ● ， 自 關 東 西 謂 之 案 。

      桮 ● ， （ 盛 桮 器 籠 也 。 ） 陳 楚 宋 衛 之 間 謂 之 桮 ● ， 又 謂 之 豆 筥 ； 自 關 東 西 謂 之 桮 ● 。

      箸 筩 ， （ 盛 朼 箸 籫 也 。 ） 陳 楚 宋 衛 之 間 謂 之 筲 ， （ 鞭 鞘 。 ） 或 謂 之 僼 ； （ 漢 書 曰 遺 子 黃 金 滿 籯 ， 音 盈 也 。 ） 自 關 而 西 謂 之 桶 ● 。 （ 今 俗 亦 通 呼 小 籠 為 桶 ● ， 音 籠 冠 。 ● 蘇 勇 反 ， 或 作 筩 。 ）

      ● ， （ 音 岡 。 ） ● ， （ 都 感 反 ， 亦 音 沉 。 ） ● ， （ 音 舞 。 ） ● ， （ 音 由 。 ） ● ， （ 音 鄭 。 ） ● ， （ 胙 江 反 。 ） 甀 ， （ 度 睡 反 。 ） 瓮 ， 瓿 �� ， （ 瓿 音 部 ， �� 洛 口 反 。 ） ● ， （ 牛 志 反 。 ） 甖 也 。 （ 於 庚 反 。 ） 靈 桂 之 郊 謂 之 ● ， （ 今 江 東 通 名 大 瓮 為 ● 。 ） 其 小 者 謂 之 ● 。 　 周 魏 之 間 謂 之 ● ， （ 今 江 東 亦 呼 甖 為 ● 子 。 ） 秦 之 舊 都 謂 之 ● ， 淮 汝 之 間 謂 之 ● ， 江 湘 之 間 謂 之 ● 。 　 自 關 而 西 晉 之 舊 都 河 汾 之 間 ， （ 汾 水 出 大 原 經 絳 北 西 南 入 河 。 ） 其 大 者 謂 之 甀 ， 其 中 者 謂 之 瓿 �� 。 　 自 關 而 東 趙 魏 之 郊 謂 之 瓮 ， 或 謂 之 甖 。 　 東 齊 海 岱 之 間 謂 之 ● 。 　 甖 ， 其 通 語 也 。

      罃 ， 陳 魏 宋 楚 之 間 曰 ● ， （ 音 臾 。 ） 或 曰 ● 。 （ 音 殊 。 ） 　 燕 之 東 北 朝 鮮 洌 水 之 間 謂 之 ● 。 （ 音 暢 ， 亦 腸 。 ） 　 齊 之 東 北 海 岱 之 間 謂 之 儋 。 （ 所 謂 家 無 儋 石 之 餘 也 。 音 擔 ， 字 或 作 甔 。 ） 　 周 洛 韓 鄭 之 間 謂 之 甀 ， 或 謂 之 罃 。

      罃 謂 之 ● 。 （ 鼓 鼙 。 ）

      ● 謂 之 ● 。

      缶 謂 之 瓿 ● 。 （ 即 盆 也 。 音 偶 。 ） 　 其 小 者 謂 之 瓶 。

      罃 甈 謂 之 盎 。 （ 案 爾 雅 甈 康 壼 ， 而 方 言 以 為 盆 ， 未 詳 也 。 甈 卻 罽 反 ， 盎 烏 浪 反 。 ） 　 自 關 而 西 或 謂 之 盆 ， 或 謂 之 盎 。 　 其 小 者 謂 之 升 甌 。 （ 惡 牟 反 ， 亦 音 憂 。 ）

      甂 ， （ 音 邊 。 ） 陳 魏 宋 楚 之 間 謂 之 ● 。 （ 今 河 北 人 呼 小 盆 為 ● 子 ， 杜 啟 反 。 ） 　 自 關 而 西 謂 之 甂 ， 其 大 者 謂 之 甌 。

      所 以 注 斛 ， （ 盛 米 穀 寫 斛 中 者 也 。 ） 陳 魏 宋 楚 之 間 謂 之 ● ， （ 今 江 東 亦 呼 為 ● 。 音 巫 覡 。 ） 自 關 而 西 謂 之 注 。

      箕 ， 陳 魏 宋 楚 之 間 謂 之 籮 。 （ ● 亦 籮 屬 也 ， 形 小 而 高 無 耳 。 ）

      炊 箕 謂 之 縮 ， （ 漉 米 䌫 也 。 ） 或 謂 之 ● ， （ 音 藪 。 ） 或 謂 之 ● 。 （ 音 旋 ， 江 東 呼 淅 籤 。 ）

      篝 ， （ 今 薰 籠 也 。 ） 陳 楚 宋 魏 之 間 謂 之 牆 居 。

      扇 ， 自 關 而 東 謂 之 箑 。 （ 今 江 東 亦 通 名 扇 為 箑 。 音 𠪴 。 ） 　 自 關 而 西 謂 之 扇 。

      碓 機 ， （ 碓 梢 也 。 ） 陳 魏 宋 楚 自 關 而 東 謂 之 梴 。 （ 音 延 。 ） 　 磑 或 謂 之 ● 。 （ 即 磨 也 。 錯 碓 反 。 ）

      繘 ， （ 汲 水 索 也 。 音 橘 。 ） 自 關 而 東 周 洛 韓 魏 之 間 謂 之 綆 ， 或 謂 之 絡 。 （ 音 洛 。 ） 　 關 西 謂 之 繘 綆 。

      櫪 ， （ 養 馬 器 也 。 ） 梁 宋 齊 楚 北 燕 之 間 或 謂 之 ● 。 （ 音 縮 。 ） 或 謂 之 皁 。 （ 皁 隸 之 名 ， 於 此 乎 出 。 ）

      㪽 馬 橐 ， 自 關 而 西 謂 之 裺 囊 ， （ 音 ● 。 ） 或 謂 之 裺 砈 ， 或 謂 之 ● 砈 。 （ 音 樓 。 ） 　 燕 齊 之 間 謂 之 ● 。 （ 廣 雅 作 振 。 字 音 同 耳 。 ）

      鉤 ， （ 懸 物 者 。 ） 宋 楚 陳 魏 之 間 謂 之 鹿 觡 ， （ 或 呼 鹿 角 。 ） 或 謂 之 鉤 格 。 　 自 關 而 西 謂 之 鉤 ， 或 謂 之 徤 。 （ 音 微 。 ）

      臿 ， 燕 之 東 北 朝 鮮 洌 水 之 間 謂 之 ● ， （ 湯 料 反 ， 此 亦 ● 聲 轉 也 。 ） 宋 魏 之 間 謂 之 鏵 ， 或 謂 之 鍏 。 （ 音 韋 。 ） 　 江 淮 南 楚 之 間 謂 之 臿 ， 沅 湘 之 間 謂 之 畚 ， 趙 魏 之 間 謂 之 喿 ， （ 字 亦 作 d 也 。 ） 東 齊 謂 之 梩 。 （ 音 駭 ， 江 東 又 呼 d 刃 為 d 。 普 蔑 反 。 ）

      杷 ， （ 無 齒 為 朳 。 ） 宋 魏 之 間 謂 之 渠 挐 ， （ 今 江 東 名 亦 然 。 諾 豬 反 。 ） 或 謂 之 渠 疏 。 （ 語 轉 也 。 ）

      僉 ， （ 今 連 架 ， 所 以 打 穀 者 。 ） 宋 魏 之 間 謂 之 𠁨 殳 ， （ 音 殊 ， 亦 杖 名 也 。 ） 或 謂 之 度 。 （ 今 江 東 呼 打 為 度 ， 音 量 度 也 。 ） 　 自 關 而 西 謂 之 棓 ， （ 蒲 項 反 。 ） 或 謂 之 柫 。 （ 音 拂 。 ） 　 齊 楚 江 淮 之 間 謂 之 柍 ， （ 音 悵 怏 ， 亦 音 為 車 鞅 。 此 皆 打 之 別 名 也 。 ） 或 謂 之 桲 。 （ 音 勃 。 ）

      刈 鉤 ， 江 淮 陳 楚 之 間 謂 之 鉊 ， （ 音 昭 。 ） 或 謂 之 鐹 （ 音 果 。 ） 　 自 關 而 西 或 謂 之 鉤 ， 或 謂 之 鎌 ， 或 謂 之 鍥 。 （ 音 結 。 ）

      薄 ， 宋 魏 陳 楚 江 淮 之 間 謂 之 ● ， 或 謂 之 麴 。 （ 此 直 語 楚 聲 轉 也 。 ） 自 關 而 西 謂 之 薄 ， 南 楚 謂 之 蓬 薄 。

      橛 ， 燕 之 東 北 朝 鮮 洌 水 之 間 謂 之 椴 。 （ 楬 杙 也 。 江 東 呼 都 音 段 。 ）

      槌 ， （ 絲 蠶 薄 柱 也 。 度 畏 反 。 ） 宋 魏 陳 楚 江 淮 之 間 謂 之 植 。 （ 音 值 。 ） 自 關 而 西 謂 之 槌 ， 齊 謂 之 ● 。 （ 音 陽 。 ） 　 其 橫 ， 關 西 曰 ● ， （ 音 朕 。 亦 名 校 ， 音 交 。 ） 宋 魏 陳 楚 江 淮 之 間 謂 之 ● ， （ 音 帶 。 ） 齊 部 謂 之 ● 。 （ 丁 謹 反 。 ） 所 以 縣 ● ， 關 西 謂 之 ● ， （ 力 冉 反 。 ） 東 齊 海 岱 之 間 謂 之 ● ， （ 相 主 反 。 ） 宋 魏 陳 楚 江 淮 之 間 謂 之 繯 ， （ 擐 甲 。 ） 或 謂 之 環 。 （ 鑧 。 ）

      簟 ， 宋 魏 之 間 謂 之 笙 ， （ 今 江 東 通 言 笙 。 ） 或 謂 之 籧 ● 。 　 自 關 而 西 謂 之 簟 ， 或 謂 之 ● 。 （ 今 云 ● 篾 篷 也 。 ） 　 其 粗 者 謂 之 籧 篨 。 　 自 關 而 東 或 謂 之 篕 棪 。 （ 音 剡 。 江 東 呼 籧 篨 為 ● ， 音 廢 。 ）

      ● �[ ， （ 似 籧 篨 ， 直 文 而 粗 。 江 東 呼 笪 ， 音 靼 ， ） 自 關 而 東 周 洛 楚 魏 之 間 謂 之 倚 佯 。 （ 音 羊 ） 　 自 關 而 西 謂 之 ● �[ ， 南 楚 之 外 謂 之 �[ 。

      床 ， 齊 魯 之 間 謂 之 簣 ， （ 床 版 也 。 音 迮 。 ） 陳 楚 之 間 或 謂 之 笫 。 （ 音 滓 ， 又 音 姊 。 ） 　 其 杠 ， 北 燕 朝 鮮 之 間 謂 之 樹 ， 自 關 而 西 秦 晉 之 間 謂 之 杠 ， 南 楚 之 間 謂 之 趙 ， （ 趙 當 作 兆 ， 聲 之 轉 也 。 中 國 亦 呼 杠 為 桃 床 ， 皆 通 也 。 ） 東 齊 海 岱 之 間 謂 之 ● 。 （ 音 先 。 ） 　 其 上 板 衛 之 北 郊 趙 魏 之 間 謂 之 牒 ， （ 簡 牒 。 ） 或 曰 ● 。 （ 履 屬 。 ）

      俎 几 也 ， 西 南 蜀 漢 之 郊 曰 𨑬 。 （ 音 賜 。 ） 　 榻 前 几 ， 江 沔 之 間 曰 桯 （ 今 江 東 呼 為 承 。 桯 音 刑 。 ） 趙 魏 之 間 謂 之 椸 。 （ 音 易 。 ） 　 几 ， 其 高 者 謂 之 虡 。 （ 即 筍 虡 也 。 音 巨 。 ）

      ● ， 榬 也 。 （ 所 以 絡 絲 也 。 音 爰 。 ） 　 兗 豫 河 濟 之 間 謂 之 榬 。 　 絡 謂 之 格 。 （ 所 以 轉 ● 絡 車 也 。 ）

      繀 車 ， （ 蘇 對 反 。 ） 趙 魏 之 間 謂 之 轣 轆 車 ， 東 齊 海 岱 之 間 謂 之 道 軌 。

      戶 鑰 ， 自 關 之 東 陳 楚 之 間 謂 之 鍵 ， （ 巨 蹇 反 。 ） 自 關 之 西 謂 之 鑰 。

      簙 謂 之 蔽 ， 或 謂 之 箘 ， （ 音 困 。 ） 　 秦 晉 之 間 謂 之 簙 。 　 吳 楚 之 間 或 謂 之 蔽 ， 或 謂 之 箭 裏 ， （ 簿 著 名 箭 ， 廣 雅 云 。 ） 或 謂 之 簙 毒 ， 或 謂 之 夗 專 ， （ 夗 ， 於 辯 反 ； 專 音 轉 。 ） 或 謂 之 ● 璇 ， （ 或 曰 竹 器 ， 所 以 整 頓 簙 者 。 銓 旋 兩 音 。 ） 或 謂 之 棋 。 　 所 以 投 簙 謂 之 枰 （ 評 論 。 ） 或 謂 之 廣 平 。 　 所 以 行 棋 謂 之 局 ， 或 謂 之 曲 道 。 　 圍 棋 謂 之 弈 。 　 自 關 而 東 齊 魯 之 間 皆 謂 之 弈 。

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 六

      聳 ， ● ， 欲 也 。 （ 皆 強 欲 也 。 山 項 反 。 ） 　 荊 吳 之 間 曰 聳 ， 晉 趙 曰 ● 。 自 關 而 西 秦 晉 之 間 相 勸 曰 聳 ， 或 曰 ● 。 　 中 心 不 欲 ， 而 由 旁 人 之 勸 語 ， 亦 曰 聳 。 　 凡 相 被 飾 亦 曰 ● 。

      聳 ， ● ， 聾 也 。 　 半 聾 ， 梁 益 之 間 謂 之 ● 。 （ 言 胎 ● 煩 憤 也 。 音 宰 。 ） 秦 晉 之 間 聽 而 不 聰 ， 聞 而 不 達 ， 謂 之 ● 。 　 生 而 聾 ， 陳 楚 江 淮 之 間 謂 之 聳 。 （ 言 無 所 聞 常 聳 耳 也 。 ） 　 荊 揚 之 間 及 山 之 東 西 雙 聾 者 謂 之 聳 。 　 聾 之 甚 者 ， 秦 晉 之 間 謂 之 ● 。 （ 五 刮 反 ， 言 ● 無 所 聞 知 也 。 外 傳 聾 聵 伺 火 ， 音 蒯 聵 。 ） 　 吳 楚 之 外 郊 凡 無 有 耳 者 亦 謂 之 ● 。 　 其 言 聧 者 ， 若 秦 晉 中 土 謂 墮 耳 者 ● 也 。 （ 五 刮 反 。 ）

      陂 ， （ 偏 頗 。 ） 傜 ， （ 逍 遙 。 ） 袤 也 。 　 陳 楚 荊 揚 曰 陂 。 　 自 山 而 西 凡 物 細 大 不 純 者 謂 之 傜 。 （ 言 娥 傜 也 。 ）

      由 迪 ， 正 也 。 　 東 齊 青 徐 之 間 相 正 謂 之 由 迪 。

      𡟃 ， （ 音 腆 。 ） 恧 ， （ 人 力 反 ， 又 女 六 反 。 ） 慚 也 。 　 荊 揚 青 徐 之 間 曰 𡟃 ， 若 梁 益 秦 晉 之 間 言 心 內 慚 矣 。 　 山 之 東 西 自 愧 曰 恧 ， （ 小 爾 雅 曰 心 愧 為 恧 。 ） 趙 魏 之 間 謂 之 ● 。 （ 音 密 ， 亦 祕 。 ）

      寋 ， （ 音 蹇 。 ） 展 ， 難 也 。 　 齊 晉 曰 寋 。 　 山 之 東 西 凡 難 貌 曰 展 。 荊 吳 之 人 相 難 謂 之 展 ， 若 秦 晉 之 言 相 憚 矣 。 　 齊 魯 曰 燀 。 （ 難 而 雄 也 。 昌 羨 反 。 ）

      胥 ， 由 ， 輔 也 。 （ 胥 相 也 ， 由 正 皆 謂 輔 持 也 。 ） 　 吳 越 曰 胥 ， 燕 之 北 鄙 曰 由 。

      蛩 ● ， 戰 慄 也 。 （ 鞏 恭 兩 音 。 ） 　 荊 吳 曰 蛩 ● ， 蛩 ● 又 恐 也 。

      錪 ， （ 吐 本 反 。 ） 錘 ， （ 直 睡 反 。 ） 重 也 。 　 東 齊 之 間 曰 錪 ， 宋 魯 曰 錘 。

      鋡 ， （ 音 含 。 ） 龕 ， 受 也 。 （ 今 云 龕 囊 依 此 名 也 。 ） 　 齊 楚 曰 鋡 ， 揚 越 曰 龕 。 受 ， 盛 也 ， 猶 秦 晉 言 容 盛 也 。

      矔 ， （ 慣 習 。 ） ● ， （ 侹 侗 。 ） 轉 目 也 。 　 梁 益 之 間 瞋 目 曰 矔 ， 轉 目 顧 視 亦 曰 矔 ， 吳 楚 曰 ● 。

      逴 ， （ 敕 略 反 。 ） 騷 ， （ 先 牢 反 。 ） ● ， 蹇 也 。 （ 跛 者 行 ● 踔 也 。 ） 　 吳 楚 偏 蹇 曰 騷 ， 齊 楚 晉 曰 逴 。 （ 行 略 逴 也 。 ）

      ● ， （ 音 斯 。 ） 嗌 ， （ 惡 介 反 。 ） 噎 也 。 （ 皆 謂 咽 痛 也 。 音 翳 。 ） 　 楚 曰 ● ， 秦 晉 或 曰 嗌 ， 又 曰 噎 。

      怠 ， 誜 ， 壞 也 。 （ 謂 壞 落 也 。 音 蟲 豸 ， 未 曉 。 ）

      ● ， （ 音 涅 。 ） 墊 ， （ 丁 念 反 。 ） 下 也 。 　 凡 柱 而 下 曰 ● ， 屋 而 下 曰 墊 。

      ● 邈 離 也 。 （ 謂 乖 離 也 。 音 刎 。 ） 　 楚 謂 之 越 ， 或 謂 之 遠 ， 吳 越 曰 ● 。

      顛 ， 頂 ， 上 也 。

      誣 ， ● ， 與 也 。 （ 乙 劍 反 。 ） 　 吳 越 曰 誣 ， 荊 齊 曰 ● 與 ， 猶 秦 晉 言 阿 與 。 （ 相 阿 與 者 所 以 致 誣 ● 也 。 ）

      掩 ， ● ， 取 也 。 　 自 關 而 東 曰 掩 ， 自 關 而 西 曰 ● ， 或 曰 狙 。 （ 狙 伺 也 。 ）

      ● ， （ 烏 拔 反 。 ） ● ， （ 音 略 。 ） 視 也 。 　 東 齊 曰 ● ， 吳 揚 曰 ● ， （ 今 中 國 亦 云 目 ● 也 ） 凡 以 目 相 戲 曰 ● 。

      遙 ， 廣 ， 遠 也 。 　 梁 楚 曰 遙 。

      汨 ， 遙 ， 疾 行 也 。 （ 汨 汨 急 貌 也 。 于 筆 反 。 ） 　 南 楚 之 外 曰 汨 ， 或 曰 遙 。

      蹇 ， 妯 ， 擾 也 。 （ 謂 躁 擾 也 。 娌 音 迪 。 ） 　 人 不 靜 曰 妯 ， 秦 晉 曰 蹇 ， 齊 宋 曰 妯 。

      絓 ， （ 音 乖 。 ） 挈 ， （ 口 八 反 。 ） ● ， （ 古 ● 字 。 ） 介 ， 特 也 。 　 楚 曰 ● ， 晉 曰 絓 ， 秦 曰 挈 。 　 物 無 耦 曰 特 ， 獸 無 耦 曰 介 。 （ 傳 曰 逢 澤 有 介 麋 。 ）

      飛 鳥 曰 雙 ， 鴈 曰 乘 。

      台 既 ， 失 也 。 　 宋 魯 之 間 曰 台 。

      既 隱 ， 據 ， 定 也 。

      稟 ， 浚 敬 也 。 　 秦 晉 之 間 曰 稟 ， 齊 曰 浚 ， 吳 楚 之 間 自 敬 曰 稟 。

      悛 ， （ 音 銓 。 ） 懌 ， （ 音 弈 。 ） 改 也 。 　 自 山 而 東 或 曰 悛 ， 或 曰 懌 。 （ 論 語 曰 悅 而 不 懌 。 ）

      坻 ， （ 水 泜 。 ） ● ， （ 癱 疽 。 ） �� 也 。 （ 音 傷 。 ） 　 梁 宋 之 間 蚍 蜉 ● 鼠 之 �� 謂 之 坻 ， （ ● 鼠 ， 蚡 鼠 也 。 ） 螾 �� 謂 之 ● 。 （ 螾 蛐 𦷰 也 。 其 糞 名 ● 。 螾 音 引 。 ）

      徥 ， 用 行 也 。 （ 徥 ● 行 貌 。 度 揩 反 。 ） 　 朝 鮮 洌 水 之 間 或 曰 徥 。

      鋪 頒 ， 索 也 。 　 東 齊 曰 鋪 頒 ， 猶 秦 晉 言 抖 藪 也 。 （ 謂 斗 藪 舉 索 物 也 。 鋪 音 敷 。 ）

      參 ， 蠡 ， 分 也 。 （ 謂 分 割 也 。 音 麗 。 ） 　 齊 曰 參 ， 楚 曰 蠡 ， 秦 晉 曰 離 。

      ● ， 披 散 也 。 　 東 齊 聲 散 曰 ● ， 器 破 曰 披 。 　 秦 晉 聲 變 曰 ● ， 器 破 而 不 殊 其 音 亦 謂 之 ● ， 器 破 而 未 離 謂 之 璺 。 （ 音 問 。 ） 　 南 楚 之 間 謂 之 ● 。 （ 妨 美 反 。 一 音 圯 塞 。 ）

      𡜐 ， 綿 ， 施 也 。 　 秦 曰 𡜐 ， 趙 曰 綿 。 　 吳 越 之 間 脫 衣 相 被 謂 之 𡜐 綿 。 （ 相 覆 及 之 名 也 。 音 旻 。 ）

      悀 ， （ 音 踊 。 ） 偪 ， （ 妨 逼 反 。 ） 滿 也 。 　 凡 以 器 盛 而 滿 謂 之 悀 ， （ 言 涌 出 也 。 ） 腹 滿 曰 偪 。 （ 言 敕 偪 也 。 ）

      徯 醯 ， （ 醯 酢 。 ） 冉 鐮 ， （ 冉 音 髯 。 ） 危 也 。 　 東 齊 �� 物 而 危 謂 之 徯 醯 ， （ �� 居 枝 反 。 ） 偽 物 謂 之 冉 鐮 。

      紕 （ 音 毗 。 ） 繹 ， （ 音 亦 。 ） 督 ， 雉 ， 理 也 。 　 秦 晉 之 間 曰 紕 。 　 凡 物 曰 督 之 ， （ 言 正 理 也 。 ） 絲 曰 繹 之 。 （ 言 解 繹 也 。 ）

      ● ， 呂 ， 長 也 。 （ 古 矧 字 。 ） 　 東 齊 曰 ● ， 宋 魯 曰 呂 。

      ● ， ● ， 力 也 。 　 東 齊 曰 ● ， （ 律 ● 多 力 貌 。 ） 宋 魯 曰 ● 。 　 ● ， 田 力 也 。 （ 謂 耕 墾 也 。 ）

      瘱 ， （ 瘞 埋 。 又 翳 。 ） ● ， （ 瓜 蔕 。 ） 審 也 。 　 齊 楚 曰 瘱 ， 秦 晉 曰 ● 。

      ● ， （ 音 翳 。 ） ● ， （ 亦 音 蔕 。 ） 諟 也 。 （ 亦 審 諟 。 互 見 其 義 耳 ， 音 帝 。 ） 　 吳 越 曰 ● ● 。

      薓 ， （ 烏 感 反 。 ） 揜 錯 ， （ 音 酢 。 ） 摩 藏 也 。 　 荊 楚 曰 薓 ， 吳 揚 曰 揜 ， 周 秦 曰 錯 ， 陳 之 東 鄙 曰 摩 。

      抾 摸 ， 去 也 。 　 齊 趙 之 總 語 也 。 　 抾 摸 猶 言 持 去 也 。

      舒 勃 ， 展 也 。 　 東 齊 之 間 凡 展 物 謂 之 舒 勃 。

      摳 揄 ， 旋 也 。 　 秦 晉 凡 物 樹 稼 早 成 熟 謂 之 旋 ， 燕 齊 之 間 謂 之 摳 揄 。

      䕫 ， （ 岡 鄧 反 。 ） 筳 ， （ 湯 丁 反 。 ） 竟 也 。 　 秦 晉 或 曰 䕫 ， 或 曰 竟 ， 楚 曰 筳 。

      ● ， （ 音 剡 。 ） ● ， （ 音 妾 。 ） 續 也 。 　 秦 晉 續 折 謂 之 ● ， 繩 索 謂 之 ● 。

      擘 ， （ 音 檗 。 ） 楚 謂 之 紉 。 （ 今 亦 以 線 貫 針 為 紉 ， 音 刃 。 ）

      閻 笘 ， 開 也 。 　 東 齊 開 戶 謂 之 閻 苫 ， 楚 謂 之 闓 。 （ 亦 開 字 也 。 ）

      杼 ， 柚 ， 作 也 。 　 東 齊 土 作 謂 之 杼 ， 木 作 謂 之 柚 。

      厲 ， 卬 ， 為 也 。 （ 爾 雅 曰 ： “ 俶 ， 厲 ， 作 。 ” 為 亦 作 也 。 ） 　 甌 越 曰 卬 ， 吳 曰 厲 。

      戲 ， 憚 ， 怒 也 。 　 齊 曰 戲 ， 楚 曰 憚 。

      爰 ， ● ， 恚 也 。 （ 謂 悲 恚 也 。 ） 　 楚 曰 爰 ， 秦 晉 曰 ● ， 皆 不 欲 萠 而 強 畣 之 意 也 。

      ● ， 艾 ， 長 老 也 。 　 東 齊 魯 衛 之 間 凡 尊 老 謂 之 ● ， 或 謂 之 艾 。（
禮 記 曰 ： “ 五 十 為 艾 。 ” ） 　 周 晉 秦 隴 謂 之 公 ， 或 謂 之 翁 。 　 南 楚 謂 之 父 ， 或 謂 之 父 老 。 　 南 楚 瀑 洭 之 間 （ 暴 匡 兩 音 。 洭 水 在 桂 陽 。 ） 母 謂 之 媓 ， 謂 婦 妣 曰 母 姼 ， （ 音 多 。 ） 稱 婦 考 曰 父 姼 。 （ 古 者 通 以 考 妣 為 生 存 之 稱 。 ）

      巍 ， 嶢 ， 崝 ， 嶮 ， 高 也 。 （ 嶕 嶢 ， 崝 ● ， □ 高 峻 之 貌 也 。 ）

      猒 ， 塞 ， 安 也 。 （ 物 足 則 安 。 ）

      �� ， （ 音 凌 。 ） ● ， （ 亡 主 反 。 ） 憐 也 。

      掩 ， 翳 ， 薆 也 。 （ 謂 蔽 薆 也 。 詩 曰 ： “ 薆 而 不 見 。 ” 音 愛 。 ）

      佚 愓 ， 緩 也 。 （ 跌 唐 兩 音 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 七

      諄 憎 ， 所 疾 也 。 （ 之 潤 反 。 ） 　 宋 魯 凡 相 惡 謂 之 諄 憎 ， 若 秦 晉 言 可 惡 矣 。

      杜 ， 蹻 ， ● 也 。 　 趙 曰 杜 ， （ 今 俗 語 通 言 ● 如 杜 ， 杜 梨 子 ● 因 名 之 。 ） 山 之 東 西 或 曰 蹻 。 （ 卻 蹻 燥 ● 貌 ， 音 笑 謔 。 ）

      佻 ， 抗 ， 縣 也 。 　 趙 魏 之 間 曰 佻 ， 自 山 之 東 西 曰 抗 。 　 燕 趙 之 郊 縣 物 於 臺 之 上 謂 之 佻 。 （ 了 佻 縣 物 貌 。 丁 小 反 。 ）

      發 ， 稅 ， 舍 車 也 。 （ 舍 宜 音 寫 。 ） 　 東 齊 海 岱 之 間 謂 之 發 ， （ 今 通 言 發 寫 也 。 ） 宋 趙 陳 魏 之 間 謂 之 稅 。 （ 稅 猶 脫 也 。 ）

      肖 ， 類 ， 法 也 。 　 齊 曰 類 ， 西 楚 梁 益 之 間 曰 肖 。 　 秦 晉 之 西 鄙 自 冀 隴 而 西 （ 冀 縣 ， 今 在 天 水 。 ） 使 犬 曰 哨 。 （ 音 騷 。 ） 西 南 梁 益 之 間 凡 言 相 類 者 亦 謂 之 肖 。 （ 肖 者 似 也 。 ）

      憎 ， 懹 ， 憚 也 。 （ 相 畏 憚 也 。 ） 　 陳 曰 懹 。

      譙 ， （ 字 或 作 誚 。 ） 讙 ， （ 火 袁 反 。 ） 讓 也 。 　 齊 楚 宋 衛 荊 陳 之 間 曰 譙 ， 自 關 而 西 秦 晉 之 間 凡 言 相 責 讓 曰 譙 讓 ， 北 燕 曰 讙 。

      僉 ， 胥 ， 皆 也 。 　 自 山 而 東 五 國 之 郊 曰 僉 ， （ 六 國 唯 秦 在 山 西 。 ） 東 齊 曰 胥 。

      侔 莫 ， 強 也 。 　 北 燕 之 外 郊 凡 勞 而 相 勉 若 言 努 力 者 謂 之 侔 莫 。

      ● 倯 ， 罵 也 。 （ 羸 小 可 憎 之 名 也 。 ● 音 邛 竹 。 ） 　 燕 之 北 郊 曰 ● 倯 。

      展 ， 惇 ， 信 也 。 　 東 齊 海 岱 之 間 曰 展 ， 燕 曰 惇 。 （ 惇 亦 誠 信 貌 。 ）

      斯 ， 掬 ， 離 也 。 　 齊 陳 曰 斯 燕 之 外 郊 朝 鮮 洌 水 之 間 曰 掬 。

      蝎 ， （ 音 曷 。 ） 噬 ， （ 卜 筮 。 ） 逮 也 。 　 東 齊 曰 蝎 ， 北 燕 曰 噬 。 　 逮 通 語 也 。

      皮 傅 ， 彈 憸 ， 強 也 。 （ 謂 強 語 也 。 音 僉 。 ） 　 秦 晉 言 非 其 事 謂 之 皮 傅 ， 東 齊 陳 宋 江 淮 之 間 曰 彈 憸 。

      膊 ， （ 普 博 反 。 ） 曬 （ 霜 智 反 。 ） 晞 ， ● 也 。 　 東 齊 及 秦 之 西 鄙 言 相 ● 僇 為 膊 。 （ ● 僇 謂 相 暴 ● 惡 事 。 音 膊 脯 。 ） 　 燕 之 外 郊 朝 鮮 洌 水 之 間 ， 凡 ● 肉 ， 發 人 之 私 ， 披 牛 羊 之 五 藏 ， 謂 之 膊 。 　 ● 五 穀 之 類 ， 秦 晉 之 間 謂 之 曬 ， 東 齊 北 燕 海 岱 之 郊 謂 之 晞 。

      熬 ， ● ， （ 即 ● 字 也 。 創 眇 反 。 ） 煎 ， ● ， （ 皮 力 反 。 ） 鞏 ， 火 乾 也 。 　 凡 以 火 而 乾 五 穀 之 類 ， 自 山 而 東 ， 齊 楚 以 往 ， 謂 之 熬 ； 關 西 隴 冀 以 往 ， 謂 之 ● ； 秦 晉 之 間 或 謂 之 ● ， 凡 有 汁 而 乾 謂 之 煎 ， 東 齊 謂 之 鞏 。 （ 拱 手 。 ）

      胹 ， （ 而 ） 飪 ， （ 荏 ） 亨 ， 爛 ， �� ， （ 熾 ） 酋 （ 囚 ） 酷 ， 熟 也 。 　 自 關 而 西 秦 晉 之 郊 曰 胹 ， 徐 揚 之 間 曰 飪 ， 嵩 嶽 以 南 陳 潁 之 間 曰 亨 。 　 自 河 以 北 趙 魏 之 間 火 熟 曰 爛 ， 氣 熟 曰 �� ， 久 熟 曰 酋 ， 穀 熟 曰 酷 。 　 熟 ， 其 通 語 也 。

      魏 盈 ， 怒 也 。 （ 魏 上 已 音 。 ） 　 燕 之 外 郊 朝 鮮 洌 水 之 間 凡 言 呵 叱 者 謂 之 魏 盈 。

      ● ● ， （ 音 務 。 ） 隑 企 ， （ 欺 豉 反 。 ） 立 也 。 　 東 齊 海 岱 北 燕 之 郊 跪 謂 之 ● ● ， （ 今 東 郡 人 亦 呼 長 跽 為 ● ● 。 ） 委 痿 謂 之 隑 企 。 （ 腳 躄 不 能 行 也 。 ）

      瀧 涿 謂 之 霑 漬 。 （ 瀧 涿 猶 瀨 滯 也 。 音 籠 。 ）

      希 ， 鑠 ， 摩 也 。 　 燕 齊 摩 鋁 謂 之 希 。 （ 音 慮 。 ）

      平 均 ， 賦 也 。 　 燕 之 北 鄙 東 齊 北 郊 凡 相 賦 斂 謂 之 平 均 。

      羅 謂 之 離 ， 離 謂 之 羅 。 （ 皆 行 列 物 也 。 ）

      釗 ， 超 ， 遠 也 。 （ 釗 上 已 音 。 ） 　 燕 之 北 郊 曰 釗 ， 東 齊 曰 超 。

      漢 漫 ， 眽 眩 ， 懣 也 。 （ 眽 音 瞋 恚 。 ） 　 朝 鮮 洌 水 之 間 煩 懣 謂 之 漢 漫 ， 顛 眴 謂 之 眽 眩 。 （ 眩 音 懸 。 ）

      憐 職 ， 愛 也 。 　 言 相 愛 憐 者 ， 吳 越 之 間 謂 之 憐 職 。

      茹 食 也 。 　 吳 越 之 間 凡 貪 飲 食 者 謂 之 茹 。 （ 今 俗 呼 能 粗 食 者 為 茹 ， 音 勝 如 。 ）

      竘 ， 貌 ， 治 也 。 （ 謂 治 作 也 。 竘 恪 垢 反 。 ） 　 吳 越 飾 貌 為 竘 ， 或 謂 之 巧 。 （ 語 楚 聲 轉 耳 。 ）

      煦 （ 州 ， 吁 。 ） 煆 ， （ 呼 夏 反 。 ） 熱 也 ， 乾 也 。 （ 熱 則 乾 统 。 ） 　 吳 越 曰 煦 煆 。

      攍 ， （ 音 盈 。 ） 膂 ， 賀 ， ● ， 儋 也 。 （ 今 江 東 呼 擔 兩 頭 有 物 為 ● ， 音 鄧 。 ） 　 齊 楚 陳 宋 之 間 曰 攍 。 （ 莊 子 曰 攍 糧 而 赴 之 。 ） 　 燕 之 外 郊 越 之 垂 甌 吳 之 外 鄙 謂 之 膂 。 （ 擔 者 用 膂 力 因 名 云 。 ） 南 楚 或 謂 之 攍 。 　 自 關 而 西 隴 冀 以 往 謂 之 賀 ， （ 今 江 東 語 亦 然 。 ） 凡 以 驢 馬 馲 駝 載 物 者 謂 之 負 他 ， （ 音 大 。 ） 亦 謂 之 賀 。

      樹 植 ， 立 也 。 　 燕 之 外 郊 朝 鮮 洌 水 之 間 凡 言 置 立 者 謂 之 樹 植 。

      過 度 謂 之 涉 濟 。 （ 猶 今 云 濟 度 。 ）

      福 祿 謂 之 祓 戩 。 （ 廢 箭 兩 音 。 ）

      傺 ， （ 音 際 。 ） 眙 ， （ 敕 吏 反 。 ） 逗 也 。 （ 逗 即 今 住 字 也 。 ） 　 南 楚 謂 之 傺 ， 西 秦 謂 之 眙 。 （ 眙 謂 注 視 也 。 西 秦 酒 泉 燉 煌 張 掖 是 也 。 ） 　 逗 ， 其 通 語 也 。

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 八

      虎 ， 陳 魏 宋 楚 之 間 或 謂 之 李 父 ， 江 淮 南 楚 之 間 謂 之 李 耳 ； （ 虎 食 物 值 耳 即 止 ， 以 觸 其 諱 故 。 ） 或 謂 之 於 ● 。 （ 於 音 烏 ， 今 江 南 山 夷 呼 虎 為 ● ， 音 狗 竇 。 ） 自 關 東 西 或 謂 之 伯 都 。 （ 俗 曰 伯 都 事 抑 虎 說 。 ）

      貔 ， （ 狸 別 名 也 。 音 毗 。 ） 　 陳 楚 江 淮 之 間 謂 之 ● ， （ 音 來 。 ） 北 燕 朝 鮮 之 間 謂 之 ● ， （ 今 江 南 呼 為 ● 狸 。 音 丕 。 ） 　 關 西 謂 之 狸 。 （ 此 通 名 耳 。 貔 ， 未 聞 語 所 出 。 ）

      獾 ， （ 豚 也 ， 音 歡 。 ） 關 西 謂 之 貒 。 （ 波 湍 。 ）

      雞 ， 陳 楚 宋 魏 之 間 謂 之 鷿 ● ， （ 避 祇 兩 音 。 ） 桂 林 之 中 謂 之 割 雞 ， 或 曰 ● 。 （ 音 從 。 ） 　 北 燕 朝 鮮 洌 水 之 間 謂 伏 雞 曰 抱 。 （ 房 奧 反 。 江 東 呼 蓲 ， 央 富 反 。 ） 爵 子 及 雞 雛 皆 謂 之 鷇 。 （ 恪 遘 反 。 關 西 曰 鷇 ， 音 顧 。 ） 其 卵 伏 而 未 孚 始 化 謂 之 涅 。

      豬 北 燕 朝 鮮 之 間 謂 之 豭 ， （ 猶 云 豭 斗 也 。 ） 關 東 西 或 謂 之 彘 ， 或 謂 之 豕 。 　 南 楚 謂 之 豨 。 　 其 子 或 謂 之 豚 ， 或 謂 之 貕 ， （ 音 奚 。 ） 吳 揚 之 間 謂 之 豬 子 。 　 其 檻 及 蓐 曰 橧 。 （ 爾 雅 曰 ： 所 寢 橧 。 音 繪 。 ）

      布 穀 ， 自 關 東 西 梁 楚 之 間 謂 之 結 誥 ， 周 魏 之 間 謂 之 擊 穀 ， 自 關 而 西 或 謂 之 布 穀 。 （ 今 江 東 呼 為 穫 穀 。 ）

      ● 鴠 ， （ 鳥 似 雞 ， 五 色 ， 冬 無 毛 ， 亦 õ ， 晝 夜 鳴 ， 侃 旦 兩 音 。 ） 周 魏 齊 宋 楚 之 間 謂 之 定 甲 ， 或 謂 之 獨 舂 。 （ 好 自 低 仰 。 ） 　 自 關 而 東 謂 之 城 旦 ， （ 言 其 辛 苦 有 似 於 罪 禍 者 。 ） 或 謂 之 倒 懸 ， （ 好 自 懸 於 樹 也 。 ） 或 謂 之 鴠 鴠 。 自 關 而 西 秦 隴 之 內 謂 之 鶡 鴠 。

      鳩 ， 自 關 而 東 周 鄭 之 郊 韓 魏 之 都 謂 之 ● （ 音 郎 。 ） ● ， （ 音 皋 。 ） 其 ● 鳩 謂 之 鷿 ● 。 　 自 關 而 西 秦 漢 之 間 謂 之 ● 鳩 ， （ 菊 花 。 ） 其 大 者 謂 之 鳻 鳩 （ 音 班 。 ） 其 小 者 謂 之 ● 鳩 ， （ 今 荊 鳩 也 。 ） 或 謂 ● 鳩 ， （ 音 葵 。 ） 或 謂 之 �� 鳩 （ 音 浮 。 ） 或 謂 之 鶻 鳩 。 　 梁 宋 之 間 謂 之 鷦 鳲 。

      尸 鳩 ， （ 按 爾 雅 即 布 穀 ， 非 戴 勝 也 。 或 云 鸇 ， 皆 失 之 也 。 ） 燕 之 東 北 朝 鮮 洌 水 之 間 謂 之 鶝 ● 。 （ 福 不 兩 音 。 ） 　 自 關 而 東 謂 之 戴 鵀 ， 東 齊 海 岱 之 間 謂 之 戴 南 ， 南 猶 鵀 也 。 （ 此 亦 語 楚 聲 轉 也 。 ） 　 或 謂 之 鶭 鷝 ， （ 案 爾 雅 說 戴 鵀 ， 下 鶭 鷝 自 別 一 鳥 名 ， 方 言 似 依 此 義 又 失 也 。 ） 或 謂 之 戴 鳻 或 謂 之 戴 勝 。 （ 勝 所 以 纏 紝 。 ） 　 東 齊 吳 揚 之 間 謂 之 鵀 。 　 自 關 而 西 謂 之 服 鶝 ， 或 謂 之 ● 鶝 。 　 燕 之 東 北 朝 鮮 洌 水 之 間 謂 之 ● 。 （ 音 或 。 ）

      蝙 蝠 ， （ 邊 福 兩 音 。 ） 自 關 而 東 謂 之 服 翼 ， 或 謂 之 飛 鼠 ， 或 謂 之 老 鼠 ， 或 謂 之 ● 鼠 。 　 自 關 而 西 秦 隴 之 間 謂 之 蝙 蝠 。 　 北 燕 謂 之 蟙 ● 。 （ 職 墨 兩 音 。 ）

      鴈 ， 自 關 而 東 謂 之 ● 鵝 ， （ 音 加 。 ） 南 楚 之 外 謂 之 鵝 ， 或 謂 之 鶬 ● 。 （ 今 江 東 通 呼 為 ● 。 ）

      桑 飛 ， （ 即 鷦 鷯 也 。 又 名 鷦 ● 。 ） 　 自 關 而 東 謂 之 王 爵 ， 或 謂 之 過 鸁 ， （ 音 螺 。 ） 或 謂 之 女 ● 。 （ 今 亦 名 為 巧 婦 江 東 呼 布 母 。 ） 自 關 而 東 謂 之 鸋 鴃 。 （ 案 爾 雅 云 ： 鸋 鴃 鴟 鴞 ， 鴟 屬 ， 非 此 小 雀 明 矣 。 �� 玦 兩 音 。 ） 　 自 關 而 西 謂 之 桑 飛 ， 或 謂 之 懱 爵 。 （ 言 懱 截 也 。 ）

      鸝 黃 ， 自 關 而 東 謂 之 鶬 鶊 。 （ 又 名 商 庚 。 ） 　 自 關 而 西 謂 之 鸝 黃 ， （ 其 色 黧 黑 而 黃 ， 因 名 之 。 ） 或 謂 之 黃 鳥 ， 或 謂 之 楚 雀 。

      野 鳧 其 小 而 好 沒 水 中 者 ， 南 楚 之 外 謂 之 鷿 ǒ ， （ 鷿 音 指 辟 ， ǒ 音 他 奚 反 。 ） 大 者 謂 之 鶻 𨬯 。 （ 滑 蹄 兩 音 。 ）

      守 宮 ， 秦 晉 西 夏 謂 之 守 宮 ， 或 謂 之 蠦 ● ， （ 盧 ● 兩 音 。 ） 或 謂 之 蜤 易 。 （ 南 陽 人 又 呼 蝘 蜓 。 ） 　 其 在 澤 中 者 謂 之 易 蜴 。 （ 音 析 。 ） 　 南 楚 謂 之 蛇 醫 ， 或 謂 之 蠑 螈 。 （ 榮 元 兩 音 。 ） 　 東 齊 海 岱 謂 之 螔 ● 。 （ 似 蜥 易 大 而 有 鱗 ， 今 所 在 通 言 蛇 醫 耳 。 斯 侯 兩 音 。 ） 　 北 燕 謂 之 祝 蜒 。 （ 音 延 。 ） 　 桂 林 之 中 守 宮 大 者 而 能 鳴 謂 之 蛤 解 。 （ 似 蛇 醫 而 短 ， 身 有 鱗 采 ， 江 東 人 呼 為 蛤 蚖 音 頭 頷 。 汝 潁 人 直 名 為 蛤 ● 音 解 誤 聲 也 。 ）

      宛 野 謂 鼠 為 ● 。 （ 宛 ， 新 野 今 皆 在 南 陽 。 音 錐 。 ）

      雞 雛 徐 魯 之 間 謂 之 ● 子 。 （ 子 幽 反 。 徐 今 下 邳 僮 縣 東 南 大 徐 城 是 也 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 九

      戟 ， 楚 謂 之 ● 。 （ 取 名 於 鉤 ● 也 。 ） 　 凡 戟 而 無 刃 秦 晉 之 間 謂 之 ● ， 或 謂 之 鏔 ， （ 音 寅 。 ） 吳 揚 之 間 謂 之 戈 。 　 東 齊 秦 晉 之 間 謂 其 大 者 曰 鏝 胡 ， （ 泥 鏝 。 ） 其 曲 者 謂 之 鉤 ● 鏝 胡 。 （ 即 今 雞 鳴 勾 孑 戟 也 。 ）

      三 刃 枝 ， （ 今 戟 中 有 小 孑 刺 者 所 謂 雄 戟 也 。 ） 南 楚 宛 郢 謂 之 匽 戟 。 （ 音 偃 。 郢 ， 今 江 陵 也 。 余 正 反 。 ） 　 其 柄 自 關 而 西 謂 之 柲 ， （ 音 祕 。 ） 或 謂 之 殳 。 （ 音 殊 。 ）

      矛 ， 吳 揚 江 淮 南 楚 五 湖 之 間 謂 之 ● ， （ 嘗 蛇 反 。 五 湖 ， 今 吳 興 太 湖 也 。 先 儒 處 之 多 亦 不 了 ， 所 未 能 詳 者 。 ） 或 謂 之 鋋 ， （ 音 蟬 。 ） 或 謂 之 鏦 （ 漢 書 曰 ： 鏦 殺 吳 王 ， 錯 江 反 。 ） 　 其 柄 謂 之 矜 。 （ 今 字 作 灿 ， 巨 巾 反 。 ）

      箭 ， 自 關 而 東 謂 之 矢 ， 江 淮 之 間 謂 之 鍭 ， （ 音 侯 。 ） 關 西 曰 箭 。 （ 箭 者 竹 名 ， 因 以 為 號 。 ）

      鑽 謂 之 ● 。 （ 音 端 。 ）

      矜 謂 之 杖 。 （ 矛 戟 灿 ， 即 杖 也 。 ）

      劍 削 ， 自 河 而 北 燕 趙 之 間 謂 之 室 ， 自 關 而 東 或 謂 之 廓 ， 或 謂 之 削 ， 自 關 而 西 謂 之 ● 。 （ 方 婢 反 。 ）

      盾 自 關 而 東 或 謂 之 瞂 ， （ 音 伐 。 ） 或 謂 之 干 。 （ 干 者 扞 也 。 ） 關 西 謂 之 盾 。

      車 下 鐵 ， 陳 宋 淮 楚 之 間 謂 之 畢 。 （ 未 詳 。 ） 　 大 車 謂 之 綦 。 （ 鹿 車 也 。 音 忌 。 ）

      車 鈪 ， （ 車 軸 頭 也 。 于 厲 反 。 ） 齊 謂 之 ● 。 （ 又 名 ● 。 ）

      車 枸 簍 ， （ 即 車 弓 也 。 音 縷 。 ） 宋 魏 陳 楚 之 間 謂 之 ● ， （ 今 呼 車 子 弓 為 ● 。 音 巾 幗 。 ） 或 謂 之 ● 籠 。 （ 穹 隆 兩 音 。 ） 　 其 上 約 謂 之 ● ， （ 即 軬 帶 也 。 音 瓜 瓝 。 ） 或 謂 之 ● 。 （ 音 脈 。 ） 　 秦 晉 之 間 自 關 而 西 謂 之 枸 簍 ， 西 隴 謂 之 ● 。 （ 即 畚 字 ， 薄 晚 反 。 ） 　 南 楚 之 外 謂 之 篷 ， （ 今 亦 通 呼 篷 。 ） 或 謂 之 隆 屈 。 （ 尾 屈 。 ）

      輪 （ 車 輅 也 。 ） 韓 楚 之 間 謂 之 軑 （ 音 大 。 ） 或 謂 之 軝 。 （ 詩 曰 ： 約 軝 錯 衡 。 音 祇 。 ） 　 關 西 謂 之 ● 。 （ 音 總 。 ）

      輑 謂 之 軸 。 （ 牛 忿 反 。 ）

      轅 楚 衛 之 間 謂 之 輈 。 （ 張 由 反 。 ）

      箱 謂 之 ● 。 （ 音 俳 。 ）

      軫 謂 之 枕 。 （ 車 後 橫 木 。 ）

      車 紂 ， 自 關 而 東 周 洛 韓 鄭 汝 潁 而 東 謂 之 ● ， （ 音 秋 。 ） 或 謂 之 曲 綯 ， （ 綯 亦 繩 名 。 詩 曰 ： 宵 爾 索 綯 。 ） 或 謂 之 曲 綸 。 （ 今 江 東 通 呼 索 綸 ， 音 倫 。 ） 自 關 而 西 謂 之 紂 。

      𡿨 ， （ 音 管 。 ） 軑 ， （ 音 大 。 ） 鍊 ● 也 。 （ 鍊 音 柬 ， ● 音 度 果 反 。 ） 　 關 之 東 西 曰 𡿨 ， 南 楚 曰 軑 ， 趙 魏 之 間 曰 鍊 ● 。

      車 釭 ， 齊 燕 海 岱 之 間 謂 之 鍋 ， （ 音 戈 。 ） 或 謂 之 錕 。 （ 𠁎 衣 。 ） 　 自 關 而 西 謂 之 釭 ， 盛 膏 者 乃 謂 之 鍋 。

      凡 箭 鏃 胡 合 嬴 者 ， （ 胡 鏑 在 於 喉 下 ， 嬴 邊 也 。 ） 四 鐮 ， （ 廉 稜 也 。 ） 或 曰 拘 腸 ， 三 鐮 者 謂 之 羊 頭 ， 其 廣 長 而 薄 鐮 謂 之 錍 ， （ 普 蹄 反 。 ） 或 謂 之 鈀 。 （ 音 葩 。 ） 　 箭 其 小 而 長 中 穿 二 孔 者 謂 之 鉀 鑪 ， （ 今 箭 錍 鑿 空 兩 邊 者 也 。 嗑 嚧 兩 音 。 ） 其 三 鐮 長 尺 六 者 謂 之 飛 㿹 ， （ 此 謂 今 射 箭 也 。 ） 禸 者 謂 之 平 題 。 （ 今 戲 射 箭 頭 ， 題 猶 羊 頭 也 。 ） 　 所 以 藏 箭 弩 謂 之 箙 。 （ 盛 弩 箭 器 也 。 外 傳 曰 ： �� 弧 箕 箙 。 ） 　 弓 謂 之 鞬 ，（
犍 牛 。 ） 或 謂 之 ● 。 （ 牛 犢 。 ）

      凡 矛 骹 細 如 鴈 脛 者 謂 之 鶴 膝 。 （ 今 江 東 呼 為 鈐 釘 。 ） 　 有 小 枝 刃 者 謂 之 鉤 ● 。 　 矛 或 謂 之 ● 。

      錟 謂 之 鈹 。 （ 今 江 東 呼 大 矛 為 鈹 ， 音 彼 。 錟 音 聃 。 ）

      骹 謂 之 銎 。 （ 即 矛 刃 下 口 ， 音 凶 。 ）

      鐏 謂 之 釬 。 （ 音 扞 ， 或 名 為 鐓 ， 音 頓 。 ）

      舟 ， 自 關 而 西 謂 之 船 ， 自 關 而 東 或 謂 之 舟 ， 或 謂 之 航 。 （ 行 伍 。 ） 南 楚 江 湘 凡 船 大 者 謂 之 舸 ， （ 姑 可 反 。 ） 小 舸 謂 之 艖 ， （ 今 江 東 呼 艖 小 底 者 也 ， 音 叉 。 ） 艖 謂 之 艒 ● ， （ 目 宿 二 音 。 ） 小 艒 ● 謂 之 艇 ， （ 媂 也 。 ） 艇 長 而 薄 者 謂 之 艜 ， （ 衣 帶 。 ） 短 而 深 者 謂 之 �� ， （ 今 江 東 呼 艖 �� 者 ， 音 步 。 ） 小 而 深 者 謂 之 ● 。 （ 即 長 舼 也 ， 音 邛 竹 。 ） 　 東 南 丹 陽 會 稽 之 間 謂 艖 為 欚 。 （ 音 禮 。 ） 　 泭 謂 之 �� ， （ 音 敷 。 ） �� 謂 之 筏 。 （ 音 伐 。 ） 　 筏 ， 秦 晉 之 通 語 也 。 江 淮 家 居 �� 中 謂 之 薦 。（
音 符 。 ） 　 方 舟 謂 之 𤧬 ， （ 揚 州 人 呼 渡 津 航 為 杭 ， 荊 州 人 呼 樹 音 橫 。 ） ● 舟 謂 之 浮 梁 。 （ 即 今 浮 橋 。 ） 　 楫 謂 之 橈 ， （ 如 寮 反 。 ） 或 謂 之 櫂 。 （ 今 云 櫂 歌 ， 依 此 名 也 。 ） 　 所 以 隱 櫂 謂 之 ● 。 （ 搖 黇 小 橛 也 。 江 東 又 名 為 胡 人 音 獎 。 ） 　 所 以 縣 櫂 謂 之 緝 。 （ 繫 櫂 頭 索 也 。 ） 　 所 以 刺 船 謂 之 ● 。 （ 音 高 。 ） 　 維 之 謂 之 鼎 。 （ 係 船 為 維 。 ） 　 首 謂 之 閤 閭 ， （ 今 江 東 呼 船 頭 屋 為 之 飛 閭 是 也 。 ） 或 謂 之 艗 艏 。 （ 鷁 鳥 名 也 。 今 江 東 貴 人 船 前 作 青 崔 是 其 像 也 。 音 六 。 ） 　 後 曰 舳 ， （ 今 江 東 呼 柁 為 舳 ， 音 軸 。 ） 舳 ， 制 水 也 。 　 偽 謂 之 仡 ， （ 吾 勃 反 。 偽 音 訛 ， 船 動 搖 之 貌 也 。 ） 仡 ， 不 安 也 。

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 十

      媱 ， 愓 ， 遊 也 。 　 江 沅 之 間 謂 戲 為 媱 ， 或 謂 之 愓 ， （ 音 羊 。 ） 或 謂 之 嬉 。 （ 香 其 反 。 ）

      曾 ， 訾 ， 何 也 。 　 湘 潭 之 原 （ 潭 ， 水 名 ， 出 武 陵 ， 音 潭 ， 一 曰 淫 。 ） 荊 之 南 鄙 謂 何 為 曾 ， 或 謂 之 訾 ， （ 今 江 東 人 語 亦 云 訾 ， 為 聲 如 斯 。 ） 若 中 夏 言 何 為 也 。

      央 亡 ， 嚜 ● ， （ 嚜 音 目 ， ● 丑 夷 反 。 ） 姡 ， （ 胡 刮 反 。 ） 獪 也 。 　 江 湘 之 間 或 謂 之 無 賴 ， 或 謂 之 ● 。 （ 恐 ● 多 智 也 。 恪 交 反 。 ） 　 凡 小 兒 多 詐 而 獪 謂 之 央 亡 ， 或 謂 之 嚜 ● ， （ 嚜 ● ， 潛 潛 狡 也 。 ） 或 謂 之 姡 。 （ 言 黠 姡 也 。 ） 　 姡 ， 娗 也 ， （ 言 恫 娗 也 。 ） 或 謂 之 猾 。 （ 音 滑 。 ） 　 皆 通 語 也 。

      崽 者 ， 子 也 。 （ 崽 音 枲 ， 聲 之 轉 也 。 ） 　 湘 沅 之 會 （ 兩 水 合 處 也 ， 音 獪 。 ） 凡 言 是 子 者 謂 之 崽 ， 若 東 齊 言 子 矣 。 （ 聲 如 宰 。 ）

      誺 ， 不 知 也 。 （ 音 瘢 眩 ， 江 東 曰 咨 ， 此 亦 如 聲 之 轉 也 。 ） 　 沅 澧 之 間 （ 澧 水 今 在 長 沙 ， 音 禮 。 ） 凡 相 問 而 不 知 ， 答 曰 誺 ； 使 之 而 不 肯 ， 答 曰 ● 。 （ 音 茫 ， 今 中 國 語 亦 然 。 ） 　 秕 ， 不 知 也 。 （ 今 淮 楚 間 語 呼 聲 如 非 也 。 ）

      ● ， 火 也 ， （ 呼 隗 反 。 ） 楚 轉 語 也 ， 猶 齊 言 倃 火 也 。 （ 音 毀 。 ）

      嘳 ， 無 寫 ， 憐 也 。 （ 皆 □ □ 之 代 語 也 。 音 蒯 。 ） 　 沅 澧 之 原 凡 言 相 憐 哀 謂 之 嘳 ， 或 謂 之 無 寫 ， 江 濱 謂 之 思 。 （ 濱 ， 水 邊 也 。 ） 　 皆 相 見 驩 喜 有 得 亡 之 意 也 。 　 九 嶷 湘 潭 之 間 謂 之 人 兮 。 （ 九 嶷 ， 山 名 ， 今 在 零 陵 營 道 縣 。 ）

      婩 ， （ 魚 踐 反 。 ） ● ， （ 音 策 。 ） 鮮 ， 好 也 。 　 南 楚 之 外 通 語 也 。

      �e 冸 ， （ 闌 牢 二 音 。 ） 謰 謱 ， （ 上 音 連 ， 下 力 口 反 。 ） 拏 也 。（
言 譇 拏 也 。 奴 加 反 。 ） 　 東 齊 周 晉 之 鄙 曰 �e 冸 。 　 �e 冸 亦 通 語 也 。（
平 原 人 好 �e 冸 也 。 ） 南 楚 曰 謰 謱 ， 或 謂 之 支 註 ， （ 支 之 豉 反 。 註 音 注 。 ） 或 謂 之 詀 謕 ， （ 上 託 兼 反 ， 下 音 啼 。 ） 轉 語 也 。 　 拏 ， 揚 州 會 稽 之 語 也 。 　 或 謂 之 惹 ， （ 言 情 惹 也 。 汝 邪 反 ， 一 音 若 。 ） 或 謂 之 ● 。 （ 言 誣 ● 也 。 ）

      亄 ， 嗇 ， 貪 也 。 （ 謂 慳 貪 也 。 音 懿 。 ） 　 荊 汝 江 湘 之 郊 凡 貪 而 不 施 謂 之 亄 ， （ 亦 中 國 之 通 語 。 ） 或 謂 之 嗇 ， 或 謂 之 ● 。 　 ● ， 恨 也 。 （ 慳 者 多 惜 恨 也 。 ）

      遙 ， 窕 ， 淫 也 。 　 九 嶷 荊 郊 之 鄙 謂 淫 曰 遙 ， （ 言 心 遙 蕩 也 。 ） 沅 湘 之 間 謂 之 窕 。 （ 窈 窕 冶 容 。 ）

      潛 涵 ， 沉 也 。 　 楚 郢 以 南 曰 涵 ， （ 音 含 ， 或 古 南 反 。 ） 或 曰 潛 。 　 潛 又 遊 也 。 （ 潛 行 水 中 ， 亦 為 游 也 。 ）

      家 ， 安 ， 靜 也 。 　 江 湘 九 嶷 之 郊 謂 之 家 。

      拌 ， 棄 也 。 （ 音 伴 ， 又 普 槃 反 。 ） 　 楚 凡 揮 棄 物 謂 之 拌 ， 或 謂 之 敲 。 （ 恪 校 反 。 今 汝 潁 問 語 亦 然 。 或 云 橛 也 。 ） 　 淮 汝 之 間 謂 之 𨶙 。 （ 江 東 又 呼 撅 音 黶 ， 又 音 ● 音 豹 。 ）

      諑 ， 愬 也 。 （ 諑 讚 亦 通 語 也 。 ） 　 楚 以 南 謂 之 諑 。

      戲 ， 泄 ， 歇 也 。 　 楚 謂 之 戲 （ 音 義 。 ） 泄 。 　 奄 ， 息 也 ， 楚 揚 謂 之 泄 。

      攓 ， 取 也 。 （ 音 騫 ， 一 曰 騫 。 ） 　 楚 謂 之 攓 。

      昲 ， 曬 ， 乾 物 也 。 　 揚 楚 通 語 也 。 （ 昲 音 霏 亦 皆 北 方 常 語 耳 。 或 云 瞟 。 ）

      ● ， 猝 也 。 （ 謂 倉 卒 也 。 音 斐 。 ） 　 江 湘 之 間 凡 卒 相 見 謂 之 ● 相 見 ， 或 曰 突 。 （ 他 骨 反 。 ）

      跡 跡 ， 屑 屑 ， 不 安 也 。 （ 皆 往 來 之 貌 也 。 ） 　 江 沅 之 間 謂 之 跡 跡 ， 秦 晉 謂 之 屑 屑 ， 或 謂 之 塞 塞 ， 或 謂 之 省 省 ， 不 安 之 語 也 。

      ● 沭 ， （ 音 鬩 。 ） Ð 伀 ， 遑 遽 也 。 　 江 湘 之 間 凡 窘 猝 怖 遽 謂 之 ● 沭 ， （ 喘 �� 貌 也 。 ） 或 謂 之 Ð 伀 。

      翥 ， 舉 也 。 （ 謂 軒 翥 也 。 ） 　 楚 謂 之 翥 。

      忸 怩 ， 慚 ● 也 。 （ ● 猶 苦 者 。 ） 　 楚 郢 江 湘 之 間 謂 之 忸 怩 ， 或 謂 之 ● 咨 。 （ 子 六 莊 伊 二 反 。 ）

      垤 ， 封 ， �� 也 。 　 楚 郢 以 南 蟻 土 謂 之 垤 。 　 垤 中 齊 語 也 。

      謫 ， 過 也 。 （ 謂 罪 過 也 ， 音 賾 ， 亦 音 適 ， 罪 罰 也 。 ） 　 南 楚 以 南 凡 相 非 議 人 謂 之 謫 ， 或 謂 之 $ 。 （ 血 脈 。 ） 　 $ ， 又 慧 也 。 （ 今 名 黠 鬼 $ 。 ）

      膊 ， 兄 也 。 （ 此 音 義 所 未 詳 。 ） 　 荊 揚 之 鄙 謂 之 膊 ， 桂 林 之 中 謂 之 ● 。

      ● 極 ， 吃 也 。 　 楚 語 也 。 （ 亦 北 方 通 語 也 。 ） 　 或 謂 之 軋 ， （ 鞅 軋 氣 不 利 也 。 烏 八 反 。 ） 或 謂 之 ● 。 （ 語 ● 難 也 。 今 江 南 又 名 吃 為 喋 ， 若 葉 反 。 ）

      𠹷 ， （ 昨 啟 反 。 ） 矲 ， （ 蒲 揩 反 。 ） 短 也 。 　 江 湘 之 會 謂 之 𠹷 。 　 凡 物 生 而 不 長 大 ， 亦 謂 之 鮆 ， 又 曰 癠 。 （ 今 俗 呼 小 為 癠 ， 音 薺 菜 。 ） 　 桂 林 之 中 謂 短 矲 。 （ 言 矲 偕 也 。 ） 　 矲 ， 通 語 也 。 　 東 陽 之 間 謂 之 府 。 （ 言 俯 視 之 ， 因 名 云 。 ）

      鉗 ， （ 鉗 害 ， 又 惡 也 。 ） ● ， （ ● ● 惡 腹 也 。 妨 反 反 。 ） 憋 ，（
憋 怤 急 性 也 。 妨 滅 反 。 ） 惡 也 。 　 南 楚 凡 人 殘 罵 謂 之 鉗 ， （ 殘 猶 惡 也 。 ） 又 謂 之 ● 。

      癡 ， 騃 也 。 （ 吾 駭 反 。 ） 　 揚 越 之 郊 凡 人 相 侮 以 為 無 知 謂 之 聑 。 （ 諾 革 反 。 ） 　 聑 ， 耳 目 不 相 信 也 。 （ 因 字 名 也 。 ） 或 謂 之 斫 。 （ 斫 卻 。 斫 頑 直 之 貌 ， 今 關 西 語 亦 皆 然 。 ）

      惃 ， （ 袞 衣 。 ） ● ， （ 音 滢 。 ） 頓 愍 ， 惛 也 。 （ 謂 迷 昏 也 。 ） 　 楚 揚 謂 之 惃 ， 或 謂 之 ● 。 　 江 湘 之 間 謂 之 頓 愍 ， （ 頓 愍 猶 頓 悶 也 。 ） 或 謂 之 氐 惆 。 （ 丁 弟 丁 牢 二 反 。 ） 　 南 楚 飲 毒 藥 懣 謂 之 氐 惆 ， 亦 謂 之 頓 愍 ， 猶 中 齊 言 眠 眩 也 。 　 愁 恚 憒 憒 ， 毒 而 不 發 ， 謂 之 氐 惆 。 （ 氐 惆 猶 懊 壟 也 。 ）

      悅 ， 舒 ， 蘇 也 。 （ 謂 蘇 息 也 。 ） 　 楚 通 語 也 。

      眠 娗 ， （ 莫 典 塗 殄 二 反 。 ） 脈 蜴 （ 音 析 。 ） 賜 施 ， （ 輕 易 。 ） 茭 媞 ， （ 恪 校 得 懈 二 反 。 ） 譠 謾 ， （ 託 蘭 莫 蘭 二 反 。 ） ● ● ， （ 麗 醯 二 音 。 ） 皆 欺 謾 之 語 也 。 楚 郢 以 南 東 揚 之 郊 通 語 也 。 （ 六 者 亦 中 國 相 輕 易 蚩 弄 之 言 也 。 ）

      ● ， �� ， 顏 ， 顙 也 。 　 湘 江 之 間 謂 之 ● ， （ 今 建 平 人 呼 �� 為 ● ， 音 旃 裘 。 ） 中 夏 之 謂 �� ， 東 齊 謂 之 顙 ， 汝 潁 淮 泗 之 間 謂 之 顏 。

      頷 ， 頤 ， 頜 也 。 （ 謂 頷 車 也 。 ） 　 南 楚 謂 之 頷 。 （ 亦 今 通 語 爾 。 ） 　 秦 晉 謂 之 頤 。 　 頤 ， 其 通 語 也 。

      紛 怡 ， 喜 也 。 　 湘 潭 之 間 曰 紛 怡 ， 或 曰 ● 已 。 （ 嬉 怡 二 音 。 ）

      ● ， 或 也 。 （ 酒 酣 。 ） 　 沅 澧 之 間 凡 言 或 如 此 者 曰 ● 如 是 。 （ 亦 此 憨 聲 之 轉 耳 。 ）

      愮 ， 療 ， 治 也 。 　 江 湘 郊 會 謂 醫 治 之 曰 愮 。 （ 俗 云 厭 搖 病 ， 音 嚁 。 ） 愮 又 憂 也 。 （ 博 異 義 也 。 ） 　 或 曰 療 。

      芔 ， （ 凶 位 反 。 ） 莽 ， （ 嫫 母 。 ） 草 也 。 　 東 越 揚 州 之 間 曰 芔 ， 南 楚 曰 莽 。

      悈 鰓 ， （ 悈 音 良 愅 ， 鰓 音 魚 鰓 。 ） 乾 都 ， （ 音 干 。 ） 耇 ， （ 音 姤 。 ） 革 ， 老 也 。 （ 皆 老 者 皮 色 枯 瘁 之 形 也 。 ） 　 皆 南 楚 江 湘 之 間 代 語 也 。 （ 凡 以 異 語 相 易 謂 之 代 也 。 ）

      柲 ， （ 揰 祕 。 ） 抌 ， （ 都 感 反 。 亦 音 甚 。 ） 推 也 。 　 南 楚 凡 相 推 搏 曰 �� ， 或 曰 摠 。 （ 苦 骨 反 。 ） 　 沅 湧 ● 幽 之 語 （ ● 水 今 在 桂 陽 ， 音 扶 ， 涌 水 今 在 南 郡 華 容 縣 也 。 ） 或 曰 攩 。 （ 今 江 東 人 亦 名 推 為 攩 ， 音 晃 。 ）

      食 閻 ， （ 音 鹽 。 ） 慫 恿 ， （ 上 子 竦 反 ， 下 音 涌 。 ） 勸 也 。 　 南 楚 凡 己 不 郤 喜 ， 而 旁 人 說 之 ， 不 欲 怒 ， 而 旁 人 怒 之 ， 謂 之 食 閻 ， 或 謂 之 慫 涌 。

      欸 ， （ 音 醫 ， 或 音 塵 埃 。 ） ● ， （ 鳧 鷖 。 ） 然 也 。 　 南 楚 凡 言 然 者 曰 欸 ， 或 曰 ● 。

      �� ， 末 ， 紀 ， 緒 也 。 　 南 楚 皆 曰 �� 。 （ 音 �� 。 ） 　 或 曰 端 或 曰 紀 ， 或 曰 末 ， 皆 楚 轉 語 也 。

      ● ， （ 音 總 。 ） ● ， （ 音 麗 。 ） 闚 ， ● ， （ 敕 纖 反 。 ） 占 ， 伺 ， 視 也 。 　 凡 相 竊 視 南 楚 謂 之 闚 ， 或 謂 之 ● ， 或 謂 之 ● ， 或 謂 之 占 ， 或 謂 之 ● 。 　 ● ， 中 夏 語 也 。 （ 亦 言 ● 也 。 ） 　 闚 ， 其 通 語 也 。 　 自 江 而 北 謂 之 ● ， 或 謂 之 覗 。 　 凡 相 候 謂 之 占 ， 占 猶 瞻 也 。

      郺 ， （ 惡 孔 反 。 ） �� ， （ 奴 動 反 。 ） 𠗊 ， 多 也 。 　 南 楚 凡 大 而 多 謂 之 郺 ， 或 謂 之 �� 。 　 凡 人 語 言 過 度 及 妄 施 行 ， 亦 謂 之 �� 。

      抯 ， （ 柤 黎 。 ） ● ， （ 仄 加 反 。 ） 取 也 。 　 南 楚 之 間 凡 取 物 溝 泥 中 謂 之 抯 ， 或 謂 之 ● 。

      凉 ， （ 音 汎 。 ） 僄 ， （ 飄 零 。 ） 輕 也 。 　 楚 凡 相 輕 薄 謂 之 相 凉 ， 或 謂 之 僄 也 。

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 十 一

      ● 蚗 ， （ ● 音 折 ， 蚗 于 列 反 ， 一 音 玦 。 ） 齊 謂 之 螇 螰 ， （ 奚 鹿 二 音 。 ） 楚 謂 之 蟪 蛄 ， （ 莊 子 曰 ： 蟪 蛄 不 知 春 秋 也 。 ） 或 謂 之 蛉 蛄 ，（
音 零 。 ） 秦 謂 之 ● 蚗 。 自 關 而 東 謂 之 虭 蟧 。 （ 貂 料 二 音 。 ） 或 謂 之 蝭 蟧 ， （ 音 帝 。 ） 或 謂 之 蜓 蚞 ， （ 廷 木 二 音 。 ） 西 楚 與 秦 通 名 也 。 （ 江 東 人 呼 蟂 蟧 。 ）

      蟬 ， 楚 謂 之 蜩 ， （ 音 調 。 ） 宋 衛 之 間 謂 之 螗 蜩 ， （ 今 胡 蟬 也 ， 似 蟬 而 小 鳴 聲 清 亮 ， 江 南 呼 螗 蛦 。 ） 陳 鄭 之 間 謂 之 蜋 蜩 ， （ 音 良 。 ） 秦 晉 之 間 謂 之 蟬 ， 海 岱 之 間 謂 之 ● 。 （ 齊 人 呼 為 巨 ● ， 音 技 。 ） 　 其 大 者 謂 之 蟧 ， 或 謂 之 蝒 馬 ； （ 按 爾 雅 云 ： 蝒 馬 者 蜩 ， 非 別 名 蝒 馬 也 ， 此 方 言 誤 耳 。 ） 其 小 者 謂 之 麥 蚻 ， （ 如 蟬 而 小 ， 青 色 。 今 關 西 呼 麥 ● 音 癰 ● 之 ● 。 ） 有 文 者 謂 之 蜻 蜻 ， （ 即 蚻 也 。 爾 雅 云 耳 。 ） 其 舩 蜻 謂 之 尐 ， （ 祖 一 反 。 ） 大 而 黑 者 謂 之 ● ， （ 音 棧 。 ） 黑 而 赤 者 謂 之 蜺 。（
雲 霓 。 ） 蜩 蟧 謂 之 ● 蜩 。 （ 江 東 呼 為 ● ● 也 。 ） 　 ● 謂 之 寒 蜩 ， 寒 蜩 ， 瘖 蜩 也 。 （ 按 爾 雅 以 蜺 為 寒 蜩 ， 月 令 亦 曰 ： 寒 蜩 鳴 ， 知 寒 蜩 非 瘖 者 也 。 此 諸 蟬 名 通 出 爾 雅 而 多 駮 雜 ， 未 可 詳 據 也 。 寒 蜩 ， 螿 也 ， 似 小 蟬 而 色 青 。 ● 音 應 。 ）

      蛄 詣 謂 之 杜 緓 。 （ 音 格 。 ） 　 螻 螲 謂 之 螻 蛄 ， （ 音 窒 塞 。 ） 或 謂 之 蟓 蛉 。 （ 象 鈴 二 音 。 ） 　 南 楚 謂 之 杜 狗 ， 或 謂 之 蛞 螻 。

      蜻 蛚 ， （ 即 趨 織 也 。 精 列 二 音 。 ） 楚 謂 之 蟋 蟀 ， 或 謂 之 蛬 。 （ 梁 國 呼 蛬 ， 音 鞏 。 ） 南 楚 之 間 謂 之 ● 孫 。 （ 孫 一 作 絲 。 ）

      螳 蜋 謂 之 髦 ， （ 有 斧 蟲 也 。 江 東 呼 為 石 蜋 ， 又 名 齕 𦭐 。 ） 或 謂 之 虰 ， （ 按 爾 雅 云 螳 蜋 蛑 ， 虰 義 自 應 下 屬 ， 方 言 依 此 說 ， 失 其 指 也 。 ） 或 謂 之 蝆 蝆 。

      姑 烄 謂 之 強 蝆 。 （ 米 中 小 黑 甲 蟲 也 。 江 東 名 之 ● ， 音 加 。 建 平 人 呼 羋 子 ， 音 羋 ， 羋 即 姓 也 。 ）

      蟒 ， （ 即 蝗 也 。 莫 鯁 反 。 ） 宋 魏 之 間 謂 之 ● ， （ 音 貸 。 ） 南 楚 之 外 謂 之 蟅 蟒 ， （ 蟅 音 近 詐 ， 亦 呼 虴 蛨 。 ） 或 謂 之 蟒 ， 或 謂 之 ● 。 （ 音 滕 。 ）

      蜻 蛉 謂 之 蝍 蛉 。 （ 六 足 四 翼 蟲 也 。 音 靈 。 江 東 名 為 狐 黎 ， 淮 南 人 呼 ● ● ， ● 音 康 ， ● 音 伊 。 ）

      舂 黍 謂 之 ● 蝑 。 （ ● 音 藂 ， 蝑 音 壞 沮 反 。 又 名 蚣 ● ， 江 東 呼 虴 蛨 。 ）

      蠀 ● 謂 之 蚇 蠖 。 （ 即 踧 二 音 。 蠖 烏 郭 反 ， 又 呼 步 屈 。 ）

      𠵿 ， 燕 趙 之 間 謂 之 ● 螉 。 （ 蒙 翁 二 音 。 ） 　 其 小 者 謂 之 ● 螉 ，（
小 細 腰 𠵿 也 。 音 鯁 噎 。 ） 或 謂 之 蚴 蛻 。 （ 幽 悅 二 音 。 ） 　 其 大 而 蜜 謂 之 壺 𦅜 。 （ 今 黑 𠵿 穿 竹 木 作 孔 亦 有 蜜 者 ， 或 呼 笛 師 。 ）

      蠅 ， 東 齊 謂 之 羊 。 （ 此 亦 語 轉 耳 。 今 江 東 人 呼 羊 聲 如 蠅 。 凡 此 之 類 皆 不 宜 別 立 名 也 。 ） 　 陳 楚 之 間 謂 之 蠅 。 　 自 關 而 西 秦 晉 之 間 謂 之 蠅 。

      蚍 蜉 ， （ 毗 浮 二 音 ， 亦 呼 蟞 蜉 。 ） 齊 魯 之 間 謂 之 蚼 蟓 ， （ 駒 養 二 音 。 ） 西 南 梁 益 之 間 謂 之 玄 蚼 ， （ 法 言 曰 ： 玄 駒 之 步 ， 是 。 ） 燕 謂 之 蛾 蝆 。 （ 蟻 養 二 音 。 建 平 人 呼 蚳 ， 音 侈 。 ） 　 其 �� ， 謂 之 坻 ， （ 直 尸 反 。 ） 或 謂 之 蛭 。 （ 亦 言 冢 也 。 ）

      蠀 螬 謂 之 蟦 。 （ 翡 翠 反 。 ） 　 自 關 而 東 謂 之 蝤 蠀 ， （ 猶 餈 兩 音 。 ） 或 謂 之 ● 蠾 ， （ 書 卷 。 ） 或 謂 之 蝖 螜 。 （ 亦 呼 當 齊 ， 或 呼 蛇 ● ， 或 呼 蟦 蝖 。 喧 斛 兩 音 。 ） 　 梁 益 之 間 謂 之 緓 ， （ 音 格 。 ） 或 謂 之 蝎 ， 或 謂 之 蛭 緓 。 （ 音 質 。 ） 　 秦 晉 之 間 謂 之 龧 ， 或 謂 之 天 螻 。 （ 按 爾 雅 云 ： “ 螜 ， 天 螻 ， ” 謂 螻 蛄 耳 ， 而 方 言 以 為 蝎 ， 未 詳 其 義 也 。 ） 　 四 方 異 語 而 通 者 也 。

      蚰 ● ， （ 由 延 二 音 。 ） 自 關 而 東 謂 之 螾 ● ， （ 音 引 。 ） 或 謂 之 入 耳 ， 或 謂 之 刦 刼 。 （ 音 麗 。 ） 　 趙 魏 之 間 或 謂 之 蚨 ● 。 （ 扶 于 二 音 。 ） 　 北 燕 謂 之 ● 剗 。 （ ● ， 奴 六 反 。 剗 音 尼 。 江 東 又 呼 蛩 ， 音 鞏 。 ）

      ● �� ， （ 知 株 二 音 。 ） �� 蝥 也 。 （ 音 無 。 ） 　 自 關 而 西 秦 晉 之 間 謂 之 �� 蝥 。 （ 今 江 東 呼 蝃 蝥 ， 音 掇 ） 　 自 關 而 東 趙 魏 之 郊 謂 之 ● �� ， 或 謂 之 蠾 蝓 。 （ 燭 臾 二 音 。 ） 　 蠾 蝓 者 ， 侏 儒 語 之 轉 也 。 　 北 燕 朝 鮮 洌 水 之 間 謂 之 蝳 蜍 。 　 （ 齊 人 又 呼 社 公 ， 亦 言 罔 公 ， 音 毒 餘 。 ）

      蜉 ● ， （ 浮 由 二 音 。 ） 秦 晉 之 間 謂 之 蟝 ● 。 （ 似 天 牛 而 小 ， 有 甲 角 出 糞 土 中 ， 朝 生 夕 死 。 ）

      馬 蚿 ， （ 音 弦 。 ） 北 燕 謂 之 蛆 蟝 。 （ 蝍 蛆 。 ） 　 其 大 者 謂 之 馬 蚰 。 （ 音 逐 。 今 關 西 云 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 十 二

      爰 ， ● ， 哀 也 。 （ ● 哀 而 恚 也 。 音 段 。 ）

      儒 輸 ， 愚 也 。 （ 儒 輸 猶 儒 撰 也 。 ）

      愋 ， 諒 ， 知 也 。

      拊 ， 撫 ， 疾 也 。 （ 謂 急 疾 也 。 音 府 。 ）

      菲 ， 惄 ， 悵 也 。 （ 謂 惋 惆 也 。 音 翡 。 ）

      鬱 熙 ， 長 也 。 （ 謂 壯 大 也 。 音 怡 。 ）

      ● ， 孟 ， �~ 也 。 （ 外 傳 曰 ： “ 孟 啖 我 ， ” 是 也 。 　 今 江 東 山 越 間 呼 姊 聲 如 市 ， 此 因 字 誤 遂 俗 也 。 ● 音 義 未 詳 。 ）

      築 娌 ， 匹 也 。 （ 今 關 西 兄 弟 婦 相 呼 為 築 里 ， 度 六 反 ， 廣 雅 作 妯 。 ） 　 娌 ， 耦 也 。

      ● 裔 ， 習 也 。 （ 謂 玩 習 也 ， 音 盈 。 ）

      躔 ， （ 度 展 反 。 ） 逡 ， （ 逡 巡 。 ） 循 也 。

      躔 歷 ， 行 也 。 （ 躔 猶 踐 也 。 ） 　 日 運 為 躔 ， 月 運 為 逡 。 （ 運 猶 行 也 。 ）

      逭 ， （ 音 換 ， 亦 管 。 ） ● ， （ 陽 六 反 。 ） 轉 也 。 　 逭 ， ● ， 步 也 。 （ 轉 相 訓 耳 。 ）

      烽 ， 虞 ， 望 也 。 （ 今 云 烽 火 是 也 。 ）

      榆 ， 橢 ， 脫 也 。

      解 ， 輸 ， 梲 也 。 （ 梲 猶 脫 耳 。 ）

      賦 ， 與 ， 操 也 。 （ 謂 操 持 也 。 ）

      逯 ， （ 音 鹿 。 ） 歇 ， （ 泄 氣 。 ） 涸 也 。 （ 謂 渴 也 。 音 鶴 。 ）

      潎 ， （ 妨 計 反 。 ） 澂 ， （ 音 澄 。 ） 清 也 。

      逯 ， （ 音 鹿 ， 亦 錄 。 ） Y ， （ 音 素 。 ） 行 也 。

      墾 ， 牧 ， 司 也 。 　 墾 ， 力 也 。 （ 耕 墾 用 力 。 ）

      牧 ， 㪽 也 。 （ 謂 放 㪽 牛 馬 也 。 ）

      監 ， 牧 ， 察 也 。

      ● ， 始 也 。 　 ● ， 化 也 。 （ 別 異 訓 也 。 音 歡 。 ）

      鋪 ， 脾 ， 止 也 。 （ 義 有 不 同 ， 故 異 訓 之 。 鋪 ， 妨 孤 反 。 ）

      攘 ， 掩 ， 止 也 。

      幕 ， 覆 也 。

      侗 （ 他 動 反 。 ） 胴 ， （ 挺 挏 ） 狀 也 。 （ 謂 形 狀 也 。 ）

      尐 ， 杪 ， 小 也 。 （ 樹 細 枝 為 杪 也 。 ）

      屑 ， 往 ， 勞 也 。 （ 屑 屑 往 來 ， 皆 劬 勞 也 。 ）

      屑 ， ● ， （ 王 相 。 ） 獪 也 。 （ 市 儈 。 ）

      效 ， （ 音 皎 。 ） 烓 ， （ 口 類 反 。 ） 明 也 。

      湊 ， 將 ， 威 也 。

      媯 ， （ 居 偽 反 。 ） 娗 （ 音 挺 。 ） ● 也 。 （ 爛 ● 健 狡 也 。 博 丹 反 。 ）

      儇 ， 虔 ， 謾 也 。 （ 謂 惠 黠 也 。 莫 錢 反 。 ）

      佻 ， 疾 也 。 （ 謂 輕 疾 也 。 音 糶 。 ）

      鞅 ， 俥 ， 強 也 。 （ 謂 強 戾 也 。 音 滢 。 ）

      鞅 ， 俥 ， 懟 也 。 （ 亦 為 怨 懟 。 鞅 猶 怏 也 。 ）

      追 ， 未 ， 隨 也 。

      僉 ， 怚 ， 劇 也 。 （ 謂 勤 劇 ， 音 驕 怚 也 。 ）

      僉 ， 夥 也 。 （ 僉 者 同 ， 故 為 多 。 音 禍 。 ）

      夸 ， 烝 ， 婬 也 。 （ 上 婬 為 蒸 。 ）

      毗 ， ● ， 懣 也 。 （ 謂 憒 滿 也 。 音 頻 。 ）

      煢 ， 激 ， 清 也 。

      紓 ， 退 ， 緩 也 。 （ 謂 寬 緩 也 。 音 舒 。 ）

      清 ， 躡 ， 急 也 。

      抒 ， （ 抒 井 ） ● ， （ 胡 計 反 。 ） 解 也 。

      蕆 ， 逞 ， 解 也 。 （ 蕆 訓 敕 ， 復 言 解 ， 錯 用 其 義 。 音 展 。 ）

      柢 ， 柲 ， 刺 也 。 （ 皆 矛 戟 之 灿 ， 所 以 刺 物 者 也 。 音 觸 抵 。 ）

      倩 ， 荼 ， 借 也 。 （ 荼 猶 徒 也 。 ）

      憵 朴 ， 猝 也 。 （ 謂 急 速 也 。 劈 歷 打 撲 二 音 。 ）

      麋 ， 梨 ， 老 也 。 （ 麋 猶 眉 也 。 ）

      萃 ， 離 ， 時 也 。

      漢 ， 赫 ， 怒 也 。 　 赫 ， 發 也 。

      ● ， （ 呼 瓜 反 。 ） 吁 ， 然 也 。 （ 音 于 。 皆 應 聲 也 。 ）

      猜 ， ● ， 恨 也 。

      艮 ， 磑 ， 堅 也 。 （ 艮 磑 皆 石 名 物 也 。 五 碓 反 。 ）

      苂 ， 眼 ， 明 也 。 （ 苂 光 也 。 音 淫 。 ）

      怤 愉 ， 悅 也 。 （ 怤 愉 猶 昫 愉 也 。 音 敷 。 ）

      即 ， 圍 ， 就 。 　 即 ， 半 也 。 （ 即 一 作 助 。 ）

      惙 ， ● ， 中 也 。 （ 中 宣 為 忡 ， 忡 惱 怖 意 也 。 ）

      薵 ， 蒙 ， 覆 也 。 　 薵 ， 戴 也 。 （ 此 義 之 反 覆 兩 通 者 ， 字 或 作 壽 ， 音 俱 波 濤 也 。 ）

      堪 ， 輂 ， 載 也 。 （ 輂 轝 亦 載 物 者 也 。 音 釘 鋦 。 ）

      搖 ， 祖 ， 上 也 。 　 祖 ， 搖 也 。 　 祖 ， 轉 也 。 （ 互 相 釋 也 。 動 搖 即 轉 矣 。 ）

      括 ， 關 ， 閉 也 。 （ 易 曰 ： 括 囊 無 咎 。 音 活 。 ）

      衝 ， 俶 ， 動 也 。

      羞 ， 厲 ， 熟 也 。 （ 熟 食 為 羞 。 ）

      厲 ， 今 也 。

      備 ， 該 ， 咸 也 。 （ 咸 猶 皆 也 。 ）

      噬 ， 食 也 。

      噬 ， 憂 也 。

      㻇 ， 悸 也 。 （ 謂 悚 悸 也 。 ）

      虜 ， 鈔 ， 強 也 。 （ 皆 強 取 物 也 。 ）

      鹵 ， 奪 也 。

      鑈 ， 正 也 。 （ 謂 堅 正 也 。 奴 俠 反 。 ）

      蒔 ， 殖 ， 立 也 。 　 蒔 ， 更 也 。 （ 為 更 種 也 。 音 侍 。 ）

      鬌 ， 尾 ， 梢 ， 盡 也 。 （ 鬌 ， 毛 物 漸 落 去 之 名 。 除 為 反 。 ） 　 尾 ， 梢 也 。

      ● ， ● ， ● 也 。 （ 今 江 東 呼 極 為 ● ， 音 劇 。 外 傳 曰 ： 余 病 ● 矣 。 ）

      蛙 ， 律 ， 始 也 。 （ 音 蛙 。 ）

      蓐 ， 臧 ， 厚 也 。

      遵 ， ● ， 行 也 。 （ ● ● 行 貌 也 。 魚 晚 反 。 ）

      ● ， （ 音 𡃈 。 ） 餟 （ 祭 醊 。 ） 餽 也 。 （ 音 愧 。 ）

      餼 ， （ 香 既 反 。 ） ● ， （ 音 映 。 ） 飽 也 。

      惵 ， （ 度 協 反 。 ） 耇 ， （ 音 垢 。 ） 嬴 也 。 （ 音 盈 。 ）

      趙 ， 肖 ， 小 也 。

      蚩 ， 愮 ， 悖 也 。 （ 謂 悖 感 也 。 音 遙 。 ）

      吹 ， 扇 ， 助 也 。 （ 吹 噓 扇 拂 相 佐 助 也 。 ）

      焜 ， 䕭 ， 𠗊 也 。 （ 韡 䕭 焜 燿 ， 𠗊 貌 也 。 ）

      苦 ， 翕 ， 熾 也 。

      蘊 ， 崇 也 。 　 蘊 ， 嗇 ， 積 也 。 （ 嗇 者 貪 ， 故 為 積 。 ）

      嗇 ， 殄 ， 合 也 。

      翬 ， 䛏 ， 飛 也 。 （ 翬 翬 飛 貌 也 。 音 揮 。 ）

      憤 ， 目 ， 盈 也 。

      譟 ， （ 喚 譟 。 ） 諻 ， （ 從 橫 。 ） 音 也 。

      攎 ， （ 音 攎 。 ） 遫 ， （ 音 敕 。 ） 張 也 。

      岑 ， 夤 ， 大 也 。 　 岑 ， 高 也 。 （ 岑 䥑 崚 貌 也 。 ）

      效 ， 昈 ， 文 也 。 （ 昈 昈 ， 文 采 貌 也 。 音 戶 。 ）

      娋 ， 董 ， 錮 也 。 （ 謂 堅 固 也 。 音 柄 。 ）

      扞 ， 搷 ， 揚 也 。 （ 謂 播 揚 也 。 音 填 。 ）

      水 中 可 居 為 洲 。 　 三 輔 謂 之 淤 ， （ 音 血 瘀 。 上 林 賦 曰 ： 行 乎 州 淤 之 浦 也 。 ） 蜀 漢 謂 之 嬖 。 （ 手 臂 。 ）

      𦡮 ， 幕 也 。 （ 謂 蒙 幕 也 。 音 醫 。 ）

      刳 ， （ 音 枯 。 ） 狄 也 。 （ 宜 音 剔 。 ）

      度 高 為 揣 。 （ 裳 絹 反 。 ）

      半 步 為 跬 。 （ 差 箠 反 。 ）

      半 盲 為 䴇 。 （ 呼 鉤 反 。 一 音 猴 。 ）

      未 陞 天 龍 謂 之 蟠 龍 。

      裔 ， 夷 狄 之 總 名 。 （ 邊 地 為 裔 ， 亦 四 夷 通 以 為 號 也 。 ）

      考 ， 引 也 。

      弼 ， 高 也 。

      上 ， 重 也 。

      箇 ， 枚 也 。 （ 為 枚 數 也 。 古 餓 反 。 ）

      一 ， 蜀 也 。 　 南 楚 謂 之 獨 。 （ 蜀 猶 獨 耳 。 ）

         輶 軒 使 者 絕 代 語 釋 別 國 方 言 第 十 三

      裔 ， 歷 ， 相 也 。

      裔 ， 旅 ， 末 也 。

      毗 ， 緣 ， 廢 也 。

      純 ， 毣 ， 好 也 。 （ 毣 毣 小 好 貌 也 。 音 沐 。 ）

      藐 ， 素 ， 廣 也 。 （ 藐 藐 曠 遠 貌 。 音 邈 。 ）

      藐 ， 漸 也 。

      ● ， （ 踊 躍 。 ） �� ， （ 拯 拔 。 ） 拔 也 。 　 出 ● 為 �� ， 出 火 為 ● 也 。 （ �� 一 作 椒 ， ● 一 作 ● 。 ）

      炖 ， （ 託 孫 反 。 ） ● ， （ 音 鬩 。 ） 煓 ， （ 波 湍 。 ） 赫 貌 也 。 （ 皆 火 盛 熾 之 貌 。 ）

      憤 ， 竅 ， （ 孔 竅 。 ） 阨 也 。 （ 謂 迫 阨 。 烏 革 反 。 ）

      杪 ， 眇 ， 小 也 。

      讟 ， 咎 ， 謗 也 。 （ 謗 言 噂 讟 也 。 音 沓 。 ）

      蕆 ， 敕 ， 戒 備 也 。 （ 蕆 亦 訓 敕 。 ）

      摵 （ 音 蹜 。 ） 飵 ， （ 音 致 。 ） 到 也 。

      聲 ， 腆 忘 也 。

      黮 ， （ 度 感 反 。 ） ● ， （ 莫 江 反 。 ） 私 也 。 （ 皆 冥 闇 ， 故 為 陰 私 也 。 ）

      龕 ， （ 音 堪 。 ） 喊 ， （ 音 減 。 ） ● ， （ 荒 麥 反 ， 亦 音 郁 。 ） 唏 ， （ 虛 几 反 。 ） 聲 也 。

      筡 ， （ 音 涂 。 ） 箄 ， （ 方 婢 反 。 ） 析 也 。 　 析 竹 謂 之 筡 。 （ 今 江 東 呼 篾 竹 裹 為 筡 ， 亦 名 為 筡 之 也 。 ）

      ● ， （ 音 逵 。 ） 宵 ， （ 音 ● 。 ） 使 也 。

      蠢 ， 作 也 。 （ 謂 動 作 也 。 ）

      忽 ， 達 ， 芒 也 。 （ 謂 草 杪 芒 諌 出 。 ）

      芒 ， 濟 ， 滅 也 。 （ 外 傳 曰 ： 二 帝 用 師 以 相 濟 也 。 ）

      㵌 ， （ 音 廓 。 ） 劙 ， （ 音 儷 。 ） 解 也 。

      魏 ， 能 也 。

      ● ， 刻 也 。

      聳 ， 悚 也 。 （ 謂 警 聳 也 。 山 項 反 。 ）

      跌 ， 蹶 也 。 （ 偃 地 反 。 江 東 言 跢 。 丁 賀 反 ）

      蘪 ， 蕪 也 。 （ 謂 草 穢 蕪 也 。 音 務 。 ）

      漫 ， 淹 ， 敗 也 。 　 溼 敝 為 漫 ， 水 敝 為 淹 。 （ 皆 謂 水 潦 漫 澇 壞 物 也 。 ）

      釐 ， （ 音 狸 。 ） 梅 ， （ 亡 改 反 。 ） 貪 也 。

      ● ， （ 恪 穎 反 。 ） 挻 ， （ 音 延 。 ） 竟 也 。

      譴 喘 ， 轉 也 。 （ 譴 喘 猶 宛 轉 也 。 ）

      困 ， 胎 ， �� ， 逃 也 。 （ 皆 謂 逃 叛 也 。 �� 音 鞭 撻 。 ）

      隋 ， 毻 ， 易 也 。 （ 謂 解 毻 也 。 他 臥 反 。 ）

      姚 ● ， 好 也 。 （ 謂 ● 悅 也 。 音 遙 。 ）

      憚 ， 怛 ， 惡 也 。 （ 心 怛 懷 ， 亦 惡 難 也 。 ）

      吳 ， 大 也 。

      灼 ， 驚 也 。 （ 猶 云 恐 ● 也 。 ）

      賦 ， 動 也 。 （ 賦 斂 所 以 擾 動 民 也 。 ）

      ● ， 極 也 。 （ 巨 畏 反 ， 江 東 呼 極 為 ● 倦 聲 之 轉 也 。 ）

      煎 ， 盡 也 。

      爽 ， 過 也 。 （ 謂 過 差 也 。 ）

      蟬 ， 毒 也 。

      慘 ， ● 也 。 （ 音 閙 。 ） 　 ● ， 惡 也 。 （ 慘 悴 惡 事 也 。 ）

      還 ， 積 也 。

      宛 ， 蓄 也 。 （ 謂 宛 樂 也 。 言 婉 。 ）

      類 ， 法 也 。

      ● ， 本 也 。 （ 今 以 鳥 羽 本 為 ● ， 音 侯 。 ）

      懼 ， 病 也 。 　 驚 也 。

      葯 ， 薄 也 。 （ 謂 薄 裹 物 也 。 葯 猶 纏 也 。 音 決 的 。 ）

      ● ， 短 也 。 （ 便 旋 ， 痺 小 貌 也 。 ）

      掊 ， 深 也 。 （ 掊 剋 深 能 。 ）

      湟 ， ● 也 。

      撈 ， 取 也 。 （ 謂 鉤 撈 也 ， 音 料 。 ）

      膜 ， 撫 也 。 （ 謂 撫 順 也 。 音 莫 。 ）

      由 ， 式 也 。

      猷 ， 詐 也 。 （ 猶 者 言 ， 故 為 詐 。 ）

      ● ， 隨 也 。

      揣 ， 試 也 。 （ 揣 度 試 之 。 ）

      ● ， 怒 也 。 （ ● ● 恚 貌 也 。 巨 廩 反 。 ）

      �� ， 下 也 。 （ 謂 陷 下 也 。 音 坫 肆 。 ）

      讚 ， 解 也 。 （ 讚 訟 所 以 解 釋 理 物 也 。 ）

      賴 ， 取 也 。

      扲 ， 業 也 。 （ 謂 基 業 也 。 音 鉗 。 ）

      帶 ， 行 也 。 （ 隨 人 行 也 。 ）

      漮 ， 空 也 。 （ 漮 窘 空 貌 。 康 或 作 ● 虛 字 也 。 ）

      湛 ， 安 也 。 （ 湛 然 安 貌 。 ）

      ● ， 樂 也 。 （ ● ● 歡 貌 。 音 9 。 ）

      倇 ， 歡 也 。 （ 歡 樂 也 。 音 婉 。 ）

      衎 ， 定 也 。 （ 衎 然 安 定 貌 也 。 音 看 。 ）

      ● ， ● 也 。 （ 謂 ● 肉 也 。 魚 自 反 。 ）

      讟 ， 痛 也 。 （ 謗 誣 怨 痛 也 。 亦 音 讀 。 ）

      鼻 ， 始 也 。 　 ● 之 初 生 謂 之 鼻 ， 人 之 初 生 謂 之 首 。 　 梁 益 之 間 謂 鼻 為 初 ， 或 謂 之 祖 ， 祖 ， 居 也 。 （ 鼻 ， 祖 ， 皆 始 之 別 名 也 。 轉 復 訓 以 為 居 ， 所 謂 代 語 者 也 。 ）

      充 ， 養 也 。

      翳 ， 掩 也 。 （ 謂 掩 覆 也 。 ）

      臺 ， 支 也 。

      純 ， 文 也 。

      祐 ， 亂 也 。 （ 亂 宜 訓 治 。 ）

      恌 ， 理 也 。 （ 謂 情 理 也 。 音 遙 。 ）

      蘊 ， ● 也 。 （ 蘊 藹 茂 貌 。 ）

      搪 ， 張 也 。 （ 謂 穀 張 也 。 音 堂 。 ）

      惲 ， 謀 也 。 （ 謂 議 也 。 嘔 憤 反 。 ）

      陶 ， 養 也 。

      ● ， 挌 也 。 （ 今 之 竹 木 格 是 也 。 　 音 禁 忌 。 ）

      毗 ， 曉 ， 明 也 。

      扱 ， 擭 也 。 （ 扱 猶 級 也 。 ）

      扶 ， 護 也 。 （ 扶 挾 將 護 ）

      淬 ， 寒 也 。 （ 淬 猶 淨 也 。 作 憤 反 。 ）

      ● ， 凈 也 。 （ 皆 冷 貌 也 。 初 兩 禁 耕 二 反 。 ）

      漉 ， 極 也 。 （ 滲 漉 極 盡 也 。 ）

      枚 ， 凡 也 。

      易 ， 始 也 。 （ 易 代 更 始 也 。 ）

      逭 ， 周 也 。 （ 謂 周 轉 也 。 ）

      ● ， 色 也 。 （ ● 然 ， 赤 色 貌 也 。 音 奭 。 ）

      恬 ， 靜 也 。 （ 恬 淡 安 靜 。 ）

      禔 ， 福 也 。 （ 謂 福 祚 也 。 音 祇 。 ） 　 禔 ， 喜 也 。 （ 有 福 即 喜 。 ）

      ● ， （ 洛 旱 反 。 ） 隓 ， （ 許 規 反 。 ） 壞 也 。

      息 ， 歸 也 。

      抑 ， 安 也 。

      潛 ， 亡 也 。

      曉 ， 過 也 。 　 曉 ， 嬴 也 。

      ● ， 短 也 。 （ 蹶 ● ， 短 小 貌 ， 音 剟 ， 音 𦭐 贅 。 ）

      隑 ， （ 剴 切 。 ） 陭 也 。 （ 江 南 人 呼 梯 為 隑 ， 所 以 隑 物 而 登 者 也 。 音 剴 切 也 。 ）

      迒 ， 長 也 。 （ 謂 長 短 也 。 胡 郎 反 。 ）

      迒 ， 跡 也 。 （ 爾 雅 以 為 兔 跡 。 ）

      賦 ， 臧 也 。

      蘊 ， 饒 也 。 （ 音 溫 。 ）

      芬 ， 和 也 。 （ 芬 香 和 調 。 ）

      擣 ， 依 也 。 （ 謂 可 依 倚 之 也 。 ）

      依 ， 祿 也 。 （ 祿 位 可 依 憑 也 。 ）

      ● ， 腯 也 。 （ 腯 腯 肥 充 也 。 音 臊 ， 亦 突 。 ）

      盬 雜 ， 猝 也 。 （ 皆 倉 卒 也 。 音 古 。 ）

      ● ， 行 也 。 （ 言 跳 ● 也 。 音 藥 。 ）

      盬 ， 且 也 。 （ 盬 猶 ● 也 。 ）

      抽 ， 讀 也 。

      媵 ， 託 也 。

      適 ， 牾 也 。 （ 相 觸 迕 也 。 ）

      捭 ， 予 也 。 （ 予 猶 與 。 音 卑 。 ）

      彌 ， 縫 也 。

      譯 ， 傳 也 。 　 譯 ， 見 也 。 （ 傳 宣 語 即 相 見 。 ）

      梗 ， 略 也 。 （ 梗 概 大 略 也 。 ）

      臆 ， 滿 也 。 （ 愊 臆 ， 氣 滿 之 也 。 ）

      ● ， 益 也 。 （ 謂 增 益 也 。 音 屬 。 ）

      空 ， 待 也 。 （ 來 則 實 也 。 ）

      珇 ， 好 也 。 　 珇 ， 美 也 。 （ 美 好 等 互 見 義 耳 。 音 祖 。 ）

      嫗 ， 色 也 （ 嫗 煦 ， 好 色 貌 。 ）

      閻 ， 開 也 。 （ 謂 開 門 也 。 ）

      靡 ， 滅 也 。 （ 或 作 摩 滅 字 。 音 糜 。 ）

      菲 ， 薄 也 。 （ 謂 微 薄 也 。 音 翡 。 ）

      腆 ， 厚 也 。

      媟 ， 狎 也 。 （ 相 親 狎 也 。 ）

      芋 ， 大 也 。 （ 芋 猶 訏 耳 。 香 于 反 。 ）

      煬 ， 翕 ， 炙 也 。 （ 今 江 東 呼 火 熾 猛 為 煬 ， 音 恙 。 ） 　 煬 ， 烈 ， 暴 也 。

      馺 ， 馬 馳 也 。 （ 馺 馺 ， 疾 貌 也 。 索 答 反 。 ）

      選 ， 延 ， 遍 也 。

      澌 ， 索 也 。 （ 盡 也 。 ）

      晞 ， 燥 也 。

      梗 ， 覺 也 。 （ 謂 直 也 。 ）

      萃 ， 集 也 。

      睨 ， （ 俾 倪 。 ） ● ， （ 音 亦 。 ） 明 也 。

      暟 ， 臨 ， 昭 也 。 　 暟 ， 美 也 。 （ 暟 暟 美 德 也 。 呼 凱 反 。 ）

      箄 ， （ 方 氏 反 。 ） 簍 ， （ 音 縷 。 ） 籅 ， （ 音 餘 。 ） ● ， （ 弓 弢 。 ） ● 也 。 （ 古 筥 字 。 ） 　 江 沔 之 間 謂 之 籅 ， 趙 代 之 間 謂 之 ● ， 淇 衛 之 間 謂 之 牛 筐 。 （ 淇 水 名 也 。 ） 　 ● ， 其 通 語 也 。 ● 小 者 ， 南 楚 謂 之 簍 ， 自 關 而 西 秦 晉 之 間 謂 之 箄 。 （ 今 江 南 亦 名 籠 為 箄 。 ）

      籠 ， 南 楚 江 沔 之 間 謂 之 篣 ， （ 今 零 陵 人 呼 籠 為 篣 ， 音 彭 。 ） 或 謂 之 笯 。 　 （ 音 都 墓 ， 亦 呼 籃 。 ）

      ● ， （ 盛 餅 筥 也 。 ） 南 楚 謂 之 筲 ， （ 今 建 平 人 呼 筲 ， 為 鞭 鞘 。 ） 趙 魏 之 郊 謂 之 去 ● 。 （ 今 通 語 也 。 ）

      錐 謂 之 鍣 。 （ 廣 雅 作 鉊 字 。 ）

      無 升 謂 之 刁 斗 。 （ 謂 小 鈴 也 。 音 貂 。 見 漢 書 。 ）

      匕 謂 之 匙 。 （ 音 祇 。 ）

      盂 謂 之 ● 。 （ 子 殄 反 。 ） 　 河 濟 之 間 謂 之 ● ● 。 　 碗 謂 之 ● 。 盂 謂 之 銚 銳 ， （ 謠 音 。 ） 木 謂 之 涓 抉 。 （ 碗 亦 盂 屬 ， 江 東 名 盂 為 凱 ， 亦 曰 甌 也 。 蠲 玦 兩 音 。 ）

      餌 謂 之 窑 ， 或 謂 之 粢 ， 或 謂 之 ● ， （ 音 鈴 。 ） 或 謂 之 ● ， （ 央 ● 反 。 ） 或 謂 之 ● 。 （ 音 元 。 ）

      餅 謂 之 飥 ， （ 音 乇 。 ） 或 謂 之 饍 餛 。 （ 長 渾 兩 音 。 ）

      �� 謂 之 饍 餭 。 （ 即 乾 飴 也 。 ） 　 飴 謂 之 ● 。 （ 音 該 。 ） 　 ● 謂 之 ● 。 （ 以 豆 屑 雜 �� 也 。 音 髓 。 ） 　 �� 謂 之 𣏞 。 （ 江 東 皆 言 𣏞 ， 音 唐 。 ） 　 凡 飴 謂 之 �� 。 自 關 而 東 陳 楚 宋 衛 之 通 語 也 。

      ● ， （ 音 哭 。 ） ● ， （ 音 才 。 ） ● ， （ 于 八 反 。 ） 麰 ， （ 音 牟 。 大 麥 麴 。 ） ● ， （ 音 脾 。 細 餅 麴 。 ） ● ， （ 音 蒙 。 有 衣 麴 。 ） 珡 ，（
● 音 。 小 麥 麴 為 珡 ， 即 ● 也 。 ） 麴 也 。 　 自 關 而 西 秦 豳 之 間 曰 ● ，（
豳 即 邠 ， 音 斌 。 ） 晉 之 舊 都 曰 ● ， （ 今 江 東 人 呼 麴 為 ● 。 ） 齊 右 河 濟 曰 ● ， 或 曰 麰 ， 北 鄙 曰 ● 。 　 麴 ， 其 通 語 也 。

      屋 梠 謂 之 欞 。 （ 雀 梠 ， 即 屋 檐 也 。 亦 呼 為 連 綿 。 音 鈴 。 ）

      ● 謂 之 ● 。 （ 即 屋 ● 也 。 今 字 作 甍 ， 音 萌 。 ● 音 霤 。 ）

      冢 ， 秦 晉 之 間 謂 之 墳 ， （ 取 名 於 大 防 也 。 ） 或 謂 之 培 ， （ 音 部 。 ） 或 謂 之 堬 ， （ 音 臾 。 ） 或 謂 之 采 ， （ 古 者 卿 大 夫 有 采 地 ， 死 葬 之 ， 因 名 也 。 ） 或 謂 之 埌 ， （ 波 浪 。 ） 或 謂 之 壟 。 （ 有 界 埒 似 耕 壟 ， 因 名 之 。 ） 　 自 關 而 東 謂 之 丘 ， 小 者 謂 之 塿 ， （ 培 塿 ， 亦 堆 高 之 貌 。 洛 口 反 。 ） 大 者 謂 之 丘 ， （ 又 呼 冢 為 墳 也 。 ） 凡 葬 而 無 墳 謂 之 墓 ， （ 言 不 封 也 。 墓 猶 墓 也 。 ） 所 以 墓 謂 之 ● 。 （ ● 謂 規 度 墓 地 也 。 漢 書 曰 ： 初 陵 之 ● ， 是 也 。 ）

?之 墓 ， （ 言 不 封 也 。 墓 猶 墓 也 。 ） 所 以 墓 謂 之 ● 。 （ ● 謂 規 度 墓 地 也 。 漢 書 曰 ： 初 陵 之 ● ， 是 也 。 ）