国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


爾 雅

釋詁 釋言 釋訓 釋親 釋宮 釋器 釋樂 釋天 釋地 釋丘
釋山 釋水 釋草 釋木 釋蟲 釋魚 釋鳥 釋獸 釋畜

      釋 詁

初 ． 哉 ． 首 ． 基 ． 肇 ． 祖 元 ． 胎 ． 俶 ． 落 ． 權 ． 輿 ． 始 也 ．

林 ． 烝 ． 天 ． 帝 ． 皇 ． 王 ． 后 ． 辟 ． 公 ． 侯 ． 君 也 ．

弘 ． 廓 ． 宏 ． 溥 ． 介 ． 純 ． 夏 ． 幠 ． 厖 ． 墳 ． 嘏 ． 丕 ． 弈 ． 洪 ． 誕 ． 戎 ． 駿 ． 假 ． 京 ． 碩 ． 濯 ． 訏 ． 宇 ． 穹 ． 壬 ． 路 ． 淫 ． 甫 ． 景 ． 廢 ． 壯 ． 冢 ． 簡 ． 箌 ． 昄 、 晊 ． 將 ． 業 ． 席 ． 大 也 ．

幠 ． 厖 ． 有 也 ．

迄 ． 臻 ． 極 ． 到 ． 赴 ． 來 ． 弔 ． 艐 ． 格 ． 戾 ． 懷 ． 摧 ． 詹 ． 至 也 ．

如 ． 適 ． 之 ． 嫁 ． 徂 ． 逝 ． 往 也 ．

賚 ． 貢 ． 錫 ． 畀 ． 予 ． 貺 ． 賜 也 ．

儀 ． 若 ． 祥 ． 淑 ． 鮮 ． 省 ． 臧 ． 嘉 ． 令 ． 類 ． 綝 ． 彀 ． 攻 ． 穀 ． 介 ． 徽 ． 善 也 ．

舒 ． 業 ． 順 ． 敘 也 ． 舒 ． 業 ． 順 ． 敘 ． 緒 也 ．

怡 ． 懌 ． 悅 ． 欣 ． 衎 ． 喜 ． 愉 ． 豫 ． 愷 ． 康 ． ● ． 般 ． 樂 也 ． 悅 ． 懌 ． 愉 ． 釋 ． 賓 ． 協 ． 服 也 ．

遹 ． 遵 ． 率 ． 循 ． 由 ． 從 ． 自 也 ． 遹 ． 遵 ． 率 ． 循 也 ．

靖 ． 惟 ． 漠 ． 圖 ． 詢 ． 度 ． 咨 ． 諏 ． 究 ． 如 ． 慮 ． 謨 ． 猷 ． 肇 ． 基 ． 訪 ． 謀 也 ．

典 ． 彝 ． 法 ． 則 ． 刑 ． 範 ． 矩 ． 庸 ． 恆 ． 律 ． 戛 ． 職 ． 秩 ． 常 也 ． 柯 ． 憲 ． 刑 ． 範 ． 辟 ． 律 ． 矩 ． 則 ． 法 也 ．

辜 ． 辟 ． 戾 ． 罪 也 ．

黃 髮 ． 齯 齒 ． 鮐 背 ． 耇 老 ． 壽 也 ．

允 ． 孚 ． 亶 ． 展 ． 諶 ． 誠 ． 亮 ． 詢 ． 信 也 ． 展 ． 諶 ． 允 ． 慎 ． 亶 ． 誠 也 ．

謔 浪 笑 敖 ． 戲 謔 也 ．

粵 ． 于 ． 爰 ． 曰 也 ． 爰 ． 粵 ． 于 也 ． 爰 ． 粵 ． 于 ． 那 ． 都 ． 繇 ． 於 也 ．

● ． 郃 ． 盍 ． 翕 ． 仇 ． 偶 ． 妃 ． 匹 ． 會 ． 合 也 ． 仇 ． 讎 ． 敵 ． 妃 ． 知 ． 儀 ． 匹 也 ． 妃 ． 合 ． 會 ． 對 也 ． 妃 ． 媲 也 ．

紹 ． 胤 ． 嗣 ． 續 ． 纂 ． 緌 ． 績 ． 武 ． 係 ． 繼 也 ．

忥 ． 謚 ． 溢 ． 蟄 ． 慎 貉 ． 謐 ． 顗 ． 頠 ． 密 ． 寧 ． 靜 也 ．

隕 ． 𠗕 ． 湮 ． 下 降 ． 墜 ． 摽 ． 蘦 ． 落 也 ．

命 ． 令 ． 禧 ． 畛 ． 祈 ． 請 ． 謁 ． 訊 ． 誥 ． 告 也 ．

永 ． 悠 ． 迥 ． 違 ． 遐 ． X ． 闊 ． 遠 也 ． 永 ． 悠 ． 迥 ． 遠 ． 遐 也 ．

虧 ． 壞 ． 圮 ． 垝 ． 毀 也 ．

矢 ． 雉 ． 引 ． 延 ． 順 ． 薦 ． 劉 ． 繹 ． 尸 ． 旅 ． 陳 也 ．

尸 ． 職 ． 主 也 ． 尸 ． 寀 也 ． 寀 ． 寮 ． 官 也 ．

績 ． 緒 ． 采 ． 業 ． 服 ． 宜 ． 貫 ． 公 ． 事 也 ．

永 ． 羕 ． 引 ． 延 ． 融 ． 駿 ． 長 也 ．

喬 ． 嵩 ． 崇 ． 高 也 ． 崇 ． 充 也 ．

犯 ． 奢 ． 果 ． 毅 ． 剋 ． 捷 ． 功 ． 肩 ． 堪 ． 勝 也 ． 勝 ． 肩 ． 戡 ． 劉 ． 殺 ． 克 也 ． 劉 ． 獮 ． 斬 ． 刺 ． 殺 也 ．

亹 亹 ． 蠠 沒 ． 孟 ． 敦 ． 勗 ． 釗 ． 茂 ． 劭 ． �� ． 勉 也 ．

騖 ． 務 ． 昏 ． 暋 ． 強 也 ．

卬 ． 吾 ． 台 ． 予 ． 朕 ． 身 ． 甫 ． 余 ． 言 ． 我 也 ． 朕 ． 余 ． 躬 ． 身 也 ． 台 ． 朕 ． 賚 ． 畀 ． 卜 ． 陽 ． 予 也 ．

肅 ． 延 ． 誘 ． 薦 ． 餤 ． 晉 ． 寅 ． 藎 ． 進 也 ． 羞 ． 餞 ． 迪 ． 烝 ． 進 也 ．

詔 ． 亮 ． 左 ． 右 ． 相 ． 導 也 ． 詔 ． 相 ． 導 ． 左 ． 右 ． 助 ． 勴 也 ． 亮 ． 介 ． 尚 ． 右 也 ． 左 ． 右 ． 亮 也 ．

緝 ． 熙 ． 烈 ． 顯 ． 昭 ． 皓 ． 熲 ． 光 也 ．

劼 ． 鞏 ． 堅 ． 篤 ． 掔 ． 虔 ． 膠 ． 固 也 ．

疇 ． 孰 ． 誰 也 ．

暀 暀 ． 皇 皇 ． 藐 藐 ． 穆 穆 ． 休 ． 嘉 ． 珍 ． 褘 ． 懿 ． 鑠 ． 美 也 ．

諧 ． 輯 ． 協 ． 和 也 ． 關 關 ． 噰 噰 ． 音 聲 和 也 ． 勰 ． 燮 ． 和 也 ．

從 ． 申 ． 神 ． 加 ． 弼 ． 崇 ． 重 也 ．

觳 ． 悉 ． 卒 ． 泯 ． 忽 ． 滅 ． 罄 ． 空 ． 畢 ． 罊 ． 殲 ． 拔 ． 殄 ． 盡 也 ．

苞 ． 蕪 ． 茂 ． 豐 也 ．

揫 ． 斂 ． 屈 ． 收 ． 戢 ． 蒐 ． 裒 ． 鳩 ． 樓 ． 聚 也 ．

肅 ． 齊 ． 遄 ． 速 ． 亟 ． 屢 ． 數 ． 迅 ． 疾 也 ． 寁 ． 駿 ． 肅 ． 亟 ． 遄 ． 速 也 ．

壑 ． 阬 阬 ． 滕 ． 徵 ． 隍 ． 漮 ． 虛 也 ．

黎 ． 庶 ． 烝 ． 多 ． 醜 ． 師 ． 旅 ． 眾 也 ． 洋 ． 觀 ．

裒 ． 眾 ． 那 ． 多 也 ．

流 ． 差 ． 柬 ． 擇 也 ．

戰 ． 慄 ． 震 ． 驚 ． 戁 ． 竦 ． 恐 ． 慴 ． 懼 也 ．

痡 ． 瘏 ． 虺 ． 頹 ． 玄 ． 黃 ． 劬 ． 勞 ． 咎 ． 悴 ． 瘽 ． 瘉 ． 鰥 ． 戮 ． 癙 ． 癵 ． ● ． 痒 ． ● ． 疵 ． 閔 ． 逐 ． 疚 ． 痗 ． 瘥 ． 痱 ． ● ． 瘵 ． 瘼 ． 癠 ． 病 也 ．

恙 ． 寫 ． 悝 ． 盱 ． 繇 ． 慘 ． 恤 ． 罹 ． 憂 也 ．

倫 ． 勩 ． 邛 ． 敕 ． 勤 ． 愉 ． 庸 ． 癉 ． 勞 也 ．

勞 ． 來 ． 強 ． 事 ． 謂 ． 翦 ． 篲 ． 勤 也 ．

悠 ． 傷 ． 憂 ． 思 也 ． 懷 ． 惟 ． 慮 ． 願 ． 念 ． 惄 ． 思 也 ．

祿 ． 祉 ． 履 ． 戩 ． 祓 ． 禧 ． 禠 ． 祜 ． 福 也 ．

禋 ． 祀 ． 祠 ． 烝 ． 嘗 ． 禴 ． 祭 也 ．

儼 ． 恪 ． 祇 ． 翼 ． 諲 ． 恭 ． 欽 ． 寅 ． 熯 ． 敬 也 ．

朝 ． 旦 ． 夙 ． 晨 ． 晙 ． 早 也 ．

● ． 俟 ． 替 ． 戾 ． 底 ． 止 ． 徯 ． 待 也 ．

噊 ． 幾 ． 災 ． 殆 ． 危 也 ． �Q ． 汽 也 ．

治 ． 肆 ． 古 ． 故 也 ． 肆 ． 故 ． 今 也 ．

惇 ． 亶 ． 祜 ． 篤 ． 掔 ． 仍 ． ● ． 埤 ． 竺 ． 腹 ． 厚 也 ．

載 ． 謨 ． 食 ． 詐 ． 偽 也 ．

話 ． 猷 ． 載 ． 行 ． 訛 ． 言 也 ．

遘 ． 逢 ． 遇 也 ． 遘 ． 逢 ． 遇 ． 遻 也 ． 遘 ． 逢 ． 遇 ． 遻 ． 見 也 ． 顯 ． 昭 ． 覲 ． 釗 ． 覿 ． 見 也 ． 監 ． 瞻 ． 臨 ． 蒞 ． 頫 ． 相 ． 視 也 ．

鞠 ． 凶 ． 溢 ． 盈 也 ．

孔 ． 魄 ． 哉 ． 延 ． 虛 ． 無 ． 之 ． 言 ． 間 也 ．

瘞 ． 幽 ． 隱 ． 匿 ． 蔽 ． 竄 ． 微 也 ．

訖 ． 徽 ． 妥 ． 懷 ． 安 ． 按 ． 替 ． 戾 ． 底 ． 廢 ． 尼 ． 定 ． 曷 ． 遏 ． 止 也 ．

豫 ． 射 ． 厭 也 ．

烈 ． 績 ． 業 也 ． 績 ． 勳 ． 功 也 ． 功 ． 績 ． 質 ． 登 ． 平 ． 明 ． 考 ． 就 ． 成 也 ．

梏 ． 梗 ． 較 ． 頲 ． 庭 ． 道 ． 直 也 ．

密 ． 康 ． 靜 也 ．

豫 ． 寧 ． 綏 ． 康 ． 柔 ． 安 也 ．

平 ． 均 ． 夷 ． 弟 ． 易 也 ．

矢 ． 弛 也 ． 弛 ． 易 也 ．

希 ． 寡 ． 鮮 ． 罕 也 ． 鮮 ． 寡 也 ．

酬 ． 酢 ． 侑 ． 報 也 ．

毗 ． 劉 ． ● ． 樂 也 ．

覭 髳 ． 茀 離 也 ．

蠱 ． ; ． 貳 ． 疑 也 ．

楨 ． 翰 ． 儀 ． 榦 也 ．

弼 ． 棐 ． 輔 ． 比 ． á 也 ．

疆 ． 界 ． 邊 ． 衛 ． 圉 ． 垂 也 ．

昌 ． 敵 ． 彊 ． 應 ． 丁 ． 當 也 ．

浡 ． 肩 ． 搖 ． 動 ． 蠢 ． 迪 ． 俶 ． 厲 ． 作 也 ．

茲 ． 斯 ． 咨 ． 呰 ． 已 ． 此 也 ．

嗟 ． 咨 ． ● 也 ．

閑 ． 狎 ． 串 ． 貫 ． 習 也 ．

曩 ． 塵 ． 佇 ． 淹 ． 留 ． 久 也 ．

逮 ． 及 ． 暨 ． 與 也 ．

騭 ． 假 ． 格 ． 陟 ． 躋 ． 登 ． 陞 也 ．

揮 ． 盝 ． 歇 ． 涸 ． 竭 也 ．

挋 ． 拭 ． 刷 ． 清 也 ．

鴻 ． 昏 ． 於 ． 顯 ． 間 ． 代 也 ．

饁 ． 饟 ． 饋 也 ．

遷 ． 運 ． 徙 也 ．

秉 ． 拱 ． 執 也 ．

廞 ． 熙 ． 興 也 ．

衛 ． 蹶 ． 假 ． 嘉 也 ．

廢 ． 稅 ． 赦 ． 舍 也 ．

棲 ． 遲 ． 憩 ． 休 ． 苦 ． ● ． 齂 ． 呬 ． 息 也 ．

供 ． 峙 ． 共 ． 具 也 ．

● ． 憐 ． 惠 ． 愛 也 ．

娠 ． 蠢 ． 震 ． 戁 ． 妯 ． 騷 ． 感 ． 訛 ． 蹶 ． 動 也 ．

覆 ． 察 ． 副 ． 審 也 ．

契 ． 滅 ． 殄 ． 絕 也 ．

郡 ． 臻 ． 仍 ． 迺 ． 侯 ． 乃 也 ．

迪 ． 繇 ． 訓 ． 道 也 ．

僉 ． 咸 ． 胥 ． 皆 也 ．

育 ． 孟 ． 耆 ． 艾 ． 正 ． 伯 ． 長 也 ．

艾 ． 歷 也 ．

厤 ． 秭 ． 算 ． 數 也 ．

歷 ． 傅 也 ．

艾 ． 歷 ． 覛 ． 胥 ． 相 也 ．

乂 ． 亂 ． 靖 ． 神 ． 弗 ． 淈 ． 治 也 ．

頤 ． 艾 ． 育 ． 養 也 ．

汱 ． 渾 ． 隕 ． 墜 也 ．

際 ． 接 ． 翜 ． 捷 也 ．

毖 ． 神 ． 溢 ． 慎 也 ．

鬱 陶 ． 繇 ． 喜 也 ．

馘 ． 穧 ． 獲 也 ．

阻 ． 艱 ． 難 也 ．

剡 ． ● ． 利 也 ．

允 ． 任 ． 壬 ． 佞 也 ．

俾 ． 拼 ． 抨 ． 使 也 ． 俾 ． 拼 ． 抨 ． 使 ． 從 也 ．

儴 ． 仍 ． 因 也 ．

董 ． 督 ． 正 也 ．

享 ． 孝 也 ．

珍 ． 享 ． 獻 也 ．

縱 ． 縮 ． 亂 也 ．

探 ． 篡 ． 俘 ． 取 也 ．

徂 ． 在 ． 存 也 ．

在 ． 存 ． 省 ． 士 ． 察 也 ．

烈 ． 尣 ． 餘 也 ．

迓 ． 迎 也 ．

元 ． 良 ． 首 也 ．

薦 ． 摯 ． 臻 也 ．

賡 ． 揚 ． 續 也 ．

祔 ． 祪 ． 祖 也 ．

即 ． 尼 也 ．

尼 ． 定 也 ．

邇 ． 幾 ． 暱 ． 近 也 ．

妥 ． 安 ． 坐 也 ．

貉 ． 縮 ． 綸 也 ．

貉 ． 暯 ． 安 ． 定 也 ．

伊 ． 維 也 ． 伊 ． 維 ． 侯 也 ．

時 ． 寔 ． 是 也 ．

卒 ． 猷 ． 假 ． 輟 ． 已 也 ．

求 ． 酋 ． 在 ． 卒 ． 就 ． 終 也 ．

崩 ． 薨 ． 無 祿 ． 卒 ． 徂 落 ． 殪 ． 死 也 ．

      釋 言

殷 ． 齊 ． 中 也 ．

斯 ． 誃 ． 離 也 ．

謖 ． 興 ． 起 也 ．

還 ． 復 ． 返 也 ．

宣 ． 徇 ． 遍 也 ．

馹 ． 遽 ． 傳 也 ．

蒙 ． 荒 ． 奄 也 ．

告 ． 謁 ． 請 也 ．

肅 ． 噰 ． 聲 也 ．

格 ． 懷 ． 來 也 ．

畛 ． 厎 ． 致 也 ．

恀 ． 怙 ． 恃 也 ．

律 ． 遹 ． 述 也 ．

俞 ． 畣 ． 然 也 ．

豫 ． 臚 ． 敘 也 ．

庶 幾 ． 尚 也 ．

觀 ． 指 ． 示 也 ．

若 ． 惠 ． 順 也 ．

敖 ． 幠 ． 傲 也 ．

幼 ． 鞠 ． 稚 也 ．

逸 ． 9 ． 過 也 ．

疑 ． 休 ． 戾 也 ．

疾 ． 齊 ． 壯 也 ．

悈 ． 褊 ． 急 也 ．

貿 ． 賈 ． 市 也 ．

厞 ． 陋 ． 隱 也 ．

遏 ． 遾 ． 逮 也 ．

征 ． 邁 ． 行 也 ．

圮 ． 敗 ． 覆 也 ．

荐 ． 原 ． 再 也 ．

撫 ． 敉 ． 撫 也 ．

臞 ． 脙 ． 瘠 也 ．

桄 ． 熲 ． 充 也 ．

屢 ． 暱 ． 亟 也 ．

靡 ． 罔 ． 無 也 ．

爽 ． 差 也 ． 爽 ． 忒 也 ．

佴 ． 貳 也 ．

劑 ． 翦 ． 齊 也 ．

饙 ． 餾 ． 稔 也 ．

媵 ． 將 ． 送 也 ．

作 ． 造 ． 為 也 ．

餥 ． 餱 ． 食 也 ．

鞫 ． 究 ． 窮 也 ．

滷 ． 矜 ． 鹹 ． 苦 也 ．

干 ． 流 ． 求 也 ．

流 ． 覃 也 ． 覃 ． 延 也 ．

佻 ． 偷 也 ．

潛 ． 深 也 ． 潛 ． 深 ． 測 也 ．

穀 ． 鞠 ． 生 也 ．

啜 ． 茹 也 ．

茹 ． 虞 ． 度 也 ．

試 ． 式 ． 用 也 ．

誥 ． 誓 ． 謹 也 ．

競 ． 逐 ． 彊 也 ．

禦 ． 圉 ． 禁 也 ．

窒 ． 薶 ． 塞 也 ．

黼 ． 黻 ． 彰 也 ．

膺 ． 身 ． 親 也 ．

愷 ． 悌 ． 發 也 ．

髦 ． 士 ． 官 也 ．

畯 ． 農 夫 也 ．

蓋 ． 割 ． 裂 也 ．

邕 ． 支 ． 載 也 ．

諈 ． 諉 ． 累 也 ．

漠 ． 察 ． 清 也 ．

庇 ． 庥 ． 廕 也 ．

穀 ． 履 ． 祿 也 ．

履 ． 禮 也 ．

隱 ． 占 也 ．

逆 ． 迎 也 ．

憯 ． 曾 也 ．

增 ． 益 也 ．

窶 ． 貧 也 ．

薆 ． 隱 也 ．

僾 ． 唈 也 ．

基 ． 經 也 ． 基 ． 設 也 ．

祺 ． 祥 也 ． 祺 ． 吉 也 ．

兆 ． 域 也 ．

肇 ． 敏 也 ．

挾 ． 藏 也 ．

浹 ． 徹 也 ．

替 ． 廢 也 ． 替 ． 滅 也 ．

速 ． 徵 也 ． 徵 ． 召 也 ．

琛 ． 寶 也 ．

探 ． 試 也 ．

髦 ． 選 也 ． 髦 ． 俊 也 ．

俾 ． 職 也 ．

紕 ． 飾 也 ．

淩 ． 慄 也 ． 慄 ． 慼 也 ．

蠲 ． 明 也 ． 茅 ． 明 也 ． 明 ． 朗 也 ．

猷 ． 圖 也 ． 猷 ． 若 也 ．

偁 ． 舉 也 ．

偁 ． 好 也 ．

坎 ． 律 ． 銓 也 ．

矢 ． 誓 也 ．

舫 ． 舟 也 ．

泳 ． 游 也 ．

迨 ． 及 也 ．

冥 ． 幼 也 ．

降 ． 下 也 ．

傭 ． 均 也 ．

強 ． 暴 也 ．

宨 ． 肆 也 ． 肆 ． 力 也 ．

俅 ． 戴 也 ．

瘞 ． 幽 也 ．

喹 ． 罽 也 ．

烘 ． 燎 也 ． 煁 ． 烓 也 ．

陪 ． 朝 也 ．

康 ． 苛 也 ．

樊 ． 藩 也 ．

賦 ． 量 也 ．

粻 ． 糧 也 ．

庶 ． 侈 也 ． 庶 ． 幸 也 ．

筑 ． 拾 也 ．

奘 ． 駔 也 ．

集 ． 會 也 ．

舫 ． 泭 也 ．

洵 ． 均 也 ． 洵 ． 龕 也 ．

逮 ． 遝 也 ．

是 ． 則 也 ．

畫 ． 形 也 ．

賑 ． 富 也 ．

局 ． 分 也 ．

懠 ． 怒 也 ．

僁 ． 聲 也 ．

葵 ． 揆 也 ． 揆 ． 度 也 ．

逮 ． 及 也 ．

惄 ． 飢 也 ．

眕 ． 重 也 ．

獵 ． 虐 也 ．

土 ． 田 也 ．

戍 ． 遏 也 ．

師 ． 人 也 ．

硈 ． 鞏 也 ．

棄 ． 忘 也 ．

囂 ． 閑 也 ． 謀 ． 心 也 ． 獻 ． 聖 也 ．

里 ． 邑 也 ．

襄 ． 除 也 ．

振 ． 古 也 ．

懟 ． 怨 也 ．

縭 ． 介 也 ．

號 ． 謼 也 ．

凶 ． 咎 也 ．

苞 ． 稹 也 ．

逜 ． 寤 也 ．

顁 ． 題 也 ．

猷 ． 9 ． 可 也 ．

務 ． 侮 也 ．

貽 ． 遺 也 ．

貿 ． 買 也 ．

賄 ． 財 也 ．

甲 ． 狎 也 ．

菼 ． 騅 也 ． 菼 ． 薍 也 ．

粲 ． 餐 也 ．

渝 ． 變 也 ．

宜 ． 肴 也 ．

夷 ． 悅 也 ．

顛 ． 頂 也 ．

耋 ． 老 也 ．

輶 ． 輕 也 ．

俴 ． 淺 也 ．

綯 ． 絞 也 ．

訛 ． 化 也 ．

跋 ． 躐 也 ． 疐 ． 跲 也 ．

烝 ． 塵 也 ．

戎 ． 相 也 ．

飫 ． 私 也 ．

孺 ． 屬 也 ．

暮 ． 暮 也 ．

煽 ． 熾 也 ． 熾 ． 盛 也 ．

柢 ． 本 也 ．

窕 ． 閒 也 ．

淪 ． 率 也 ．

罹 ． 毒 也 ．

檢 ． 同 也 ．

郵 ． 過 也 ．

遜 ． 遯 也 ．

斃 ． 踣 也 ． 僨 ． 僵 也 ．

畛 ． 殄 也 ．

曷 ． 盍 也 ．

虹 ． 潰 也 ．

● ． 闇 也 ．

● ． 膠 也 ．

孔 ． 甚 也 ．

厥 ． 其 也 ．

戛 ． 禮 也 ．

闍 ． 臺 也 ．

囚 ． 拘 也 ．

攸 ． 所 也 ．

展 ． 適 也 ．

鬱 ． 氣 也 ．

宅 ． 居 也 ．

休 ． 慶 也 ．

祈 ． 叫 也 ．

濬 ． 幽 ． 深 也 ．

哲 ． 智 也 ．

弄 ． 玩 也 ．

尹 ． 正 也 ． 皇 ． 匡 ． 正 也 ．

服 ． 整 也 ．

聘 ． 問 也 ．

愧 ． 慚 也 ．

殛 ． 誅 也 ．

克 ． 能 也 ．

翌 ． 明 也 ．

5 ． 訟 也 ．

晦 ． 冥 也 ．

奔 ． 走 也 ．

逡 ． 退 也 ．

疐 ． 仆 也 ．

亞 ． 次 也 ．

諗 ． 念 也 ．

屆 ． 極 也 ．

弇 ． 同 也 ． 弇 ． 蓋 也 ．

恫 ． 痛 也 ．

握 ． 具 也 ．

振 ． 訊 也 ．

鬩 ． 恨 也 ．

越 ． 揚 也 ．

對 ． 遂 也 ．

燬 ． 火 也 ．

懈 ． 怠 也 ．

宣 ． 緩 也 ．

遇 ． 偶 也 ．

曩 ． 曏 也 ．

偟 ． 暇 也 ．

宵 ． 夜 也 ．

懊 ． 忨 也 ． 愒 ． 貪 也 ．

榰 ． 柱 也 ．

裁 ． 節 也 ．

並 ． 併 也 ．

卒 ． 既 也 ．

慒 ． 慮 也 ．

將 ． 資 也 ．

黹 ． 紩 也 ．

遞 ． 迭 也 ．

矧 ． 況 也 ．

廩 ． 廯 也 ．

逭 ． 逃 也 ．

訊 ． 言 也 ．

間 ． 俔 也 ．

沄 ． 沆 也 ．

干 ． 扞 也 ．

趾 ． 足 也 ． ● ． 刖 也 ．

襄 ． 駕 也 ．

忝 ． 辱 也 ．

燠 ． 煖 也 ．

塊 ． 堛 也 ．

將 ． 齊 也 ．

餬 ． 饘 也 ．

啟 ． 跪 也 ．

矏 ． 密 也 ．

開 ． 闢 也 ．

袍 ． 襺 也 ．

障 ． 畛 也 ．

靦 ． 姡 也 ．

鬻 ． 糜 也 ．

舒 ． 緩 也 ．

翢 ． 纛 也 ． 纛 ． 翳 也 ．

隍 ． 壑 也 ．

芼 ． 搴 也 ．

典 ． 經 也 ．

威 ． 則 也 ．

苛 ． 妎 也 ．

芾 ． 小 也 ．

迷 ． 惑 也 ．

狃 ． 復 也 ．

逼 ． 迫 也 ．

般 ． 還 也 ．

班 ． 賦 也 ．

濟 ． 渡 也 ． 濟 ． 成 也 ． 濟 ． 益 也 ．

緡 ． 綸 也 ．

辟 ． 歷 也 ．

漦 ． 盝 也 ．

寬 ． 綽 也 ．

袞 ． 黻 也 ．

華 ． 皇 也 ．

昆 ． 後 也 ．

彌 ． 終 也 ．

      釋 訓

明 明 斤 斤 ． 察 也 ．

條 條 秩 秩 ． 智 也 ．

穆 穆 肅 肅 ． 敬 也 ．

諸 諸 便 便 ． 辯 也 ．

肅 肅 翼 翼 ． 恭 也 ．

廱 廱 優 優 ． 和 也 ．

兢 兢 憴 憴 ． 戒 也 ．

戰 戰 蹌 蹌 ． 動 也 ．

晏 晏 溫 溫 ． 柔 也 ．

業 業 翹 翹 ． 危 也 ．

惴 惴 憢 憢 ． 懼 也 ．

番 番 矯 矯 ． 勇 也 ．

桓 桓 烈 烈 ． 威 也 ．

洸 洸 赳 赳 ． 武 也 ．

藹 藹 濟 濟 ． 止 也 ．

悠 悠 洋 洋 ． 思 也 ．

蹶 蹶 踖 踖 ． 敏 也 ．

薨 薨 增 增 ． 眾 也 ．

烝 烝 遂 遂 ． 作 也 ．

委 委 佗 佗 ． 美 也 ．

忯 忯 惕 惕 ． 愛 也 ．

偁 偁 格 格 ． 舉 也 ．

蓁 蓁 孽 孽 ． 戴 也 ．

懨 懨 媞 媞 ． 安 也 ．

祁 祁 遲 遲 ． 徐 也 ．

丕 丕 簡 簡 ． 大 也 ．

存 存 萌 萌 ． 在 也 ．

懋 懋 慔 慔 ． 勉 也 ．

庸 庸 慅 慅 ． 勞 也 ．

赫 赫 躍 躍 ． 迅 也 ．

綽 綽 爰 爰 ． 緩 也 ．

坎 坎 墫 墫 ． 喜 也 ．

瞿 瞿 休 休 ． 儉 也 ．

旭 旭 蹻 蹻 ． 憍 也 ．

夢 夢 訰 訰 ． 亂 也 ．

懪 懪 邈 邈 ． 悶 也 ．

儚 儚 泂 泂 ． 惛 也 ．

版 版 盪 盪 ． 僻 也 ．

爞 爞 炎 炎 ． 薰 也 ．

居 居 究 究 ． 惡 也 ．

仇 仇 敖 敖 ． 傲 也 ．

佌 佌 瑣 瑣 ． 小 也 ．

悄 悄 慘 慘 ． 慍 也 ．

痯 痯 瘐 瘐 ． 病 也 ．

殷 殷 ． 惸 惸 ． 忉 忉 ． 慱 慱 ． 欽 欽 ． 京 京 ． 忡 忡 ． 惙 惙 ． 怲 怲 ． 弈 弈 ． 憂 也 ．

畇 畇 ． 田 也 ．

畟 畟 ． 耜 也 ．

郝 郝 ． 耕 也 ．

繹 釋 ． 生 也 ．

穟 穟 ． 苗 也 ．

綿 綿 ． 穮 也 ．

挃 挃 ． 穫 也 ．

栗 栗 ． 眾 也 ．

溞 溞 ． 淅 也 ．

烰 烰 ． 烝 也 ．

俅 俅 ． 服 也 ．

峨 峨 ． 祭 也 ．

鍠 鍠 ． 樂 也 ．

穰 穰 ． 福 也 ．

子 子 孫 孫 ． 引 無 極 也 ．

顒 顒 ． 卬 卬 ． 君 之 德 也 ．

丁 丁 嚶 嚶 ． 相 切 直 也 ．

藹 藹 萋 萋 ． 臣 盡 力 也 ． 噰 噰 喈 喈 ． 民 協 服 也 ．

佻 佻 契 契 ． 愈 遐 急 也 ．

宴 宴 粲 粲 ． 尼 居 息 也 ．

哀 哀 悽 悽 ． 懷 報 德 也 ．

儵 儵 嘒 嘒 ． 罹 禍 毒 也 ．

晏 晏 旦 旦 ． 悔 爽 忒 也 ．

皋 皋 琄 琄 ． 刺 素 食 也 ．

懽 懽 愮 愮 ． 憂 無 告 也 ．

憲 憲 洩 洩 ． 制 法 則 也 ．

謔 謔 謞 謞 ． 崇 讒 慝 也 ．

翕 翕 訿 訿 ． 莫 供 職 也 ．

速 速 蹙 蹙 ． 惟 逑 鞫 也 ．

抑 抑 ． 密 也 ． 秩 秩 ． 清 也 ．

甹 夆 ． 掣 曳 也 ．

朔 ． 北 方 也 ．

不 俟 ． 不 來 也 ．

不 遹 ． 不 蹟 也 ．

不 徹 ． 不 道 也 ．

勿 念 ． 勿 忘 也 ．

萲 ． 諼 ． 忘 也 ．

每 有 ． 雖 也 ．

饎 ． 酒 食 也 ．

舞 號 ． 雩 也 ．

暨 ． 不 及 也 ．

蠢 ． 不 遜 也 ．

如 切 如 磋 ． 道 學 也 ． 如 琢 如 磨 ． 自 脩 也 ． 瑟 兮 �� 兮 ． 恂 慄 也 ． 赫 兮 烜 兮 ． 威 儀 也 ． 有 斐 君 子 ． 終 不 可 諼 兮 ． 道 盛 德 至 善 ． 民 之 不 能 忘 也 ．

既 微 且 尰 ． 骭 瘍 為 微 ． 腫 足 為 尰 ．

是 刈 是 濩 ． 濩 ． 煮 之 也 ．

履 帝 武 敏 ． 武 ． 跡 也 ． 敏 ． 拇 也 ．

張 仲 孝 友 ． 善 父 母 為 孝 ． 善 兄 弟 為 友 ．

有 客 宿 宿 ． 言 再 宿 也 ． 有 客 信 信 ． 言 四 宿 也 ．

美 女 為 媛 ．

美 士 為 彥 ．

其 虛 其 徐 ． 威 儀 容 止 也 ．

猗 嗟 名 兮 ． 目 上 為 名 ．

式 微 式 微 者 ． 微 乎 微 者 也 ．

之 子 者 ． 是 子 也 ．

徒 御 不 驚 ． 輦 者 也 ．

襢 裼 ． 肉 袒 也 ．

暴 虎 ． 徒 搏 也 ． 馮 河 ． 徒 涉 也 ．

籧 篨 ． 口 柔 也 ．

戚 施 ． 面 柔 也 ．

夸 毗 ． 體 柔 也 ．

婆 娑 ． 舞 也 ．

擗 ． 拊 心 也 ．

矜 憐 ． 撫 掩 之 也 ．

緎 ． 羔 裘 之 縫 也 ．

殿 屎 ． 呻 也 ．

幬 謂 之 帳 ．

侜 張 ． 誑 也 ．

誰 昔 ． 昔 也 ．

不 辰 ． 不 時 也 ．

凡 曲 者 為 罶 ．

鬼 之 為 言 歸 也 ．

      釋 親

父 為 考 ． 母 為 妣 ． 父 之 考 為 王 父 ． 父 之 妣 為 王 母 ． 王 父 之 考 為 曾 祖 王 父 ． 王 父 之 妣 為 曾 祖 王 母 ． 曾 祖 王 父 之 考 為 高 祖 王 父 ． 曾 祖 王 父 之 妣 為 高 祖 王 母 ． 父 之 世 父 叔 父 為 從 祖 祖 父 ． 父 之 世 母 叔 母 為 從 祖 祖 母 ． 父 之 晜 弟 先 生 為 世 父 ． 後 生 為 叔 父 ． 男 子 先 生 為 兄 ． 後 生 為 弟 ． 謂 女 子 先 生 為 姊 ． 後 生 為 妹 ． 父 之 姊 妹 為 姑 ． 父 之 從 父 晜 弟 為 從 祖 父 ． 父 之 從 祖 晜 弟 為 族 父 ． 族 父 之 子 相 謂 為 族 晜 弟 ． 族 晜 弟 之 子 相 謂 為 親 同 姓 ． 兄 之 子 ． 弟 之 子 ． 相 謂 為 從 父 晜 弟 ． 子 之 子 為 孫 ． 孫 之 子 為 曾 孫 ． 曾 孫 之 子 為 玄 孫 ． 玄 孫 之 子 為 來 孫 ． 來 孫 之 子 為 晜 孫 ． 晜 孫 之 子 為 仍 孫 ． 仍 孫 之 子 為 雲 孫 ． 王 父 之 姊 妹 為 王 姑 ． 曾 祖 王 父 之 姊 妹 為 曾 祖 王 姑 ． 高 祖 王 父 之 姊 妹 為 高 祖 王 姑 ． 父 之 從 父 姊 妹 為 從 祖 姑 ． 父 之 從 祖 姊 妹 為 族 祖 姑 ． 父 之 從 父 晜 弟 之 母 為 從 祖 王 母 ． 父 之 從 祖 晜 弟 之 母 為 族 祖 王 母 ． 父 之 兄 妻 為 世 母 ． 父 之 弟 妻 為 叔 母 ． 父 之 從 父 晜 弟 之 妻 為 從 祖 母 ． 父 之 從 祖 晜 弟 之 妻 為 族 祖 母 ． 父 之 從 祖 祖 父 ． 為 族 曾 王 父 ． 父 之 從 祖 祖 母 為 族 曾 王 母 ． 父 之 妾 為 庶 母 ． 祖 ． 王 父 也 ． 晜 ． 兄 也 ． 　 宗 族 ．

○ 母 之 考 為 外 王 父 ． 母 之 妣 ． 為 外 王 母 ． 母 之 王 考 為 外 曾 王 父 ． 母 之 王 妣 為 外 曾 王 母 ． 母 之 晜 弟 為 舅 ． 母 之 從 父 晜 弟 為 從 舅 ． 母 之 姊 妹 為 從 母 ． 從 母 之 男 子 為 從 母 晜 弟 ． 其 女 子 子 為 從 母 姊 妹 ． 　 母 黨 ．

○ 妻 之 父 ． 為 外 舅 ． 妻 之 母 ． 為 外 姑 ． 姑 之 子 ． 為 甥 ． 舅 之 子 ． 為 甥 ． 妻 之 晜 弟 ． 為 甥 ． 姊 妹 之 夫 ． 為 甥 ． 妻 之 姊 妹 同 出 為 姨 ． 女 子 謂 姊 妹 之 夫 為 私 ． 男 子 謂 姊 妹 之 子 為 出 ． 女 子 謂 晜 弟 之 子 為 姪 ． 謂 出 之 子 為 離 孫 ． 謂 姪 之 子 為 歸 孫 ． 女 子 子 之 子 為 外 孫 ． 女 子 同 出 謂 先 生 為 姒 ． 後 生 為 娣 ． 女 子 謂 兄 之 妻 為 嫂 ． 弟 之 妻 為 婦 ． 長 婦 謂 稚 婦 為 娣 婦 ． 娣 婦 謂 長 婦 為 姒 婦 ． 　 妻 黨

○ 婦 稱 夫 之 父 曰 舅 ． 稱 夫 之 母 曰 姑 ． 姑 舅 在 則 曰 君 舅 君 姑 ． 沒 則 曰 先 舅 先 姑 ． 謂 夫 之 庶 母 為 少 姑 ． 夫 之 兄 為 兄 公 ． 夫 之 弟 為 叔 ． 夫 之 姊 為 女 公 ． 夫 之 女 弟 為 女 妹 ． 子 之 妻 為 婦 ． 長 婦 為 嫡 婦 ． 眾 婦 為 庶 婦 ． 女 子 子 之 夫 為 婿 ． 婿 之 父 為 姻 ． 婦 之 父 為 婚 ． 父 之 黨 為 宗 族 ． 母 與 妻 之 黨 為 兄 弟 ． 婦 之 父 母 ． 婿 之 父 母 ． 相 謂 為 婚 姻 ． 兩 婿 相 謂 為 亞 ． 婦 之 黨 為 婚 兄 弟 ． 婿 之 黨 為 姻 兄 弟 ． 嬪 ． 婦 也 ． 謂 我 舅 者 ． 吾 謂 之 甥 也 ． 　 婚 姻 ．

      釋 宮

宮 謂 之 室 ． 室 謂 之 宮 ．

牖 戶 之 間 謂 之 扆 ． 其 內 謂 之 家 ． 東 西 牆 謂 之 序 ．

西 南 隅 ． 謂 之 奧 ． 西 北 隅 ． 謂 之 屋 漏 ． 東 北 隅 ． 謂 之 宦 ． 東 南 隅 ． 謂 之 䨏 ．

柣 謂 之 閾 ． 棖 謂 之 楔 ． 楣 謂 之 梁 ． 樞 謂 之 椳 ． 樞 達 北 方 謂 之 落 時 ． 落 時 謂 之 戺 ．

垝 ． 謂 之 坫 ． 牆 ． 謂 之 墉 ．

鏝 ． 謂 之 杇 ． 椹 ． 謂 之 榩 ． 地 ． 謂 之 黝 ． 牆 ． 謂 之 堊 ．

樴 ． 謂 之 杙 ． 在 牆 者 ． 謂 之 楎 ． 在 地 者 ． 謂 之 臬 ． 大 者 ． 謂 之 栱 ． 長 者 ． 謂 之 閣 ．

闍 ． 謂 之 臺 ． 有 木 者 ． 謂 之 榭 ．

雞 棲 於 弋 ． 為 榤 ． 鑿 垣 而 棲 ． 為 塒 ．

植 謂 之 傳 ． 傳 謂 之 突 ．

杗 廇 ． 謂 之 梁 ． 其 上 楹 ． 謂 之 梲 ． 閞 ． 謂 之 槉 ． 栭 ． 謂 之 楶 ． 棟 ． 謂 之 桴 ． 桷 ． 謂 之 榱 ． 桷 直 而 遂 ． 謂 之 閱 ． 直 不 受 檐 ． 謂 之 交 ． 檐 ． 謂 之 樀 ．

容 ． 謂 之 防 ．

連 ． 謂 之 簃 ．

屋 上 薄 ． 謂 之 筄 ．

兩 階 間 ． 謂 之 鄉 ． 中 庭 之 左 右 ． 謂 之 位 ． 門 屏 之 間 ． 謂 之 宁 ． 屏 ． 謂 之 樹 ．

閍 ． 謂 之 門 ． 正 門 ． 謂 之 應 門 ． 觀 ． 謂 之 闕 ． 宮 中 之 門 ． 謂 之 闈 ． 其 小 者 ． 謂 之 閨 ． 小 閨 ． 謂 之 閤 ． 衖 門 ． 謂 之 閎 ． 門 側 之 堂 ． 謂 之 塾 ． 橛 ． 謂 之 闃 ． 闔 ． 謂 之 扉 ． 所 以 止 扉 ． 謂 之 閎 ．

瓴 甋 ． 謂 之 甓 ．

宮 中 衖 ． 謂 之 壼 ． 廟 中 路 ． 謂 之 唐 ． 堂 途 ． 謂 之 陳 ．

路 ． 旅 ． 途 也 ． 路 ． 場 ． 猷 ． 行 ． 道 也 ．

一 達 ． 謂 之 道 路 ． 二 達 ． 謂 之 歧 旁 ． 三 達 ． 謂 之 劇 旁 ． 四 達 ． 謂 之 衢 ． 五 達 ． 謂 之 康 ． 六 達 ． 謂 之 莊 ． 七 達 ． 謂 之 劇 驂 ． 八 達 ． 謂 之 崇 期 ． 九 達 ． 謂 之 逵 ．

室 中 ． 謂 之 時 ． 堂 上 ． 謂 之 行 ． 堂 下 ． 謂 之 步 ． 門 外 ． 謂 之 趨 ． 中 庭 ． 謂 之 走 ． 大 路 ． 謂 之 奔 ．

隄 ． 謂 之 梁 ． 石 杠 ． 謂 之 徛 ．

室 有 東 西 廂 ． 曰 廟 ． 無 東 西 廂 有 室 ． 曰 寢 ． 無 室 ． 曰 榭 ． 四 方 而 高 ． 曰 臺 ． 陝 而 脩 曲 ． 曰 樓 ．

      釋 器

木 豆 ． 謂 之 豆 ．

竹 豆 ． 謂 之 籩 ．

瓦 豆 ． 謂 之 登 ．

盎 ． 謂 之 缶 ．

甌 瓿 ． 謂 之 瓵 ．

康 瓠 ． 謂 之 甈 ．

斪 ． 斸 ． 謂 之 定 ．

斫 ． 謂 之 ● ．

● ． 謂 之 疀 ．

�� 罟 ． 謂 之 九 罭 ． 九 罭 ． 魚 罔 也 ． 嫠 婦 之 笱 ． 謂 之 罶 ． 罺 ． 謂 之 汕 ． 篧 ． 謂 之 罩 ． 槮 ． 謂 之 涔 ． 鳥 罟 ． 謂 之 羅 ． 兔 罟 ． 謂 之 罝 ． 麋 罟 ． 謂 之 罞 ． 彘 罟 ． 謂 之 羉 ． 魚 罟 ． 謂 之 罛 ． 繴 謂 之 罿 ． 罿 ． 罬 也 ． 罬 謂 之 罦 ． 罦 ． 覆 車 也 ．

絇 ． 謂 之 救 ．

律 ． 謂 之 分 ．

大 版 ． 謂 之 業 ． 繩 之 ． 謂 之 縮 之 ．

彝 ． 卣 ． 罍 ． 器 也 ． 小 罍 ． 謂 之 坎 ．

衣 裗 ． 謂 之 ● ． 黼 領 ． 謂 之 襮 ． 緣 ． 謂 之 純 ． 袕 ． 謂 之 褮 ． 衣 ． 眥 ． 謂 之 襟 ． 衱 ． 謂 之 裾 ． 衿 ． 謂 之 袸 ． 佩 衿 ． 謂 之 褑 ． 執 衽 ． 謂 之 袺 ． 扱 衽 ． 謂 之 襭 ． 衣 蔽 前 ． 謂 之 襜 ． 婦 人 之 褘 ． 謂 之 縭 ． 縭 緌 也 ． 裳 削 幅 ． 謂 之 纀 ．

輿 革 ． 前 ． 謂 之 鞎 ． 後 ． 謂 之 笰 ． 竹 ． 前 ． 謂 之 禦 ． 後 ． 謂 之 蔽 ． 環 ． 謂 之 捐 ． 鑣 ． 謂 之 钀 ． 載 轡 ． 謂 之 轙 ． 轡 首 ． 謂 之 革 ．

餀 ． 謂 之 餯 ． 食 饐 ． 謂 之 餲 ． 摶 者 ． 謂 之 糷 ． 米 者 ． 謂 之 糪 ． 肉 ． 謂 之 敗 ． 魚 ． 謂 之 餒 ．

肉 ． 曰 脫 之 ． 魚 ． 曰 斮 之 ．

冰 ． 脂 也 ．

肉 ． 謂 之 羹 ． 魚 ． 謂 之 鮨 ． 肉 ． 謂 之 醢 ． 有 骨 者 ． 謂 之 臡 ．

康 ． 謂 之 蠱 ．

澱 ． 謂 之 垽 ．

鼎 絕 大 ． 謂 之 鼐 ． 圜 弇 上 ． 謂 之 鼒 ． 附 耳 外 ． 謂 之 釴 ． 款 足 者 ． 謂 之 鬲 ．

● ． 謂 之 鬵 ． 鬵 ． 鉹 也 ．

璲 ． 瑞 也 ． 玉 十 ． 謂 之 區 ．

羽 本 ． 謂 之 翮 ． 一 羽 ． 謂 之 箴 ． 十 羽 ． 謂 之 縳 ． 百 羽 ． 謂 之 緷 ．

木 ． 謂 之 虡 ．

旄 ． 謂 之 藣 ．

菜 ． 謂 之 蔌 ．

白 蓋 ． 謂 之 苫 ．

黃 金 ． 謂 之 璗 ． 其 美 者 謂 之 鏐 ． 白 金 ． 謂 之 銀 ． 其 美 者 ． 謂 之 鐐 ． 鉼 金 ． 謂 之 鈑 ． 錫 ． 謂 之 鈏 ．

象 ． 謂 之 鵠 ． 角 ． 謂 之 觷 ． 犀 ． 謂 之 剒 ． 木 ． 謂 之 剫 ． 玉 ． 謂 之 雕 ．

金 ． 謂 之 鏤 ． 木 ． 謂 之 刻 ． 骨 ． 謂 之 切 ． 象 ． 謂 之 嗟 ． 玉 ． 謂 之 琢 ． 石 ． 謂 之 磨 ．

璆 琳 ． 玉 也 ．

簡 ． 謂 之 畢 ．

不 律 ． 謂 之 筆 ．

滅 ． 謂 之 點 ． 絕 澤 ． 謂 之 銑 ．

金 鏃 翦 羽 ． 謂 之 鍭 ． 骨 鏃 不 翦 羽 ． 謂 之 志 ． 弓 有 緣 者 ． 謂 之 弓 ． 無 緣 者 ． 謂 之 弭 ． 以 金 者 ． 謂 之 銑 ． 以 蜃 者 ． 謂 之 珧 ． 以 玉 者 ． 謂 之 珪 ．

珪 大 尺 二 寸 ． 謂 之 玠 ． 璋 大 八 寸 ． 謂 之 琡 ． 璧 大 六 寸 ． 謂 之 宣 ． 肉 倍 好 ． 謂 之 璧 ． 好 倍 肉 ． 謂 之 瑗 ． 肉 好 若 一 ． 謂 之 環 ．

繸 ． 綬 也 ．

一 染 ． 謂 之 縓 ． 再 染 ． 謂 之 赬 ． 三 染 ． 謂 之 纁 ． 青 ． 謂 之 蔥 ． 黑 ． 謂 之 黝 ． 斧 ． 謂 之 黼 ．

邸 ． 謂 之 柢 ．

雕 ． 謂 之 琢 ．

蓐 ． 謂 之 茲 ．

竿 ． 謂 之 箷 ．

簀 ． 謂 之 笫 ．

革 中 絕 ． 謂 之 辨 ． 革 中 辨 ． 謂 之 韏 ．

鏤 ． 䮗 也 ．

卣 ． 中 尊 也 ．

      釋 樂

宮 謂 之 重 ． 商 謂 之 敏 ． 角 謂 之 經 ． 徵 謂 之 迭 ． 羽 謂 之 柳 ．

大 瑟 謂 之 灑 ．

大 琴 謂 之 離 ．

大 鼓 謂 之 鼖 ． 小 者 謂 之 應 ．

大 磬 謂 之 毊 ．

大 笙 謂 之 巢 ． 小 者 謂 之 和 ．

大 箎 謂 之 沂 ．

大 塤 謂 之 嘂 ．

大 鐘 謂 之 鏞 ． 其 中 謂 之 剽 ． 小 者 謂 之 棧 ．

大 簫 謂 之 言 ． 小 者 謂 之 筊 ．

大 管 謂 之 簥 ． 其 中 謂 之 篞 ． 小 者 謂 之 篎 ．

大 籥 謂 之 產 ． 其 中 謂 之 仲 ． 小 者 謂 之 箹 ．

徒 鼓 瑟 謂 之 步 ． 徒 吹 謂 之 和 ． 徒 歌 謂 之 謠 ． 徒 擊 鼓 謂 之 咢 ． 徒 鼓 鐘 謂 之 修 徒 鼓 磬 謂 之 寋 ．

所 以 鼓 柷 謂 之 止 ． 所 以 鼓 敔 謂 之 籈 ．

大 « 謂 之 麻 ． 小 者 謂 之 料 ．

和 樂 謂 之 節 ．

      釋 天

穹 ． 蒼 蒼 ． 天 也 ． 春 為 蒼 天 ． 夏 為 昊 天 ． 秋 為 旻 天 ． 冬 為 上 天 ． 四 時 ． ○

春 為 青 陽 ． 夏 為 朱 明 ． 秋 為 白 藏 ． 冬 為 玄 英 ． 四 氣 和 ． 謂 之 玉 燭 ． 春 為 發 生 ． 夏 為 長 嬴 ． 秋 為 收 成 ． 冬 為 安 寧 ． 四 時 和 ． 為 通 正 ． 謂 之 景 風 ． 甘 雨 時 降 ． 萬 物 以 嘉 ． 謂 之 醴 泉 ． 祥 ． ○

穀 不 熟 為 饑 ． 蔬 不 熟 為 饉 ． 果 不 熟 為 荒 ． 仍 饑 為 荐 ． 災 ． ○

大 歲 在 甲 曰 閼 逢 ． 在 乙 曰 旃 蒙 ． 在 丙 曰 柔 兆 ． 在 丁 曰 強 圉 ． 在 戊 曰 著 雍 ． 在 己 曰 屠 維 ． 在 庚 曰 上 章 ． 在 辛 曰 重 光 ． 在 壬 曰 玄 黓 ． 在 癸 曰 昭 陽 ． 歲 陽 ． ○

大 歲 在 寅 曰 攝 提 格 ． 在 卯 曰 單 閼 ． 在 辰 曰 執 徐 ． 在 巳 曰 大 荒 落 ． 在 午 曰 敦 牂 ． 在 未 曰 協 洽 ． 在 申 曰 涒 灘 ． 在 酉 曰 作 噩 ． 在 戌 曰 閹 茂 ． 在 亥 曰 大 淵 獻 ． 在 子 曰 困 敦 ． 在 丑 曰 赤 奮 若 ．

載 ． 歲 也 ． 夏 曰 歲 商 曰 祀 ． 周 曰 年 ． 唐 虞 曰 載 ． 歲 名 ． ○

月 在 甲 曰 畢 ． 在 乙 曰 橘 ． 在 丙 曰 修 ． 在 丁 曰 圉 ． 在 戊 曰 厲 ． 在 己 曰 則 ． 在 庚 曰 窒 ． 在 辛 曰 塞 ． 在 壬 曰 終 ． 在 癸 曰 極 ． 月 陽 ． ○

正 月 為 陬 ． 二 月 為 如 ． 三 月 為 寎 ． 四 月 為 余 ． 五 月 為 皋 ． 六 月 為 且 ． 七 月 為 相 ． 八 月 為 壯 ． 九 月 為 玄 ． 十 月 為 陽 ． 十 一 月 為 辜 ． 十 二 月 為 涂 ． 月 名 ． ○

南 風 謂 之 凱 風 ． 東 風 謂 之 谷 風 ． 北 風 謂 之 涼 風 ． 西 風 謂 之 泰 風 ． 焚 輪 謂 之 穨 ． 扶 搖 謂 之 猋 ． 風 與 火 為 庉 ． 迴 風 為 飄 ． 日 出 而 風 為 暴 ． 風 而 雨 土 為 霾 ． 陰 而 風 為 曀 ． 天 氣 下 ． 地 不 應 曰 雺 ． 地 氣 發 ． 天 不 應 曰 霧 ． 霧 謂 之 晦 ． 螮 蝀 謂 之 雩 ． 螮 蝀 ． 虹 也 ． 蜺 為 挈 貳 ． 弇 日 為 蔽 雲 ． 疾 雷 為 霆 霓 ． 雨 霓 為 霄 雪 ． 暴 雨 謂 之 涷 ． 小 雨 謂 之 �� 霂 ． 久 雨 謂 之 淫 ． 淫 謂 之 霖 ． 濟 謂 之 霽 ． 風 雨 ． ○

壽 星 ． 角 亢 也 ． 天 根 ． 氐 也 ． 天 駟 ． 房 也 ． 大 辰 ． 房 心 尾 也 ． 大 火 謂 之 大 辰 ． 析 木 謂 之 津 ． 箕 斗 之 間 漢 津 也 ． 星 紀 ． 斗 牽 牛 也 ． 玄 枵 ． 虛 也 ． 顓 頊 之 虛 ． 虛 也 ． 北 陸 ． 虛 也 ． 營 室 謂 之 定 ． 娵 觜 之 口 ． 營 室 東 壁 也 ． 降 婁 ． 奎 婁 也 ． 大 梁 ． 昴 也 ． 西 陸 ． 昴 也 ． 濁 謂 之 畢 ． 咮 謂 之 柳 ． 柳 ． 鶉 火 也 ． 北 極 謂 之 北 辰 ． 何 鼓 謂 之 牽 牛 ． 明 星 謂 之 𤌍 明 ． 彗 星 為 欃 槍 ． 奔 星 為 彴 約 ． 星 名 ． ○

春 祭 曰 祠 ． 夏 祭 曰 礿 ． 秋 祭 曰 嘗 ． 冬 祭 曰 蒸 ． 祭 天 曰 燔 柴 ． 祭 地 曰 瘞 薶 ． 祭 山 曰 庪 縣 ． 祭 川 曰 浮 沈 ． 祭 星 曰 布 ． 祭 風 曰 磔 ． 是 禷 是 禡 ． 師 祭 也 ． 既 伯 既 禱 ． 馬 祭 也 ． 禘 ． 大 祭 也 ． 繹 ． 又 祭 也 ． 周 曰 繹 ． 商 曰 彤 ． 夏 曰 復 胙 ． 祭 名 ． ○

春 獵 為 蒐 ． 夏 獵 為 苗 ． 秋 獵 為 獮 ． 冬 獵 為 狩 ． 宵 田 為 獠 ． 火 田 為 狩 ． 乃 立 冢 土 ． 戎 醜 攸 行 ． 起 大 事 ． 動 大 眾 ． 必 先 有 事 乎 社 而 後 出 ． 謂 之 宜 ． 振 旅 闐 闐 ． 出 為 治 兵 ． 尚 威 武 也 ． 入 為 振 旅 ． 反 尊 卑 也 ． 講 武 ． ○

素 錦 綢 杠 ． 纁 帛 縿 ． 素 陞 龍 于 縿 ． 練 旒 九 ． 飾 以 組 ． 維 以 縷 ． 緇 廣 充 幅 ． 長 尋 曰 旐 ． 繼 旐 曰 旆 ． 注 旄 首 曰 旌 ． 有 鈴 曰 旂 ． 錯 革 鳥 曰 旟 ． 因 章 曰 旃 ． 旌 旂 ．

      釋 地

兩 河 間 曰 冀 州 ． 河 南 曰 豫 州 ． 河 西 曰 雝 州 ． 漢 南 曰 荊 州 ． 江 南 曰 楊 州 ． 濟 河 間 曰 兗 州 ． 濟 東 曰 徐 州 ． 燕 曰 幽 州 ． 齊 曰 營 州 九 州 ． ○

魯 有 大 野 ． 晉 有 大 陸 ． 秦 有 楊 陓 ． 宋 有 孟 諸 ． 楚 有 雲 夢 ． 吳 越 之 間 有 具 區 ． 齊 有 海 隅 ． 燕 有 昭 余 祁 ． 鄭 有 圃 田 ． 周 有 焦 護 ． 十 藪 ． ○

東 陵 阠 ． 南 陵 息 慎 ． 西 陵 威 夷 ． 中 陵 朱 滕 ． 北 陵 西 隃 鴈 門 是 也 ． 陵 莫 大 於 加 陵 ． 梁 莫 大 於 湨 梁 ． 墳 莫 大 於 河 墳 ． 八 陵 ． ○

東 方 之 美 者 ． 有 醫 無 閭 之 珣 玗 琪 焉 ． 東 南 之 美 者 ． 有 會 稽 之 竹 箭 焉 ． 南 方 之 美 者 ． 有 梁 山 之 犀 象 焉 ． 西 南 之 美 者 ． 有 華 山 之 金 石 焉 ． 西 方 之 美 者 ． 有 霍 山 之 多 珠 玉 焉 ． 西 北 之 美 者 ． 有 崑 崙 虛 之 璆 琳 琅 玕 焉 ． 北 方 之 美 者 ． 有 幽 都 之 筋 角 焉 ． 東 北 之 美 者 ． 有 斥 山 之 文 皮 焉 ． 中 有 岱 岳 ． 與 其 五 穀 魚 鹽 生 焉 ． 九 府 ． ○

東 方 有 比 目 魚 焉 ． 不 比 不 行 ． 其 名 謂 之 鰈 ． 南 方 有 比 翼 鳥 焉 ． 不 比 不 飛 ． 其 名 謂 之 鶼 鶼 ． 西 方 有 比 肩 獸 焉 ． 與 邛 邛 岠 虛 比 ． 為 邛 邛 岠 虛 齧 甘 草 ． 即 有 難 ． 邛 邛 岠 虛 負 而 走 ． 其 名 謂 之 K ． 北 方 有 比 肩 民 焉 ． 迭 食 而 迭 望 ． 中 有 枳 首 蛇 焉 ． 此 四 方 中 國 之 異 氣 也 ． 五 方 ． ○

邑 外 謂 之 郊 ． 郊 外 謂 之 牧 ． 牧 外 謂 之 野 ． 野 外 謂 之 林 ． 林 外 謂 之 坰 ． 下 溼 曰 隰 ． 大 野 曰 平 ． 廣 平 曰 原 ． 高 平 曰 陸 ． 大 陸 曰 阜 ． 大 阜 曰 陵 ． 大 陵 曰 阿 ． 可 食 者 曰 原 ． 陂 者 曰 阪 ． 下 者 曰 隰 ． 田 ． 一 歲 曰 菑 ． 二 歲 曰 新 田 ． 三 歲 曰 畬 ． 野 ． ○

東 至 於 泰 遠 ． 西 至 於 邠 國 ． 南 至 於 濮 鈆 ． 北 至 於 祝 栗 ． 謂 之 四 極 ． 觚 竹 ． 北 戶 ． 西 王 母 ． 日 下 ． 謂 之 四 荒 ． 九 夷 ． 八 狄 ． 七 戎 ． 六 蠻 ． 謂 之 四 海 ． 岠 齊 州 以 南 ． 戴 日 為 丹 穴 ． 北 戴 斗 極 為 空 桐 ． 東 至 日 所 出 為 大 平 ． 西 至 日 所 入 為 大 蒙 ． 大 平 之 人 仁 ． 丹 穴 之 人 智 ． 大 蒙 之 人 信 ． 空 桐 之 人 武 ． 四 極 ．

      釋 丘

丘 一 成 為 敦 丘 ． 再 成 為 陶 丘 ． 再 成 銳 上 為 融 丘 ． 三 成 為 崑 崙 丘 ． 如 乘 者 乘 丘 ． 如 陼 者 陼 丘 ． 水 潦 所 止 泥 丘 ． 方 丘 胡 丘 ． 絕 高 為 之 京 ． 非 人 為 之 丘 ． 水 潦 所 還 埒 丘 ． 上 正 章 丘 ． 澤 中 有 丘 ． 都 丘 ． 當 途 梧 丘 ． 途 出 其 右 而 還 之 畫 丘 ． 途 出 其 前 戴 丘 ． 途 出 其 後 昌 丘 ． 水 出 其 前 渻 丘 ． 水 出 其 後 沮 丘 ． 水 出 其 右 正 丘 ． 水 出 其 左 營 丘 ． 如 覆 敦 者 敦 丘 ． 邐 迤 沙 丘 ． 左 高 咸 丘 右 高 臨 丘 ． 前 高 旄 丘 ． 後 高 陵 丘 ． 偏 高 阿 丘 ． 宛 中 宛 丘 ． 丘 背 有 丘 ． 為 負 丘 ． 左 澤 定 丘 ． 右 陵 泰 丘 ． 如 畝 畝 丘 ． 如 陵 陵 丘 ． 丘 上 有 丘 ． 為 宛 丘 ． 陳 有 宛 丘 ． 晉 有 潛 丘 ． 淮 南 有 州 黎 丘 ． 天 下 有 名 丘 五 ． 三 在 河 南 ． 其 二 在 河 北 ． 丘 ． ○

望 �o 洒 而 高 岸 ． 夷 上 洒 下 不 漘 ． 隩 ． 隈 ． �o 內 為 隩 ． 外 為 隈 ． 畢 堂 牆 ． 重 �o 岸 ． 岸 上 滸 ． 墳 大 防 ． 涘 為 �o ． 窮 瀆 汜 ． 谷 者 溦 ． �o 岸 ．

      釋 山

河 南 華 ． 河 西 嶽 ． 河 東 岱 ． 河 北 恆 ． 江 南 衡 ．

山 三 襲 陟 ． 再 成 英 ． 一 成 坯 ．

山 大 而 高 崧 ． 山 小 而 高 岑 ． 銳 而 高 嶠 ． 卑 而 大 扈 ． 小 而 眾 巋 ．

小 山 岌 ． 大 山 峘 ． 屬 者 嶧 ． 獨 者 蜀 ． 上 正 章 ． 宛 中 隆 ．

山 脊 岡 ． 未 及 上 翠 微 ．

山 頂 冢 ． 崒 者 厜 䮐 ．

山 如 堂 者 密 ． 如 防 者 盛 ．

巒 山 墮 ． 重 甗 隒 ． 左 右 有 岸 厒 ．

大 山 宮 ． 小 山 霍 ．

小 山 別 ． 大 山 鮮 ．

山 絕 陘 ．

多 小 石 磝 ． 多 大 石 礐 ．

多 草 木 岵 ． 無 草 木 峐 ．

山 上 有 水 埒 ． 夏 有 水 冬 無 水 澩 ．

山 𢿌 無 所 通 谿 ．

石 戴 土 謂 之 崔 嵬 ． 土 戴 石 為 砠 ．

山 夾 水 澗 ． 陵 夾 水 澞 ．

山 有 穴 為 岫 ．

山 西 曰 夕 陽 ． 山 東 曰 朝 陽 ．

泰 山 為 東 嶽 ． 華 山 為 西 嶽 ． 霍 山 為 南 嶽 ． 恆 山 為 北 嶽 ． 嵩 高 為 中 嶽 ．

梁 山 ． 晉 望 也 ．

      釋 水

泉 一 見 一 否 為 瀸 ． 井 一 有 水 一 無 水 為 瀱 汋 ． 濫 泉 正 出 ． 正 出 ． 涌 出 也 ． 沃 泉 縣 出 ． 縣 出 ． 下 出 也 ． 氿 泉 穴 出 ． 穴 出 ． 仄 出 也 ． 湀 闢 流 川 ． 過 辨 回 川 ． 灉 反 入 ． 潬 沙 出 ． 汧 出 不 流 ． 歸 異 出 同 流 肥 ． 瀵 大 出 尾 下 ． 水 醮 曰 厬 ． 水 自 河 出 為 灉 ． 濟 為 濋 ． 汶 為 灛 ． 洛 為 波 ． 漢 為 潛 ． 淮 為 滸 ． 江 為 沱 ． 濄 為 洵 ． 潁 為 沙 ． 汝 為 濆 ． 水 決 之 澤 ． 為 汧 ． 決 復 入 為 氾 ． 河 水 清 且 灡 漪 ． 大 波 為 瀾 ． 小 波 為 淪 ． 直 波 為 徑 ． 江 有 沱 ． 河 有 灉 ． 汝 有 濆 ． 滸 ． 水 �o ． 水 草 交 ． 為 湄 ． 濟 有 深 涉 ． 深 則 厲 ． 淺 則 揭 ． 揭 者 ． 揭 衣 也 ． 以 衣 涉 水 為 厲 ． 繇 膝 以 下 為 揭 ． 繇 膝 以 上 為 涉 ． 繇 帶 以 上 為 厲 ． 潛 行 為 泳 ． 汎 汎 楊 舟 ． 紼 縭 維 之 ． 紼 ． ● 也 ． 縭 ． 緌 也 ． 天 子 造 舟 ． 諸 侯 維 舟 ． 大 夫 方 舟 ． 士 特 舟 ． 庶 人 乘 泭 ． 水 注 川 曰 谿 ． 注 谿 曰 谷 ． 注 谷 曰 溝 ． 注 溝 曰 澮 ． 注 澮 曰 瀆 ． 逆 流 而 上 曰 泝 洄 ． 順 流 而 下 曰 泝 游 ． 五 絕 流 曰 亂 ． 江 河 淮 濟 為 四 瀆 ． 四 瀆 者 ． 發 源 注 海 者 也 ． 水 泉 ． ○

水 中 可 居 者 曰 洲 ． 小 洲 曰 陼 ． 小 陼 曰 沚 ． 小 沚 曰 坻 ． 人 所 為 為 潏 ． 水 中 ．

河 出 崑 崙 虛 ． 色 白 ． 所 渠 并 千 七 百 一 川 ． 色 黃 ． 百 里 一 小 曲 ． 千 里 一 曲 一 直 ． 河 曲 ． ○

徒 駭 ． 太 史 ． 馬 頰 ． 覆 ’ ． 胡 蘇 ． 簡 ． 絜 ． 鉤 盤 ． 鬲 津 ． 九 河 ．

      釋 草

蒮 ． 山 韭 ．

茖 ． 山 蔥 ．

葝 ． 山 袏 ．

蒚 ． 山 蒜 ．

薜 ． 山 蘄 ．

椴 ． 木 槿 ． 櫬 ． 木 槿 ．

朮 ． 山 薊 ． 楊 ． 枹 薊 ．

葥 ． 王 蔧 ．

菉 ． 王 芻 ．

拜 ． 蔏 藋 ．

蘩 ． 皤 蒿 ． 蒿 ． 菣 ． 蔚 ． 牡 菣 ．

齧 ． 彫 蓬 ． 薦 ． 黍 蓬 ．

● ． 鼠 莞 ．

葝 ． 鼠 尾 ．

菥 蓂 ． 大 薺 ．

蒤 ． 虎 杖 ．

孟 ． 狼 尾 ．

瓠 棲 ． 瓣 ．

茹 藘 ． 茅 蒐 ．

果 臝 之 實 ． 栝 樓 ．

荼 ． 苦 菜 ．

萑 ． 蓷 ．

𢶷 ． 綬 ．

粢 ． 稷 ．

眾 ． 秫 ．

戎 叔 ． 謂 之 荏 菽 ．

卉 ． 草 ．

萒 ． 雀 弁 ．

蘥 ． 雀 麥 ．

蘾 ． 鳥 蕵 ．

萰 ． 菟 荄 ．

蘩 ． 菟  ．

蔩 ． �� 瓜 ．

茢 甄 ． 豕 首 ．

荓 ． 馬 帚 ．

藱 ． 懷 羊 ．

茭 ． 牛 蘄 ．

葖 ． 蘆 萉 ．

淔 灌 ． 苬 芝 ．

筍 ． 竹 萌 ．

簜 ． 竹 ．

莪 ． 蘿 ．

苨 ． 菧 苨 ．

絰 履 ．

莕 ． 接 余 ． 其 葉 苻 ．

白 華 ． 野 菅 ．

薜 ． 白 蘄 ．

菲 ． 芴 ．

葍 ． ● ．

熒 ． 委 萎 ．

葋 ． 艼 熒 ．

竹 ． 萹 蓄 ．

葴 ． 寒 漿 ．

茩 薢 ． 芵 茪 ．

莁 荑 ． 蔱 蘠 ．

瓞 ． 瓝 ． 其 紹 瓞 ．

芍 ． 鳧 茈 ．

蘱 ． 薡 蕫 ．

蕛 ． 苵 ．

鉤 ． 芺 ．

袏 ． 鴻 薈 ．

蘇 ． 桂 荏 ．

薔 ． 虞 蓼 ．

蓧 ． 蓨 ．

虋 ． 赤 苗 ． 芑 ． 白 苗 ． 秬 ． 黑 黍 ． 秠 ． 一 稃 二 米 ．

稌 ． 稻 ．

葍 ． 藑 茅 ．

臺 ． 夫 須 ．

藆 ． 藅 ．

● ． 貝 母 ．

荍 ． 蚍 衃 ．

艾 ． 冰 臺 ．

蕇 ． 亭 歷 ．

苻 ． 鬼 目 ．

薜 ． 庾 草 ．

蔜 ． ● ● ．

離 南 ． 活 莌 ．

蘢 ． 天 蘥 ．

須 ． 葑 蓯 ．

蒡 ． 隱 荵 ．

莤 ． 蔓 于 ．

蓾 ． 蔖 ．

柱 夫 ． 搖 車 ．

出 隧 ． 蘧 蔬 ．

蘄 茞 ． 稺 蕪 ．

茨 ． 蒺 蔾 ．

蘮 蒘 ． 竊 衣 ．

髦 ． 顛 蕀 ．

雚 ． 芄 蘭 ．

● ． 莐 藩 ．

蕍 ． 蕮 ．

蔨 ． 鹿 �R ． 其 實 莥 ．

薃 ． 侯 莎 ． 其 實 媞 ．

莞 ． 苻 蘺 ． 其 上 蒚 ．

荷 ． 芙 渠 ． 其 莖 茄 ． 其 葉 蕸 ． 其 本 蔤 ． 其 華 菡 萏 ． 其 實 蓮 ． 其 根 藕 ． 其 中 的 ． 的 中 薏 ．

紅 ． 蘢 古 ． 其 大 者 蘬 ．

蒫 ． 薺 實 ．

黂 ． 枲 實 ．

枲 ． 麻 ．

須 ． 蕵 蕪 ．

菲 ． 蒠 菜 ．

蕢 ． 赤 莧 ．

蘠 蘼 ． 虋 冬 ．

萹 ． 苻 止 ． 濼 ． 貫 眾 ．

莙 ． 牛 㺿 ．

蓫 薚 ． 馬 尾 ．

萍 ． 蓱 ． 其 大 者 蘋 ．

莃 ． �� 葵 ．

芹 ． 楚 葵 ．

藬 ． 牛 𢴒 ．

藚 ． 牛 脣 ．

苹 ． 藾 蕭 ．

連 ． 異 翹 ．

澤 ． 烏 蕵 ．

傅 ． 橫 目 ．

釐 ． 蔓 華 ．

蔆 ． 蕨 攗 ．

大 菊 ． 蘧 麥 ．

薜 ． 牡 ● ．

葥 ． 山 莓 ．

齧 ． 苦 堇 ．

藫 ． 石 衣 ．

蘜 ． 治 蘠 ．

唐 ． 蒙 ． 女 蘿 ． 女 蘿 ． 菟 絲 ．

苗 ． 蓨 ．

茥 ． 蒛 葐 ．

芨 ． 堇 草 ．

虃 ． 百 足 ．

菺 ． 戎 葵 ．

蘻 ． 狗 毒 ．

垂 ． 比 葉 ．

蕧 ． 盜 庚 ．

● ． 麻 母 ．

瓝 ． 九 葉 ．

藐 ． 茈 草 ．

倚 商 ． 活 脫 ．

蘵 ． 黃 蒢 ．

藒 車 ． 蘏 輿 ．

權 ． 黃 華 ．

葞 ． 春 草 ．

蔠 葵 ． 蘩 露 ．

菋 ． 荎 藸 ．

蒤 ． 委 葉 ．

皇 ． 守 田 ．

鉤 ． 藈 姑 ．

望 ． 乘 車 ．

困 ． 衱 袶 ．

攫 ． 烏 階 ．

杜 ． 土 鹵 ．

盱 ． 虺 床 ．

蔝 蔜 ．

赤 枹 薊 ．

菟 奚 ． 顆 涷 ．

中 馗 ． 菌 ． 小 者 菌 ．

菆 ． 小 葉 ．

苕 ． 陵 苕 ． 黃 華 蔈 ． 白 華 茇 ．

蘪 從 水 生 ．

薇 垂 水 ．

薜 ． 山 麻 ．

莽 ． 數 節 ． 桃 枝 ． 四 寸 有 節 ． 粼 ． 堅 中 ． 簢 ． 筡 中 ． 仲 無 笐 ． ● ． 箭 萌 ． 篠 ． 箭 ．

枹 霍 首 ． 素 華 ． 軌 鬷 ．

芏 ． 夫 王 ．

藄 ． 月 爾 ．

葴 ． 馬 藍 ．

姚 莖 ． 涂 薺 ．

芐 ． 地 黃 ．

蒙 ． 王 女 ．

拔 ． 蘢 葛 ．

藗 ． 牡 茅 ．

菤 耳 ． 苓 耳 ．

蕨 ． ● ．

蕎 ． 邛 鉅 ．

繁 ． 由 胡 ．

莣 ． 杜 榮 ．

稂 ． 童 粱 ．

藨 ． 麃 ．

的 ． 薂 ．

購 ． 蔏 蔞 ．

茢 ． 勃 茢 ．

葽 繞 ． 蕀 蒬 ．

茦 ． 刺 ．

蕭 ． 萩 ．

● ． 海 㺿 ．

長 楚 ． 銚 芅 ．

蘦 ． 大 苦 ．

芣 衛 ． 馬 ● ． 馬 ● ． 車 前 ．

綸 似 綸 ． 組 似 組 ． 東 海 有 之 ． 帛 似 帛 ． 布 似 布 ． 華 山 有 之 ．

苀 ． 東 蠡 ．

綿 馬 ． 羊 齒 ．

萿 ． 麋 舌 ．

搴 ． 柜 朐 ．

蘩 之 醜 ． 秋 為 蒿 ．

芺 ． 薊 ． 其 實 荂 ．

蔈 ． 荂 ． 荼 ． 猋 ． 藨 ． 芀 ．

葦 醜 ． 芀 ．

葭 華 ． 蒹 ． 薕 ． 葭 ． 蘆 ． 菼 ． 薍 ． 其 萌 虇 ．

蕍 ． 芛 ． 葟 ． 華 榮 ．

卷 施 草 ． 拔 心 不 死 ．

荺 ． 茭 ．

荄 ． 根 ．

攫 ． 橐 含 ．

華 ． 荂 也 ． 華 ． 荂 ． 榮 也 ．

木 謂 之 華 ． 草 謂 之 榮 ． 不 榮 而 實 者 ． 謂 之 秀 ． 榮 而 不 實 者 ． 謂 之 英 ．

      釋 木

槄 ． 山 榎 ．

栲 ． 山 樗 ．

柏 ． 椈 ．

髡 ． 梱 ．

椵 ． 柂 ．

梅 ． 柟 ．

柀 ． 煔 ．

● ． 椵 ．

杻 ． 檍 ．

楙 ． 木 瓜 ．

椋 ． 即 來 ．

栵 ． 栭 ．

檴 ． 落 ．

柚 ． 條 ．

時 ． 英 梅 ．

楥 ． 柜 �� ．

栩 ． 杼 ．

味 ． 荎 著 ．

藲 ． 荎 ．

杜 ． 甘 棠 ．

狄 臧 ． 槔 ． 貢 綦 ．

朹 ． 檕 梅 ．

朻 者 聊 ．

魄 ． 榽 橀 ．

梫 ． 木 桂 ．

棆 ． 無 疵 ．

椐 ． 樻 ．

檉 ． 河 柳 ． 旄 ． 澤 柳 ． 楊 ． 蒲 柳 ．

權 ． 黃 英 ． 輔 ． 小 木 ．

杜 ． 赤 棠 ． 白 者 棠 ．

諸 慮 ． 山 櫐 ． 𠁨 ． 虎 櫐 ．

杞 ． 枸 ● ．

杬 ． 魚 毒 ．

檓 ． 大 椒 ．

楰 ． 鼠 梓 ．

楓 ． 𠁨 𠁨 ．

寓 木 ． 宛 童 ．

無 姑 ． 其 實 夷 ．

櫟 ． 其 實 梂 ．

檖 ． 蘿 ．

楔 ． 荊 桃 ． 旄 ． 冬 桃 ． 榹 桃 ． 山 桃 ．

休 ． 無 實 李 ． 痤 ． 椄 慮 李 ． 駁 ． 赤 李 ．

棗 ． 壺 棗 ． 邊 ． 要 棗 ． 櫅 ． 白 棗 ． 樲 ． 酸 棗 ． 楊 徹 ． 齊 棗 ． 遵 ． 羊 棗 ． 洗 ． 大 棗 ． 煮 ． 填 棗 ． 蹶 洩 ． 苦 棗 ． 晢 ． 無 實 棗 ． 還 味 ． 棯 棗 ．

櫬 ． 梧 ．

樸 ． 枹 者 ．

謂 櫬 采 薪 ． 采 薪 ． 即 薪 ．

棪 ． ● 其 ．

劉 ． 劉 杙 ．

櫰 ． 槐 大 葉 而 黑 ． 守 宮 槐 ． 葉 晝 聶 宵 炕 ．

槐 小 葉 曰 榎 ． 大 而 皵 ． 楸 ． 小 而 皵 ． 榎 ．

椅 ． 梓 ．

桋 ． 赤 梀 ． 白 者 梀 ．

終 ． 牛 棘 ．

灌 木 ． 叢 木 ．

瘣 木 ． 苻 婁 ．

蕡 ． 藹 ．

枹 ． 遒 木 ． 魁 瘣 ．

棫 ． 白 桵 ．

梨 ． 山 樆 ．

桑 辨 有 葚 梔 ． 女 桑 ． 桋 桑 ．

榆 ． 白 枌 ．

唐 棣 ． 栘 ． 常 棣 ． 棣 ．

檟 ． 苦 荼 ．

樕 樸 ． 心 ．

榮 ． 桐 木 ．

棧 木 ． 干 木 ．

�� 桑 ． 山 桑 ．

木 ． 自 弊 柛 ． 立 死 椔 ． 獘 者 翳 ．

木 相 磨 ． 槸 ． 棤 ． 皵 ． 梢 ． 梢 櫂 ．

樅 ． 松 葉 柏 身 ． 檜 ． 柏 葉 松 身 ．

句 如 羽 ． 喬 ． 下 句 曰 朻 ． 上 句 曰 喬 ． 如 木 楸 曰 喬 ． 如 竹 箭 曰 苞 ． 如 松 柏 曰 茂 ． 如 槐 曰 茂 ．

祝 ． 州 木 ．

髦 ． 柔 英 ．

槐 棘 ． 醜 喬 ． 桑 柳 ． 醜 條 ． 椒 樧 ． 醜 莍 ． 桃 李 ． 醜 核 ．

瓜 曰 華 之 ． 桃 曰 膽 之 ． 棗 李 曰 疐 之 ． 樝 梨 曰 鑽 之 ．

小 枝 上 繚 為 喬 ． 無 枝 為 檄 ．

木 族 生 為 灌 ．

      釋 蟲

螜 ． 天 螻 ．

蜚 ． 蠦 蜰 ．

螾 ● ． 入 耳 ．

蜩 ． 蜋 蜩 ． 螗 蜩 ． 蚻 ． 蜻 蜻 ． 蠽 ． 茅 蜩 ． ● ． 馬 蜩 ． 蜺 ． 寒 蜩 ． 蜓 蚞 ． 螇 螰 ．

蛣 蜣 ． 蜣 蜋 ．

蝎 ． 蛣 ● ．

蠰 ． 齧 桑 ．

諸 慮 ． 奚 相 ．

蜉 蝣 ． 渠 略 ．

蛂 ． 蟥 蛢 ．

蠸 ． 輿 父 ． 守 瓜 ．

蝚 ． 蛖 螻 ．

不 蜩 ． 王 蚥 ．

蛄 烄 ． 強 ● ．

不 過 ． 蟷 蠰 ． 其 子 蜱 蛸 ．

蒺 蔾 ． 蝍 蛆 ．

蝝 ． 蝮 蜪 ．

蟋 蟀 ． 蒀 ．

蟼 ． 蟆 ．

螁 ． 馬 ● ．

蛗 螽 ． 蠜 ． 草 螽 ． 負 蠜 ． 蜇 螽 ． 蜙 蝑 ． 蟿 螽 ． 螇 蚸 ． 土 螽 ． 蠰 谿 ．

螼 蚓 ． 蜸 蚕 ．

莫 ● ． 蟷 蜋 ． 蛑 ．

虰 蛵 ． 負 勞 ．

蜭 ． 毛 蠹 ．

蟔 ． 蛄 蟴 ．

蟠 ． 鼠 負 ．

蟫 ． 白 魚 ．

● ． 羅 ．

螒 ． 天 雞 ．

傅 ． 負 版 ．

強 ． 蚚 ．

蛶 ． 螪 何 ．

螝 ． 蛹 ．

蜆 ． 縊 女 ．

蚍 蜉 ． 大 螘 ． 小 者 螘 ． 蠪 ． 打 螘 ． ● ． 飛 螘 ． 其 子 蚳 ．

次 �� ． �� �� ． �� �� ． �� 蝥 ． 土 �� �� ． 草 �� �� ．

土 蜂 ． 木 蜂 ．

蟦 ． 蠐 螬 ． 蝤 蠐 ． 蝎 ．

蛜 威 ． 委 黍 ． ● 蛸 ． 長 踦 ．

蛭 蝚 ． 至 掌 ．

國 貉 ． 蟲 蠁 ．

蠖 ． 蚇 蠖 ．

果 臝 ． 蒲 盧 ． 螟 蛉 ． 桑 蟲 ．

蝎 ． 桑 蠹 ．

熒 火 ． 即 炤 ．

密 肌 ． 繼 英 ．

蚅 ． 烏 蠋 ．

蠓 ． 蠛 蠓 ．

王 ． 蛈 蟓 ．

蝝 ． 桑 繭 ． 雔 由 ． 樗 繭 ． 棘 繭 ． 欒 繭 ． 蚢 ． 蕭 繭 ．

翥 ． 醜 鏬 ． 螽 ． 醜 奮 ． 強 ． 醜 捋 ． 蜂 ． 醜 螸 ． 蠅 ． 醜 扇 ．

食 苗 心 ． 螟 ． 食 葉 ． 蟘 ． 食 節 賊 ． 食 根 ． 蟊 ．

有 足 謂 之 蟲 ． 無 足 謂 之 豸 ．

      釋 魚

鯉 ．

鱣 ．

鰋 ．

鯷 ．

鱧 ．

鯇 ．

鯊 ． 鮀 ．

鮂 ． 黑 ● ．

鰼 ． ™ ．

鰹 ． 大 鮦 ． 小 者 鮵 ．

魾 ． 大 蚒 ． 小 者 鮡 ．

鰝 ． 大 蝦 ．

鯤 ． 魚 子 ．

鱀 是 鱁 ．

鱦 ． 小 魚 ．

鮥 ． 鮛 鮪 ．

鯦 ． 當 魱 ．

鮤 ． 鱴 刀 ．

鱊 䀝 ． 鱖 鯞 ．

魚 有 力 者 ． 鰴 ．

魵 ． 蝦 ．

鮅 ． 鱒 ．

魴 ． 魾 ．

鯬 ． 鯠 ．

蜎 ． 蠉 ．

蛭 ． 蟣 ．

科 斗 ． 活 東 ．

魁 陸 ．

蜪 蚅 ．

鼁 ● ． 蟾 諸 ． 在 水 者 黽 ．

蜌 ． 螷 ．

蚌 ． 含 漿 ．

鱉 三 足 ． 能 ． 龜 三 足 ． 賁 ．

蚹 蠃 ． 螔 蝓 ． 蠃 小 者 ． 蜬 ．

螖 蠌 ． 小 者 蟧 ．

蜃 ． 小 者 珧 ．

龜 ． 俯 者 靈 ． 仰 者 謝 ． 前 弇 諸 果 ． 後 弇 諸 獵 ． 左 倪 不 類 ． 右 倪 不 若 ．

貝 ． 居 陸 贆 ． 在 水 者 蜬 ． 大 者 魧 ． 小 者 鰿 ． 玄 貝 ． 貽 貝 ． 餘 貾 ． 黃 白 文 ． 餘 泉 ． 白 黃 文 ． 蚆 ． 博 而 頯 ． ● ． 大 而 險 ． ● ． 小 而 橢 ．

蠑 螈 ． 蜥 蜴 ． 蜥 蜴 ． 蝘 蜓 ． 蝘 蜓 ． 守 宮 也 ．

镻 ． 蝁 ． 螣 ． 螣 蛇 ． 蟒 ． 王 蛇 ． 蝮 虺 ． 博 三 寸 ． 首 大 如 擘 ．

鯢 大 者 謂 之 蝦 ．

魚 枕 謂 之 丁 ． 魚 腸 謂 之 乙 ． 魚 尾 謂 之 丙 ．

一 曰 神 龜 ． 二 曰 靈 龜 ． 三 曰 攝 龜 ． 四 曰 寶 龜 ． 五 曰 文 龜 ． 六 曰 筮 龜 ． 七 曰 山 龜 ． 八 曰 澤 龜 ． 九 曰 水 龜 ． 十 曰 火 龜 ．

      釋 鳥

隹 其 鳺 鴀 ．

鶌 鳩 ． 鶻 鵃 ．

鳲 鳩 ． 鴶 鵴 ．

鷑 鳩 ． 鵧 鷑 ．

● 鳩 ． 王 ● ．

● ． 鵋 ● ．

鶅 鵵 軌 ．

鴗 ． 天 狗 ．

鷚 ． 天 鸙 ．

鵱 ． 鷜 鵝 ．

鶬 ． 糜 鴰 ．

● ． 烏 ● ．

舒 鴈 ． 鵝 ．

舒 鳧 ． 鶩 ．

鳽 ． 鵁 鶄 ．

輿 鵛 ． 鷋 ．

鵜 ． 鴮 鸅 ．

● ． 天 雞 ．

鷽 ． 山 鵲 ．

鷣 ． 負 雀 ．

齧 ． 齒 艾 ．

鶨 ． ● 老 ．

œ ． 鴳 ．

桑 œ ． 竊 脂 ．

鳭 鷯 ． 剖 葦 ．

桃 蟲 ． 鷦 ． 其 雌 鴱 ．

鶠 ． 鳳 ． 其 雌 皇 ．

𠾵 鴒 ． 雝 渠 ．

鷽 斯 ． 鵯 鶋 ．

燕 ． 白 脰 烏 ．

鴽 ． 鴾 母 ．

密 肌 繫 英 ．

巂 ． 周 ．

燕 燕 ． 鳦 ．

鴟 鴞 ． 鸋 鴃 ．

狂 ． 茅 鴟 ． 怪 鴟 ． 梟 鴟 ．

鶛 ． 劉 疾 ．

生 哺 ． 鷇 ． 生 噣 ． 雛 ．

爰 居 ． 雜 縣 ．

春 œ 鳻 鶞 ． 夏 œ 竊 玄 ． 秋 œ 竊 藍 ． 冬 œ 竊 黃 ． 桑 œ 竊 脂 ． 棘 œ 竊 丹 ． 行 œ 唶 唶 ． 宵 œ 嘖 嘖 ．

鵖 鴔 ． 戴 鵀 ．

鶭 ． 澤 虞 ．

鶿 ． ● ．

鷯 ． 鶉 ． 其 雄 鶛 ． 牝 痺 ．

鸍 ． 沈 鳧 ．

鴢 ． 頭 鵁 ．

鵽 鳩 ． 寇 雉 ．

萑 ． 老 鵵 ．

鶟 鶦 鳥 ．

狂 ． ● 鳥 ．

皇 ． 黃 鳥 ．

翠 ． 鷸 ．

鸀 ． 山 鳥 ．

蝙 蝠 ． 服 翼 ．

晨 風 ． 鸇 ．

鸉 ． 白 鷢 ．

寇 雉 ． 泆 泆 ．

鷏 ． 𥺼 母 ．

ǒ ． 須 臝 ．

鼯 鼠 ． 夷 由 ．

倉 庚 ． 商 庚 ．

鴩 ． 餔 敊 ．

鷹 ． 鶆 鳩 ．

鶼 鶼 ． 比 翼 ．

鵹 黃 ． 楚 雀 ．

鴷 ． 斲 木 ．

鸄 ． 鶶 鷵 ．

鸕 諸 雉 ．

鷺 ． 舂 鉏 ．

鷂 雉 ． 鷮 雉 ． 鳪 雉 ． 鷩 雉 ． 秩 秩 ． 海 雉 ． 鸐 ． 山 雉 ． 雗 雉 ． 鵫 雉 ． 雉 絕 有 力 ． 奮 ． 伊 洛 而 南 ． 素 質 ． 五 采 皆 備 成 章 曰 翬 ． 江 淮 而 南 ． 青 質 ． 五 采 皆 備 成 章 曰 鷂 ． 南 方 曰 ● ． 東 方 曰 鶅 ． 北 方 曰 鵗 ． 西 方 曰 鷷 ．

鳥 鼠 同 穴 ． 其 鳥 為 鵌 ． 其 鼠 為 鼵 ．

鸛 鷒 ． 鶝 鶔 ． 如 鵲 短 尾 ． 射 之 ． 銜 矢 射 人 ．

鵲 鵙 醜 ． 其 飛 也 翪 ．

鳶 烏 醜 ． 其 飛 也 翔 ．

鷹 隼 醜 ． 其 飛 也 翬 ．

鳧 鴈 醜 ． 其 足 蹼 ． 其 踵 企 ．

烏 鵲 醜 ． 其 掌 縮 ．

亢 ． 鳥 嚨 ． 其 粻 ． 嗉 ．

鶉 子 鳼 ． 鴽 子 鸋 ． 雉 之 暮 子 為 鷚 ．

鳥 之 雌 雄 不 可 別 者 ． 以 翼 右 掩 左 雄 ． 左 掩 右 雌 ．

鳥 少 美 長 醜 為 鶹 鷅 ．

二 足 而 羽 ． 謂 之 禽 ． 四 足 而 毛 ． 謂 之 獸 ．

鵙 ． 伯 勞 也 ．

倉 庚 ． 黧 黃 也 ．

      釋 獸

麋 ． 牡 麔 ． 牝 麎 ． 其 子 ● ． 其 跡 躔 ． 絕 有 力 狄 ． 鹿 ． 牡 麚 ． 牝 麀 ． 其 子 麛 ． 其 跡 速 ． 絕 有 力 ● ． ¢ ． 牡 麌 ． 牝 麜 ． 其 子 麆 ． 其 跡 解 ． 絕 有 力 豜 ． 狼 ． 牡 獾 ． 牝 狼 ． 其 子 獥 ． 絕 有 力 迅 ． 兔 ． 子 嬔 ． 其 跡 迒 ． 絕 有 力 欣 ． 豕 ． 子 豬 ． ● ． 豶 ． ⼳ 幼 ． 奏 者 豱 ． 豕 生 三 豵 ． 二 師 ． 一 特 ． 所 寢 檜 ． 四 ● 皆 白 ． 豥 ． 其 跡 刻 ． 絕 有 力 ● ． 牝 豝 ． 虎 竊 毛 謂 之 ● 貓 ． 貘 ． 白 豹 ． 甝 ． 白 虎 ． 虪 ． 黑 虎 ． 貀 無 前 足 ． 鼳 ． 鼠 身 長 須 而 賊 ． 秦 人 謂 之 小 驢 ． 熊 ． 虎 醜 ． 其 子 狗 ． 絕 有 力 麙 ． 貍 子 ● ． ● 子 貆 ． 貒 子 貗 ． 貔 ． 白 狐 ． 其 子 豰 ． 麝 父 ¢ 足 ． 豺 ． 狗 足 ． 貙 獌 似 貍 ． 羆 ． 如 熊 ． 黃 白 文 ． ¤ ． 大 羊 ． 麠 ． 大 麃 ． 牛 尾 一 角 ． 澾 ． 大 ¢ ． 旄 毛 狗 足 ． 魋 如 小 熊 ． 竊 毛 而 黃 ． 猰 貐 ． 類 貙 ． 虎 爪 ． 食 人 ． 迅 走 ． 狻 麑 如 ● 貓 ． 食 虎 豹 ． 驨 如 馬 ． 一 角 ． 不 角 者 騏 ． 羱 如 羊 ． 𦒈 ． ¢ 身 ． 牛 尾 ． 一 角 ． 猶 如 麂 ． 善 登 木 ． 貄 脩 毫 ． 貙 似 貍 ． 兕 似 牛 ． 犀 似 豕 ． 彙 毛 刺 ． 狒 狒 如 人 ． 被 髮 迅 走 ． 食 人 ． 貍 ． 狐 ． 貒 ． ● 醜 ． 其 足 蹯 ． 其 跡 ● ． 蒙 頌 猱 狀 ． 猱 ． 蝯 ． 善 援 ． 貜 父 善 顧 ． 威 夷 ． 長 脊 而 泥 ． 麔 麚 ． 短 脰 ． 贙 ． 有 力 ． 豦 ． 迅 頭 ． 蜼 ． 卬 鼻 而 長 尾 ． 時 善 乘 領 ． 猩 猩 小 而 好 啼 ． 闕 洩 ． 多 狃 ． 寓 屬 ． ○

鼢 鼠 ． 鼸 鼠 ． 鼷 鼠 ． 鼶 鼠 ． 鼬 鼠 ． 鼩 鼠 ． 鼭 鼠 ． 鼣 鼠 ． 鼫 鼠 ． 鼤 鼠 ． 鼨 鼠 ． 豹 文 鼮 鼠 ． 鼰 鼠 ． 鼠 屬 ． ○

牛 曰 齝 ． 羊 曰 齥 ． 麋 鹿 曰 齸 ． 鳥 曰 嗉 ． 寓 鼠 曰 嗛 ． 齸 屬 ． ○

獸 曰 釁 ． 人 曰 撟 ． 魚 曰 須 ． 鳥 曰 狊 ． 須 屬 ．

      釋 畜

騊 駼 馬 ． 野 馬 ． 駮 如 馬 ． 倨 牙 ． 食 虎 豹 ． 騉 蹄 趼 ． 善 陞 甗 ． 騉 駼 枝 蹄 趼 ． 善 陞 甗 ． 小 領 盜 驪 ． 絕 有 力 駥 ． 膝 上 皆 白 惟 馵 ． 四 骹 皆 白 驓 ． 四 蹢 皆 白 首 ． 前 足 皆 白 騱 ． 後 足 皆 白 翑 ． 前 右 足 白 啟 ． 左 白 踦 ． 後 右 足 白 驤 ． 左 白 馵 ． 騮 馬 白 腹 騵 ． 驪 馬 白 跨 驈 ． 白 州 驠 ． 尾 本 白 騴 ． 尾 白 駺 ． 馰 顙 白 顛 ． 白 達 素 縣 ． 面 顙 皆 白 惟 駹 ． 回 毛 在 膺 宜 乘 ． 在 肘 後 減 陽 ． 在 幹 茀 方 ． 在 背 闋 廣 ． 逆 毛 居 馻 ． 騋 牝 ． 驪 牡 ． 玄 駒 ． 褭 驂 ． 牡 曰 騭 ． 牝 曰 騇 ． 騮 白 駁 ． 黃 白 騜 ． 騮 馬 黃 脊 騝 ． 驪 馬 黃 脊 騽 ． 青 驪 駽 ． 青 驪 驎 驒 ． 青 驪 繁 鬣 騥 ． 驪 白 雜 毛 駂 ． 黃 白 雜 毛 駓 ． 陰 白 雜 毛 駰 ． 蒼 白 雜 毛 騅 ． 彤 白 雜 毛 騢 ． 白 馬 黑 鬣 駱 ． 白 馬 黑 脣 駩 ． 黑 喙 騧 ． 一 目 白 瞷 ． 二 目 白 魚 ． 既 差 我 馬 ． 差 ． 擇 也 ． 宗 廟 齊 毫 ． 戎 事 齊 力 ． 田 獵 齊 足 ． 馬 屬 ． ○

犘 牛 ． ● 牛 ． 犤 牛 ． 犩 牛 ． 犣 牛 ． 犝 牛 ． 犑 牛 ． 角 一 俯 一 仰 觭 ． 皆 踊 觢 ． 黑 脣 犉 ． 黑 眥 牰 ． 黑 耳 犚 ． 黑 腹 牧 ． 黑 腳 犈 ． 其 子 犢 ． 體 長 牬 ． 絕 有 力 欣 犌 ． 牛 屬 ． ○

羊 ． 牡 羒 ． 牝 牂 ． 夏 羊 ． 牡 羭 ． 牝 羖 ． 角 不 齊 觤 ． 角 三 觠 羷 ． 羳 羊 黃 腹 ． 未 成 羊 ． 羜 ． 絕 有 力 奮 ． 羊 屬 ． ○

犬 生 三 猣 ． 二 師 ． 一 玂 ． 未 成 毫 狗 ． 長 喙 獫 ． 短 喙 猲 ． 獢 ． 絕 有 力 狣 ． 尨 ． 狗 也 ． 狗 屬 ． ○

雞 大 者 蜀 ． 蜀 子 雓 ． 未 成 雞 僆 ． 絕 有 力 奮 ． 雞 屬 ． ○

馬 八 足 為 駥 ． 牛 七 尺 為 犉 ． 羊 六 尺 為 羬 ． 彘 五 尺 為 ● ． 狗 四 尺 為 獒 ． 雞 三 尺 為 鶤 ． 六 畜 ．

爾 雅 終