国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


漢魏南北朝墓誌彙編

No. | File Name | Title | Size
1 | hwsng1.htm | 簙肣玭绰褂粁稪絪 | 353K
2 | hwsng2.htm | 簙肣玭绰褂粁稪絪 | 627K
3 | hwsng3.htm | 簙肣玭绰褂粁稪絪 | 461K

Back to Top


漢魏南北朝墓誌彙編

漢魏南北朝墓誌彙編 目錄

前言
凡例
附：偽誌（包括疑偽）目錄
漢

馬姜墓誌（永平七年九月十日）

銘文

故左郎中鄧里亭侯沛國豐張盛墓記（元初二年）

銘文

繆宇墓誌（元嘉元年三月廿日）

誌蓋
銘文

□通封記（延熹六年二月卅日）

銘文

故雁門陰館丞西河圜陽郭仲理槨銘（無年月）

槨銘

西河圜陽郭季妃槨銘（無年月）

石槨題字

三國（魏）

魏故持節僕射陳郡鮑捐神坐（無年月）

銘文

魏故處士陳郡鮑寄神坐（無年月）

銘文

西晉

張光磚誌（泰始元年）

磚誌

馮恭墓誌（太康三年二月三日）

銘文

王□墓誌（太康八年）

銘文

晉待詔中郎將徐君夫人菅（洛）氏之墓碑（永平元年二月十九日）

碑陽
額
銘文
碑陰

蔣之神柩（元康元年六月十四日）

碑志
銘文

晉故處士成（晃）君之碑（元康元年七月十六日）

碑額
銘文

陽平樂生柩銘（元康三年八月十七日）

銘文
棺柩銘文

晉大司農關中侯裴祇墓誌（元康三年十月十一日）

銘文
誌陰

晉故中書侍郎潁川潁陰荀（岳）君之墓誌（元康五年十月二十二日）

誌蓋
誌陽
誌左側
誌陰
誌右側

夫人宜成宣君郭（槐）氏之柩（元康六年）

銘文

徐文□墓誌（元康八年十月廿六日）

銘文

晉故武威將軍魏（雛）君柩銘（元康八年）

碑陽
碑額
銘文
碑陰

晉賈皇后乳母美人徐（義）氏之銘（元康九年二月五日）

碑陽
碑陰

左棻墓誌（永康元年四月廿五日）

誌陽
誌陰

晉故沛國相張（朗）君之碑（永康元年十一月十五日）

碑陽
額
銘文

晉前尚書郎北地傅宣故命婦孫氏墓誌（永寧二年九月丙申）

誌蓋
銘文

晉使持節侍中都督幽州諸軍事領護烏丸校尉幽州刺史驃騎大將軍博陵公太原晉陽王公故夫人平原華（芳）氏之銘（永嘉元年四月十九日）
晉故尚書征虜將軍幽州刺史城陽簡侯樂陵厭次都鄉清明里石�d墓誌（永嘉二年七月十九日）

誌蓋

處士樂陵厭次都鄉清明里石定墓誌（永嘉二年七月十九日）

誌蓋
銘文

晉故使持節都督青徐諸軍事征東將軍軍司關中侯劉（韜）府君墓誌

銘文

晉故大司農關中侯鄭舒夫人城陽黔陬劉氏墓誌

誌蓋
銘文

東晉

晉故豫章內史陳國陽夏謝鯤墓誌（太寧元年十一月廿八日）

銘文

晉故散騎常侍建威將軍蒼梧吳二郡太守奉車都尉興道縣德侯吳國吳張鎮墓誌（太寧三年）

誌陽
誌陰

王興之墓誌（咸康七年七月廿六日）

誌蓋
銘文
背面銘文

琅耶顏謙婦劉氏墓誌（永和元年九月）

銘文

莫龍編侯墓誌（永和六年）

磚誌

晉故男子琅耶臨沂都鄉南仁里王閩之墓誌（昇平二年三月九日）

銘文
背面銘文

晉故散騎常侍特進衛將軍尚書左僕射都亭肅侯琅耶臨沂王彬之長女字丹虎墓誌（昇平三年九月卅日）

銘文

孟府君墓誌（太元元年十二月十二日）

銘文

晉故衛將軍左僕射肅侯琅耶臨沂王彬繼室夫人夏金虎墓誌（太元七年正月廿一日）

銘文

晉故使持節都督江南交寧二州諸軍事建寧越嶲興古三郡太□南夷校尉交寧二州刺史成都縣侯霍使君像銘（太元十□年二月五日）

誌文,書寫於墓室墻上壁畫後

晉故豫州陳郡陽夏縣都鄉吉遷里附馬都尉朝□溧陽令給事中散騎常侍□琰墓誌（太元廿一年七月十四日）

銘文

濟陽圉蔡冰墓磚

銘文

陳留周叔宣母黃夫人墓磚

銘文

卞氏王夫人墓磚

銘文

宋

晉恭皇帝玄宮記（永初二年十一月七日）

銘文

宋建威將軍齊北海二郡太守笠鄉侯東陽城主劉（懷民）府君墓誌銘（大明八年正月甲申）

誌蓋
銘文

宋故員外散騎侍郎明（曇𢫦）府君墓誌銘（元徽二年十二月廿四日）

銘文

齊

齊故監餘杭縣劉（岱）府君墓誌銘（永明元年五月十三日）

誌蓋
銘文

梁

蕭融墓誌銘（天監元年十一月一日）

誌蓋
銘文

梁桂陽國太妃（王纂韶）墓誌銘（天監十三年十一月十日）

誌蓋
銘文

故侍中司空永陽昭王（蕭敷）墓誌銘（普通元年十一月廿八日）

誌蓋
銘文

故永陽敬太妃（王氏）墓誌銘（普通元年十一月廿八日）

誌蓋
銘文

梁故威猛將軍諮議參軍益昌縣開國男宋新巴晉源三郡太守程虔墓誌（太清三年二月廿八日）

誌蓋
銘文

殘墓誌

誌蓋
銘文

陳

陳故衛（和）將軍墓誌銘（太建二年十一月）

銘文

後燕

崔遹墓誌（建興十年）

其一
其二

北魏

萬縱□墓記（太延二年四月九日）

銘文

魚玄明之銘（皇興二年十一月十九日）

銘文

欽文姬辰之銘（司馬金龍妻）（延興四年十一月二十七日）

誌蓋
銘文

司馬金龍之銘（太和八年十一月十六日）

碑額
銘文

使持節鎮北大將軍相州刺史南安王（元）楨墓誌（太和廿年十一月廿六日）

誌蓋
銘文

元偃墓誌（太和廿二年十二月二日）

誌蓋
銘文

太保齊郡王姓元諱簡墓誌（太和廿三年三月十九日）〔附：元簡妃常氏誌蓋〕

誌蓋
〔附:元簡妃常氏誌蓋〕

蘇貫閨銘（太和廿三年六月二日）

磚銘

魏故元（弼）諮議墓誌銘（太和廿三年九月廿九日）

誌蓋
銘文

持節征虜將軍汾州刺史（元）彬墓誌（太和廿三年十一月廿日）

誌蓋
銘蓋

李詵墓誌（太和廿三年十二月廿五日）

誌蓋
銘文

魏故著作郎韓（顯宗）君墓誌（太和廿三年十二月廿六日）

額
銘文

元泰安（諱定）墓誌銘（景明元年十一月十九日）

誌蓋
銘文

侍中司徒公廣陵王（元羽）墓誌銘（景明二年七月廿九日）

誌蓋
銘文

李氏墓誌（景明二年十一月十九日）

誌蓋
銘文

太尉領司州牧驃騎大將軍頓丘郡開國公穆文獻公亮墓誌銘（景明三年六月廿九日）

誌蓋
銘文

顯祖獻文皇帝第一品嬪侯夫人墓誌銘（景明四年三月廿一日）

誌蓋
銘文

魏司徒參軍事元誘命婦馮氏誌銘（景明四年八月四日）

誌蓋
銘文

魏故中常侍大長秋卿平北將軍并州刺史雲陽男張（整）君墓誌銘（景明四年十一月廿五日）

誌蓋
銘文

崔孝芳之族弟墓誌銘（闕名）（正始元年正月廿一日）

誌蓋
銘文

屯騎校尉建威將軍洛州刺史昌國子封（和突）使君墓誌銘（正始元年四月）

銘文

魏故使持節平北將軍恒州刺史行唐伯元（龍）使君墓誌銘（正始元年十月十六日）

誌蓋
銘文

許和世墓銘（正始元年十二月十三日）

磚銘

魏故使持節城陽懷王元鸞（墓誌）（正始二年十一月十七日）

誌蓋
銘文

元始和墓誌（正始二年十一月十八日）

誌蓋
銘文

鄯月光墓銘（正始二年十一月廿七日）

誌蓋
銘文

魏故假節龍驤將軍豫州刺史李（蕤）簡子墓誌銘（正始二年十二月廿四日）

誌蓋
銘文

寇臻墓誌（正始三年三月廿六日）

誌蓋
銘文

魏故步兵校尉千牛備身武衛將軍燕州大中正平北將軍燕州刺史寇（猛）君墓誌銘（正始三年十一月廿九日）

誌蓋
銘文

故徵士奚（智）君墓誌（正始四年三月十三日）

誌蓋
銘文

元思墓誌（正始四年三月廿五日）

誌蓋
銘文

元鑒墓誌（正始四年三月廿六日）

誌蓋
銘文

故使持節都督揚州諸軍事安南將軍贈車騎大將軍領軍將軍揚州刺史高平剛侯（元嵩）之墓誌（正始四年七月十六日）

誌蓋
銘文

故城陽康王元壽妃之墓誌（正始四年八月十六日）

誌蓋
銘文

大魏征東大將軍大宗正卿洛州刺史樂安王（元緒）墓誌銘（正始四年十月三十日）

誌蓋
銘文

張洛都墓誌（正始五年五月十七日）

誌蓋
銘文

故侍中太傅領司徒公錄尚書事北海王（元詳）墓誌（永平元年十一月六日）

誌蓋
銘文

魏故使持節侍中假黃鉞都督中外諸軍事太師領司徒公彭城武宣王（元勰）墓誌銘（永平元年十一月六日）

誌蓋
銘文

魏尚書江陽王次妃石（婉）夫人墓誌銘（永平元年十一月二十三日）

誌蓋
銘文

元德銘（永平二年十一月十一日）

銘文
魏黃鉞大將軍太傅大司馬安定靖王第二子給事君夫人王氏之墓誌（永平二年十一月二十三日）

魏故寧陵公主墓誌銘（永平三年正月八日）

誌蓋
銘文

李道勝銘（永平三年正月廿四日）

銘文

周午記墓之銘（永平三年十月十七日）

誌蓋
銘文

魏故持節督豫州諸軍事討虜將軍漁陽縣開國子豫州刺史司馬悅墓誌（永平四年二月十五日）

誌蓋
銘文

元保洛銘（永平四年二月廿六日）

誌蓋
銘文

魏故寧朔將軍固州鎮將鎮東將軍漁陽太守宜陽子司馬元興（諱紹）墓誌銘（永平四年十月十一日）

誌蓋
銘文

魏故太尉府參軍事元（侔）君之墓誌銘（永平四年十一月五日）

誌蓋
銘文
誌陰

魏故弘農華陰潼鄉習仙里人楊範字僧敏墓誌銘（永平四年十一月十七日）

誌蓋
銘文

魏故華州別駕楊（穎）府君墓誌銘（永平四年十一月十七日）

誌蓋
銘文

魏故中散楊（阿難）君墓誌銘（永平四年十一月十七日）

誌蓋
銘文

魏故益州刺史樂安哀王（元悅）墓誌銘（永平四年十一月十七日）

誌蓋
銘文

魏故奉朝請封（昕）君墓誌（永平五年四月十三日）

誌蓋
銘文

魏故使持節驃騎將軍冀州刺史尚書左僕射安樂王（元詮）墓誌銘（永平五年八月廿六日）

誌蓋
銘文

魏北海王妃故李氏（元姜）誌銘（延昌元年八月廿六日）

誌蓋
銘文

魏故征虜將軍河州刺史臨澤定侯鄯（乾）使君墓銘（延昌元年八月廿六日）

誌蓋
銘文

魏故員外散騎常侍清河崔（猷）府君墓誌銘（延昌元年十一月廿八日）

誌蓋
銘文

魏故處士元（顯�K）君墓誌銘（延昌二年二月廿九日）

誌蓋
銘文

維皇魏故衛尉少卿謚鎮遠將軍梁州刺史元（演）君墓誌銘（延昌二年三月七日）

誌蓋
銘文

魏故貴華恭夫人（王普賢）墓誌銘（延昌二年六月二日）

誌蓋
銘文

魏故使持節征虜將軍都督岐州諸軍事岐州刺史孫（標）公墓誌銘（延昌二年九月五日）

誌蓋
銘文

大魏揚列大將軍太傅大司馬安樂王第三子給事君夫人韓氏之墓誌（延昌二年十一月十三日）

誌蓋
銘文
按

□□□□將軍左中郎將元颺妻王夫人墓誌（延昌二年十二月四日）

誌蓋
銘文

魏代揚州長史南梁郡太守宜陽子司馬景和妻（孟敬訓）墓誌銘（延昌三年正月十二日）

誌蓋
銘文

大魏高宗文成皇帝嬪耿氏墓誌銘（延昌三年七月十五日）

誌蓋
銘文

大魏高祖九嬪趙充華墓誌（延昌三年九月廿八日）

誌蓋
銘文

大魏故左軍領御仗左右西川子贈龍驤將軍洛州刺史長孫史（瑱）君之墓誌（延昌三年十月廿一日）

誌蓋
銘文

魏故使持節冠軍將軍燕州刺史元（颺）使君墓誌銘（延昌三年十一月四日）

誌蓋
銘文

魏故尚書左僕射驃騎大將軍冀州刺史元（珍）墓誌銘（延昌三年十一月四日）

誌蓋
銘文

大魏顯祖成嬪墓誌（延昌四年二月九日）

誌蓋
銘文

魏故博陵太守邢（偉）府君墓誌（延昌四年二月十一日）

誌蓋
銘文

魏故鷹揚將軍太子屯騎校尉山（暉）君墓誌銘（延昌四年三月十八日）

誌蓋
銘文
誌陰

魏故恒州治中晉陽男王（禎）墓誌銘（延昌四年三月二十九日）

誌蓋
銘文

魏故涇雍二州別駕安西平西二府長史新平安定清水武始四郡太守皇甫（驎）君墓誌（延昌四年四月十八日）

誌蓋
銘文

魏故輔國將軍徐州刺史昌國縣開國侯王（紹）使君墓誌誌（延昌四年閏十月廿二日）

誌蓋
銘文

王文愛銘記（熙平元年三月四日）

磚誌
正面
側面
背面

魏故威遠將軍涼州長史長樂侯王（昌）君墓誌銘（熙平元年三月十七日）

誌蓋
銘文

馮（會）墓誌銘（熙平元年八月二日）

誌蓋
銘文

皇內司諱光墓誌（熙平元年八月廿六日）

誌蓋
銘文

魏故使持節鎮西將軍雍州刺史華陰莊伯（楊播）墓誌銘（熙平元年九月二日）

誌蓋
銘文

王遵敬銘記（熙平元年九月八日）

銘文

劉顏墓誌（熙平元年十月四日）

誌蓋
銘文

魏故持節督幽豫二州諸軍事冠軍將軍豫州刺史樂陵王元（彥）君墓誌銘（熙平元年十一月十日）

誌蓋
銘文

元延生墓誌（熙平元年十一月廿一日）

誌蓋
銘文

魏故直寢奉車都尉汶山侯吐谷渾璣墓誌（熙平元年十一月廿一日）

誌蓋
銘文

魏故平東將軍濟州刺史長寧穆公（楊胤）之墓誌銘（熙平元年十一月廿二日）

誌蓋
銘文

魏故寧遠將軍洛州刺史元（廣）公之墓誌（熙平元年十一月廿二日）

誌蓋
銘文

高阿逯銘（熙平二年二月九日）

銘文

魏故侍中太保領司徒公廣平王姓元諱懷墓誌（熙平二年八月廿日）

誌蓋
銘文

魏徐州琅耶郡臨沂縣都鄉南仁里通直散騎常侍王誦妻元（貴妃）氏誌銘（熙平二年八月廿日）

誌蓋
銘文

魏故右光祿大夫右護軍饒陽男姓元名遙墓誌（熙平二年九月二日）

誌蓋
銘文

魏故鎮遠將軍華州刺史楊（舒）君墓誌銘（熙平二年九月二日）

誌蓋
銘文

刁遵墓誌（熙平二年十月九日）

誌蓋
銘文
誌陰

魏故持節龍驤將軍督營州諸軍事營州刺史征虜將軍太中大夫臨青男崔（敬邕）公之墓誌銘（熙平二年十一月廿一日）

誌蓋
銘文

太妃李氏墓誌（熙平二年十一月廿八日）

誌蓋
銘文

魏故朔州刺史華陰伯楊（泰）君墓誌銘（熙平三年二月）

誌蓋
銘文

魏故高宗耿（壽姬）嬪墓誌銘（神��元年三月八日）

誌蓋
銘文

魏瑤光寺尼慈義（高英）墓誌銘（神��元年十月十五日）

誌蓋
銘文

夫人姓李諱�G蘭墓誌（神��元年十二月九日）

誌蓋
銘文

君諱道悅（高道悅）墓誌（神��二年二月廿日）

誌蓋
銘文

魏故本郡功曹行高陽縣省兼郡丞寇（憑）君墓誌（神��二年二月二十三日）

誌蓋
銘文

魏故汝南太守寇（演）府君墓誌（神��二年二月二十三日）

誌蓋
銘文

持節督涇州諸軍事征虜將軍涇州刺史齊郡王（元祐）墓誌銘（神��二年二月二十三日）

誌蓋
銘文

魏故華荊秦濟四州刺史楊胤季女之墓誌（神��二年七月廿九日）

誌蓋
銘文

元遙妻梁氏墓誌（神��二年八月）

誌蓋
銘文

魏輕車將軍太尉中兵參軍元珽妻穆（玉容）夫人墓誌銘（神��二年十月廿七日）

誌蓋
銘文

大魏故城門校尉元騰墓誌銘（神��二年十一月九日）

誌蓋
銘文

魏故使持節侍中都督中外諸軍事司空公領雍州刺史文憲元（暉）公墓誌銘（神��三年三月十日）

誌蓋
銘文

故太尉公穆妻尉太妃墓誌銘（神��三年六月三十日）

誌蓋
銘文

高植墓誌（神��年間）

誌蓋
銘文

安熹僧達法度銘（正光元年八月十四日）

銘文

魏故齊郡韓（玄）府君墓誌銘（正光元年十月廿一日）

誌蓋
銘文

魏故元氏趙（光）夫人墓誌銘（正光元年十月廿一日）

誌蓋
銘文

劉阿素墓誌銘（正光元年十月）

誌蓋
銘文

魏故阿陽令假安定太守邵（真）君墓誌銘（正光元年十一月三日）

誌蓋
銘文

大魏故假節鎮遠將軍恒州刺史謚曰宣公元（譿）使君墓誌（正光元年十一月十四日）

誌蓋
銘文

魏故給事中晉陽男元（孟輝）君墓誌銘（正光元年十一月十五日）

誌蓋
誌蓋

魏平北將軍懷朔鎮都大將終廣男叔孫（協）公墓誌銘（正光元年十一月十五日）

誌蓋
銘文

魏故持節左將軍平州刺史宜陽子司馬（��）使君墓誌銘（正光元年十一月廿六日）

誌蓋
銘文

李璧墓誌（正光元年十二月廿一日）

銘文
誌陰

魏故世宗宣武皇帝第一貴嬪夫人司馬（顯姿）氏墓誌銘（正光二年二月廿二日）

誌蓋
銘文

魏故東荊州長史征虜將軍潁川太守穆（纂）君墓誌銘（正光二年二月廿八日）

額
銘文

劉華仁墓誌銘（正光二年三月十七日）

誌蓋
銘文

魏故官御作女尚書馮（迎男）女郎之誌（正光二年三月廿六日）

誌蓋
銘文

張安姬墓誌銘（正光二年三月廿九日）

誌蓋
銘文

傅姆王遺女墓誌（正光二年八月廿日）

誌蓋
銘文

女尚書王氏諱僧男墓誌（正光二年九月廿日）

誌蓋
銘文

魏故使持節平東將軍冀州刺史勃海定公封（魔奴）使君墓誌（正光二年十月廿日）

銘文

大魏宮內司馬高唐縣君楊氏墓誌（正光二年十一月三日）

誌蓋
銘文

魏故張（盧）府君墓誌銘（正光三年三月廿三日）

誌蓋
銘文

魏故充華嬪盧（令媛）氏墓誌銘（正光三年四月三十日）

誌蓋
銘文

魏直閣將軍輔國將軍長樂馮邕之妻元氏墓誌（正光三年十月廿五日）

誌蓋
誌側
銘文

鄭道忠墓誌（正光三年十二月廿六日）

誌蓋
銘文

夫人諱華字遺姬墓誌（正光四年一月十六日）

誌蓋
銘文

魏故假節督洛州諸軍事瀞驤將軍洛州刺史河南元（秀）使君之墓誌銘（正光四年二月甲申日）

誌蓋
銘文

魏故齊郡王妃常（季繁）氏墓誌銘（正光四年二月廿七日）

誌蓋
銘文

魏故鎮遠將軍前將軍贈冠軍將軍正平太守元（仙）君之墓誌銘（正光四年二月廿七日）

誌蓋
銘文

魏故寧遠將軍燉煌鎮將元（倪）君墓誌銘（正光四年二月廿七日）

誌蓋
銘文

魏故龍驤將軍元（引）公墓誌銘（正光四年二月廿七日）

誌蓋
銘文

魏故襄威將軍汝南太守元（敷）君墓誌（正光四年二月廿七日）

誌蓋
銘文

大魏元宗正夫人司馬氏誌銘（正光四年三月廿三日）

誌蓋
銘文

魏故征虜將軍平州刺史元（靈曜）使君墓誌序銘（正光四年三月廿三日）

誌蓋
銘文

姬伯度銘記（正光四年五月廿四日）

誌蓋
銘文

平珍顯妻李貞姬銘（正光四年十月）

磚誌

魏故處士王（基）君墓誌銘（正光四年十月二十日）

誌蓋
銘文

鞠彥雲墓誌（正光四年十一月二日）

誌蓋
銘文

魏故襄威將軍大宗正丞元（斌）君墓誌銘（正光四年十一月二十七日）

誌蓋
銘文

魏故威烈將軍元尚之墓誌銘（正光四年十一月二十七日）

銘文
正面
左側
背面
右側

魏故孝廉奚（真）君墓誌銘（正光四年十一月二十七日）

誌蓋
銘文

大魏故使持節征南將軍侍中司州牧趙郡貞景王（元謐）誌銘（正光五年二月三日）

誌蓋
銘文

大魏故宣威將軍百水太守小劍戍主元（平）公墓誌銘（正光五年三月十日）

銘文

魏故使持節散騎常侍車騎大將軍儀同三司尚書左僕射冀州刺史元（昭）公墓誌銘（正光五年三月十一日）

誌蓋
銘文

魏故比丘尼慈慶（王鍾兒）墓誌銘（正光五年五月七日）

誌蓋
銘文

孫遼浮圖之銘記（正光五年七月廿五日）

誌蓋
銘文

魏故使持節假黃鉞侍中太師領司徒都督中外諸軍事彭城武宣王妃李（媛華）氏墓誌銘（正光五年八月六日）

誌蓋
銘文

魏故使持節散騎常侍安南將軍都官尚書冀州刺史元（子直）公墓誌銘（正光五年八月六日）

誌蓋
銘文

傅母宮大監杜法真墓誌（正光五年十月三日）

誌蓋
銘文

君諱璨（元璨）墓誌（正光五年十一月三日）

誌蓋
銘文

魏故持節征虜將軍營州刺史長岑侯韓使君賄夫人高氏墓銘（正光五年十一月三日）

誌蓋
銘文

魏故持節輔國將軍平州刺史元（崇業）使君墓誌銘（正光五年十一月十四日）

誌蓋
銘文

魏故樂安王妃馮（季華）氏墓誌銘（正光五年十一月十四日）

誌蓋
銘文

魏故輕車將軍元（寧）府君墓誌（正光五年十一月十五日）

誌蓋
銘文

魏故中給事中謁者關西十州臺使郭顯墓誌銘（正光五年十一月廿六日）

誌蓋
銘文

魏故瀞驤將軍平陽檀（賓）府君之墓誌銘（正光五年十一月廿七日）

誌蓋
銘文

魏故懷令李（超）君墓誌銘（正光六年正月十六日）

誌蓋
銘文

甄凱墓誌銘（正光六年正月廿七日）

誌蓋
銘文

魏故曠野將軍石窟署丞徐（淵）君墓誌銘（正光六年正月廿七日）

誌蓋
銘文

大魏平南府功曹參軍元（茂）君墓誌銘（正光六年三月十七日）

誌蓋
銘文

魏故瀞驤將軍洛州刺史涇陽縣開國子李（遵）使君墓誌（正光六年五月廿日）

誌蓋
銘文

魏故金城郡君（元華光）墓誌銘（孝昌元年九月廿四日）

誌蓋
銘文

魏故假節輔國將軍東豫州刺史元（顯魏）公墓誌銘（孝昌元年十月廿六日）

誌蓋
銘文

魏故龍驤將軍荊州刺史廣川孝王（元煥）墓誌銘（孝昌元年十一月八日）

誌蓋
銘文

魏故使持節大將軍太尉公中山王（元熙）之墓誌銘（孝昌元年十一月廿日）

誌蓋
銘文

魏故使持節車騎大將軍儀同三司都督秦雍二州諸軍事雍州刺史恭惠元（誘）公之墓誌銘（孝昌元年十一月廿日）

誌蓋
銘文

魏故使持節侍中假黃鉞太師丞相大將軍都督中外諸軍事錄尚書事太尉公清河文獻王（元懌）之誌銘（孝昌元年十一月廿日）

誌蓋
銘文

魏故使持節儀同三司車騎大將軍雍秦二州刺史都昌侯元公夫人薛氏（字伯徽）墓誌銘（孝昌元年十一月廿日）

誌蓋
銘文

魏故持節都督恒州諸軍事安北將軍恒州刺史安平縣元（纂）公之墓誌銘（孝昌元年十一月廿日）

誌蓋
銘文

魏故青州刺史元（��）敬公之墓誌銘（孝昌元年十一月廿日）

誌蓋
銘文

魏故持節都督秦州諸軍事平西將軍秦州刺史孝王（元寶月）墓誌銘（孝昌元年十二月三日）

誌蓋
銘文

魏故士吳（高黎）君之墓誌（孝昌二年正月十三日）

誌蓋
銘文

大魏故介休縣令李（謀）明府墓誌（孝昌二年二月十五日）

誌額
誌文

魏故南陽太守持節洛州刺史李（頤）府君墓誌（孝昌二年三月八日）

誌蓋
銘文

魏帝先朝故于（仙姬）夫人墓誌（孝昌二年四月四日）

誌蓋
銘文

大魏龍驤將軍崇訓太僕少卿中給事中明堂將伏君妻咎（雙仁）氏墓誌銘（孝昌二年五月廿九日）

誌蓋
銘文

魏故使持節侍中驃騎大將軍儀同三司尚書令冀州刺史江陽王元（乂）公之墓誌銘（孝昌二年七月廿四日）

誌蓋
銘文

魏故世宗宣武皇帝嬪墓誌（孝昌二年八月六日）

誌蓋
銘文

鮮于仲兒墓誌（孝昌二年八月十八日）

誌蓋
銘文
誌上側
誌下側

魏故使持節鎮東將軍督青州諸軍事度支尚書青州刺史崔（鴻）文貞侯墓誌銘（孝昌二年九月十七日）

誌蓋
銘文

秦洪墓誌（孝昌二年十月十八日）

誌蓋
銘文

魏故侍中使持節都督冀州諸軍事車騎大將軍儀同三司冀州刺史武陽縣開國公侯（剛）君之墓誌（孝昌二年十月十八日）

誌蓋
銘文

魏故左軍將軍司徒屬贈持節督豫州諸軍事瀞驤將軍豫州刺史河南之（珽）君墓誌銘（孝昌二年十月十九日）

誌蓋
銘文

魏故使持節侍中司空公都督冀瀛滄三州諸軍事領冀州刺史元（壽安）公墓誌銘（孝昌二年十月十九日）

誌蓋
銘文

魏故清水太守恒農男楊（乾）公之墓誌（孝昌二年十月十九日）

誌蓋
銘文

魏故假節輔國車騎大將軍青州刺史元（字伯陽）公墓誌銘（孝昌二年十月廿六日）

誌蓋
銘文

魏故員外郎散騎常侍西陽男高（廣）府君墓誌（孝昌二年十月）

誌蓋
銘文

魏故武衛將軍正虜將軍懷荒鎮大將恒州大中正于（景）公墓誌銘（孝昌二年十一月十四日）

誌蓋
銘文

魏故假節東夏州刺史公孫猗墓誌銘（孝昌二年十一月十四日）

誌蓋
銘文

魏故使持節衛將軍荊河雍四州刺史七兵尚書寇（治）使君之墓誌（孝昌二年十一月十七日）

誌蓋
銘文

魏故齊州平東府中兵參軍元（則）君墓誌銘（孝昌二年閏十一月七日）

誌蓋
銘文

魏故銀青光祿大夫于（纂）君墓誌銘（孝昌二年閏十一月七日）

誌蓋
銘文

魏故安西將軍銀青光祿大夫元（朗）公之墓誌銘（孝昌二年閏十一月十九日）

誌蓋
銘文

故元伏生妻輿龍姬銘（孝昌二年十二月廿日）

誌蓋
銘文

寇侃字遵樂墓誌（孝昌二年十二月廿六日）

誌蓋
銘文

魏故宣威將軍騎都尉董偉墓誌（孝昌三年二月十六日）

誌蓋
銘文

魏故密陽令武功蘇（屯）君墓誌銘（孝昌三年二月廿一日）

誌蓋
銘文

使持節侍中司徒公都督雍華岐三州諸軍事車騎大將軍雍州刺史章武武莊王（元融）墓誌銘（孝昌三年二月廿七日）

誌蓋
銘文

魏故使持節後將軍肆州刺史和（邃）君墓誌銘（孝昌三年二月廿七日）

誌蓋
銘文

魏故假節征虜將軍岐州刺史富平伯于（纂）君墓誌銘（孝昌三年五月十一日）

誌蓋
銘文

魏故胡（明相）昭儀墓誌銘（孝昌三年五月廿三日）

誌蓋
銘文

大魏車騎秘書郎侯（愔）君墓誌銘（孝昌三年十月十三日）

銘文

魏故使持節車騎大將軍儀同三司雍州刺史元（固）公墓誌銘（孝昌三年十一月二日）

誌蓋
銘文

胡毛進墓誌（孝昌三年十一月十三日）

誌蓋
銘文

魏故咸陽太守劉（玉）府君墓誌銘（孝昌三年十一月廿四日）

誌蓋
銘文

魏故橫野將軍甄官主簿甯（懋）君墓誌（孝昌三年十二月十五日）

誌蓋
銘文

魏故冠軍府長史寇（慰）君墓誌（孝昌四年九月三日）

誌蓋
銘文

魏前將軍廷尉卿元公妻薛（慧命）墓誌銘（武泰元年二月十七日）

誌蓋
銘文

元舉墓誌銘（武泰元年二月廿一日）

誌蓋
銘文

魏故使持節散騎常侍衛大將軍尚書右僕射都督雍岐南豳三州諸軍事雍州刺史南平王（元暐）墓誌銘（武泰元年三月十六日）

誌蓋
銘文

元洛神墓誌（建義元年四月十八日）

誌蓋
銘文

魏故侍中使持節驃騎大將軍太尉公尚書令冀州刺史廣平文懿王（元悌）墓誌銘（建義元年六月十六日）

誌蓋
銘文

魏故侍中驃騎大將軍使持節定州刺史常山文恭王（元邵）墓誌銘（建義元年七月五日）

誌蓋
銘文

魏故侍中驃騎大將軍司空公領尚書令定州刺史東阿縣開國公元（順）公墓誌銘（建義元年七月五日）

誌蓋
銘文

魏故平西將軍瓜州刺史元（均之）君之墓銘（建義元年七月六日）

誌為長方形，三面刻銘
銘文
一面
二面
三面

魏故使持節都督青州諸軍事車騎大將軍儀同三司青州刺史任城王（元彝）之墓誌銘（建義元年七月六日）

誌蓋
銘文

魏故散騎常侍撫軍將軍金紫光祿大夫儀同三司車騎大將軍司空公光兗雍三州刺史元（瞻）公墓誌銘（建義元年七月六日）

誌蓋
銘文

魏故使持節衛大將軍儀同三司青州刺史城安縣開國侯貞惠元（譚）公墓誌銘（建義元年七月六日）

誌蓋
銘文

魏故假節龍驤將軍晉州刺史元（信）君墓誌銘（建義元年七月十二日）

誌蓋
銘文

魏故瀞驤將軍太常少卿元（悛）君墓誌銘（建義元年七月十二日）

誌蓋
銘文

魏故輔國將軍廣州刺史元（愔）君墓誌銘（建義元年七月十二日）

誌蓋
銘文

魏故元（誕）君墓誌銘（建義元年七月十七日）

誌蓋
銘文

魏故使持節儀同三司都督相州諸軍事車騎大將軍相州刺史元（端）公墓誌銘（建義元年七月十七日）

誌蓋
銘文

故司空城扃參軍陸（紹）君墓誌銘（建義元年七月十七日）

誌蓋
銘文

魏故征北將軍相州刺史元（宥）君之墓誌銘（建義元年七月既望後二日）

誌蓋
銘文

魏故侍中驃騎大將軍儀同三司尚書令徐州刺史太保東平王元（略）君墓誌銘（建義元年七月十八日）

誌蓋
銘文

魏故使持節征東將軍儀同三司都督青州諸軍事青州刺史元（湛）使君墓誌銘（建義元年月在夷則（七月）十八日）

誌蓋
銘文

魏故使持節中軍將軍征東大將軍散騎常侍瀛州刺史元（廞）君墓誌銘（建義元年七月十八日）

誌蓋
銘文

魏故使持節侍中司空尚書左僕射驃騎大將軍徐州刺史王（誦）公墓誌銘（建義元年七月廿七日）

誌蓋
銘文

魏故使持節撫軍將軍光州刺史元（昉）懿公墓誌銘（建義元年七月卅日）

誌蓋
銘文

魏故使持節衛大將軍儀同三司冀州刺史趙郡宣恭王（元毓）墓誌銘（建義元年七月卅日）

誌蓋
銘文

魏故武昌王妃吐谷渾氏墓誌銘（建義元年八月十一日）

誌蓋
銘文

魏故始平王（元子正）墓誌銘（建義元年八月廿四日）

誌蓋
銘文

故使持節衛大將軍儀同三司定州刺史俊儀縣開國男（元周安）墓誌銘（建義元年九月七日）

誌蓋
銘文

魏故持節左將軍襄州刺史鄒縣男唐（耀）使君墓誌銘（永安元年十一月二日）

誌蓋
銘文

大魏故侍中特進驃騎大將軍尚書左僕射司州牧司空公鉅平縣開國侯元（欽）君之神銘（永安元年十一月八日）

誌蓋
銘文

魏元氏故蘭（將）夫人墓誌銘（永安元年十一月廿日）

誌蓋
銘文

魏故安東將軍光州刺史元（禮之）使君墓誌（永安元年十一月廿日）

誌蓋
銘文

魏故鎮軍將軍豫州刺史元（子永）使君墓誌（永安元年十一月廿日）

誌蓋
銘文

魏故散騎常侍鎮南將軍金紫光祿大夫領國子祭酒濟州刺史王（翊）使君墓誌（永安二年二月廿七日）

誌蓋
銘文

魏故使持節征東將軍青州刺史元（●）君墓誌（永安二年三月九日）

誌蓋
銘文

魏故安西將軍�W州刺史元（維）君之墓誌（永安二年三月九日）

誌蓋
銘文

魏故使持節衛大將軍儀同三司冀州刺史博野縣開國公笱（景）君之墓誌銘（永安二年四月三日）

誌蓋
銘文

魏故車騎將軍司空公元故夫人馮墓誌（永安二年八月十一日）

誌蓋
銘文

大魏丞相江陽王（元繼）墓誌銘（永安二年八月十二日）

誌蓋
銘文

魏故車騎大將軍平舒文定邢公繼夫人大覺寺比丘元（純陀）尼墓誌銘（永安二年十一月七日）

誌蓋
銘文

魏故諫議大夫建城侯山（徽）君之墓銘（永安二年十一月七日）

誌蓋
銘文

魏故使持節侍中驃騎大將軍司徒公都督冀州諸軍事冀州刺史趙郡開國公尒朱（紹）公之墓誌銘（永安二年十一月七日）

誌蓋
銘文

魏故使持節車騎大將軍儀同三司都督定州諸軍事定州刺史萬年縣開國伯尒朱（襲）君之墓誌銘（永安二年十一月七日）

誌蓋
銘文

魏故員外散騎侍郎元（恩）君墓誌銘（永安二年十一月十九日）

誌蓋
銘文

魏故使持節征虜將軍華州諸軍事華州刺史丘（哲）公之墓誌（永安二年十一月十九日）

誌蓋
銘文

魏兗州故長史穆（彥）君墓誌銘（永安二年十二月廿六日）

誌蓋
銘文

魏故先生寇（霄）君墓誌（永安三年二月丁未（一日））

誌蓋
銘文

魏故使持節鎮東將軍冀州刺史長平縣開國男元（液）公墓誌銘（永安三年二月十三日）

誌蓋
銘文

陸孟暉墓誌銘（永安三年二月十五日（卒））

誌蓋
銘文

魏故王（舒）君墓誌銘（永安三年九月十二日）

誌蓋
銘文

附

王（真保）司徒墓誌（大趙神平二年十一月十三日）
「王諱誨」（元誨）墓誌（普泰元年三月廿七日）
魏故使持節鎮北將軍都督建兗華三州諸軍事華州刺史��平縣開國伯赫連（悅）公墓誌銘（普泰元年七月十四日）
魏故使持節侍中太宰丞相柱國大將軍假黃鉞都十州諸軍事雍州刺史武昭王（元天穆）墓誌（普泰元年七月十四日）
君諱弼（元弼）墓誌（普泰元年八月十一日）
魏故南陽張（玄）府君墓誌（普泰元年九月一日）
君諱瑾（賈瑾）墓誌（普泰元年十月十三日）
侍中尚書令太保使持節都督冀相殷三州諸軍事大將軍冀州刺史司空穆（紹）公墓誌銘（普泰元年十月廿四日）
魏故使持節都督恒州諸軍事前將軍恒州刺史韓（震）使君墓誌銘（普泰二年三月廿日）
魏故侍中太保特進使持節都督雍華岐三州諸軍事大將軍雍州刺史安豐王謚曰文宣元（延明）王墓誌銘（太昌元年七月廿八日）
魏故使持節侍中太尉公尚書令驃騎大將軍都督雍華岐三州諸軍事雍州刺史東海王（元頊）墓誌銘（太昌元年八月廿三日）
魏故北海王（元顥）墓誌銘（太昌元年八月廿三日）
李彰墓誌（太昌元年九月廿九日）
魏故平州刺史鉅鏕郡開國公于君妻和（醜仁）夫人之墓誌（太昌元年十月廿四日）
魏故中堅將軍桑乾太守宋府君墓誌銘（太昌元年十一月十八日）
「君諱襲」（元襲）墓誌（太昌元年十一月十九日）
魏故車騎大將軍儀同三司林慮哀王（元文）誌銘（太昌元年十一月十九日）
魏故使持節假車騎將軍都督晉建南汾三州諸軍事鎮西將軍晉州刺史大都督節度諸軍事兼尚書左僕射西北道大行臺平陽縣開國子元（恭）君墓誌（太昌元年十一月十九日）
魏故使持節侍中太保大司馬錄尚書事司州牧城陽王（元徽）墓誌銘（太昌元年十一月十九日）
魏故司空府參軍事元（馗）君墓誌銘（太昌元年十一月十九日）
侍中太傅錄尚書事馮翊郡開國公第四子散騎常侍征東將軍金紫光祿大夫西華縣開國侯長孫士亮妻廣平郡君宋（靈妃）氏墓誌（永興元年正月三十日）
魏故使持節侍中司徒公魯郡王（元肅）墓銘（永熙二年二月廿六日）
魏故使持節都督河�W二州諸軍事衛大將軍河州刺史寧國伯乞伏（寶）君墓誌（永熙二年三月廿一日）
張寧墓銘（永熙二年八月廿八日）
魏故使持節都督滄州諸軍事滄州刺史石（育）使君戴夫人墓誌銘（永熙二年十一月廿五日）
魏故使持節都督涇岐秦三州諸軍事衛大將軍秦州刺史尚書左僕射元（爽）公墓誌銘（永熙二年十一月廿五日）
魏故使持節都督齊州諸軍事平南將軍齊州刺史廣川縣開國侯元（鑽遠）使君墓誌銘（永熙二年十一月廿五日）
魏故使持節平西將軍秦洛二州刺史王（悅）使君郭夫人墓誌銘（永熙二年）
魏故昭玄沙門大統僧令法師（杜）墓誌銘（永熙三年二月三日）
魏故使持節都督雍州諸軍事車騎將軍雍州刺史江陵縣開國男長孫（子澤）使君墓誌銘（永熙三年三月二十七日）

東魏

大魏故信都縣令張（瓘）君墓誌銘（天平元年十月七日）

誌蓋
銘文

魏故平南將軍太中大夫元（玕）君墓誌銘（天平二年七月廿八日）

誌蓋
銘文

魏故南秦州刺史司馬（昇）使君之墓誌銘（天平二年十一月七日）

誌蓋
銘文

夫人姓姜氏墓誌（天平單閼（二年）十一月十七日）

誌蓋
銘文

王僧墓誌銘（天平三年二月十三日）

誌蓋
銘文

夫人姓張諱玉憐墓誌（天平四年二月丙寅）

誌蓋
銘文

有魏使持節冠軍將軍濟州刺史崔（鷫）使君墓誌銘（天平四年二月十九日）

誌蓋
銘文

魏侍中大司馬華山王妃故公孫（甑生）氏墓誌銘（天平四年七月十六日）

誌蓋
銘文

君諱雅（高雅）墓誌（天平四年十月六日）

誌蓋
銘文

魏故司空公𠁎州刺史張（滿）君墓誌（天平四年十一月十二日）

誌蓋
銘文

夫人諱令姿（崔令姿）墓誌（天平五年正月一日）

誌蓋
銘文

大魏比丘凈智師圓寂塔銘（元象元年四月十一日）

誌蓋
銘文

魏故鎮遠將軍秘書郎中崔（混）君墓誌銘（元象元年十一月五日）

誌蓋
銘文

魏故使持節侍中都督定冀相殷四州諸軍事驃騎大將軍定州刺史尚書令儀同三司文靜李（憲）公墓誌銘（元象元年十二月廿四日）

誌蓋
銘文

魏故假節督齊州諸軍事輔國將軍齊州刺史高（湛）公墓誌銘（元象二年十月十七日）

誌蓋
銘文

魏故使持節侍中都督嬴幽營三州諸軍事驃騎大將軍營州刺史尚書左僕射太尉公清苑縣開國公公孫（略）公墓誌銘（元象二年十月廿九日）

誌蓋
銘文

魏故使持節侍中驃騎大將軍太保太尉公錄尚書事都督冀定瀛殷并�W汾晉建郟肆十一州諸軍事冀州刺史郟肆二州大中正第一酋長敷城縣開國公劉（懿）君墓誌銘（興和二年正月廿四日）

誌蓋
銘文

]蓋族銘（興和二年閏月（閏五）廿一日）

誌蓋
銘文

王顯慶墓記（興和二年九月十三日）

誌蓋
銘文

閭（伯昇）儀同墓誌銘（興和二年十月廿八日）

誌蓋
銘文

范思彥銘上記（興和三年正月廿九日）

誌蓋
銘文

□軍將軍靜境太都督散騎常侍方城子祖子碩妻元（阿耶）墓銘（興和三年二月十八日）

誌蓋
銘文

元寶建墓誌（興和三年八月廿一日）

誌蓋
銘文

魏故假黃鉞侍中尚書令司徒公督定冀瀛滄四州諸軍事驃騎大將軍冀州刺史華山王（元鷙）墓誌銘（興和三年十月廿二日）

誌蓋
銘文

魏故侍中大司徒尚書左僕射封（延之）公墓誌銘（興和三年十月廿三日）

誌蓋
銘文

畢脩密墓誌銘（興和三年十月廿三日）

誌蓋
銘文

魏博陵元公故李（豔華）夫人墓誌銘（興和三年黃鍾之月（十一月）十七日）

誌蓋
銘文

魏故司徒司馬（興龍）公墓銘（興和三年十一月十七日）

誌蓋
銘文

公諱挺（李挺）墓誌（興和三年十二月廿三日）

誌蓋
銘文

王諱悰（元悰）墓誌（武定元年三月十九日）

誌蓋
銘文

魏故勃海太守王（偃）府君墓誌銘（武定元年十月廿八日）

誌蓋
銘文

賈尼誌記（武定二年正月廿八日）

誌蓋
銘文

陳平整銘記（武定二年四月廿五日）

誌蓋
銘文

魏故使持節假黃鉞侍中太傅大司馬尚書令定州刺史廣陽文獻王（元湛）銘（武定二年八月庚申（八日））

誌蓋
銘文

魏故假黃鉞太傅大司馬廣陽文獻王妃（王令媛）墓誌銘（武定二年八月庚申（八日））

誌蓋
銘文

元顯墓誌（武定二年八月廿日）

誌蓋
銘文

王諱均（元均）墓誌（武定二年八月廿日）

誌蓋
銘文

張氏妻赫連阿妃銘記（武定二年十月四日）

磚誌

魏故伏波將軍諸冶令侯（海）君墓誌銘（武定二年十月十日）

誌蓋
銘文

魏故詔假河東太守呂（●）君墓誌（武定二年十一月五日）

誌蓋
銘文

李希宗墓銘（武定二年十一月廿九日）

誌蓋
銘文

隗天念墓誌（武定二年十一月廿九日）

誌蓋
銘文

魏故使持節都督三州諸軍事驃騎大將軍東梁州東徐州刺史當州大都督儀同三司兗州刺史臨濟縣開國侯叔孫（固）公墓誌之銘（武定二年十一月廿九日）

誌蓋
銘文

魏故侍中征西將軍雍州刺史司空公吳郡王（元光基）墓誌銘（武定三年六月廿八日）

誌蓋
銘文

魏故荊州刺史宗（欣）使君墓誌銘（武定三年十月廿八日）

誌蓋
銘文

魏故散侍郎汝陽王（元賥）墓誌銘（武定三年十一月廿九日）

誌蓋
銘文

魏故諮議封（柔）府君墓誌銘（武定四年二月十一日）

誌蓋
銘文

劉強墓誌（武定四年十月廿八日）

誌蓋
銘文

魏故使持節侍中司徒公都督雍華岐并揚青五州諸軍事車騎大將軍雍州刺史章武王妃盧（貴蘭）墓誌銘（武定四年十一月廿二日）

誌蓋
銘文

魏故南陽郡君趙（胡仁）夫人墓誌銘（武定五年二月廿九日）

誌蓋
銘文

魏上宰侍中司徒公領尚書令太傅領太尉公假黃鉞九錫任城文宣王文竫太妃（馮令華）墓誌銘（武定五年十一月十六日）

誌蓋
銘文

大魏故驃騎大將軍散騎常侍濟兗二州刺史二州諸軍事東安王大妃（陸順華）墓誌銘（武定五年十一月十六日）

誌蓋
銘文

魏故使持節侍中太保特進都督雍華岐三州諸軍事大將軍雍州刺史安豐主妃馮氏墓銘（武定六年十月廿二日）

誌蓋
銘文

魏驃騎將軍都水使者頓丘邑中正頓丘男頓丘李府君夫人鄭氏墓誌（武定八年二月廿八日）

誌蓋
銘文

魏故侍中使持節都督徐陽兗豫濟五州諸軍事驃騎大將軍徐州刺史司空公蘭陵郡開國公吳（蕭正表）邵王銘（武定八年二月廿九日）

誌蓋
銘文

源磨耶墓誌（武定八年三月六日）

誌蓋
銘文

魏故太原太守穆（子巖）公墓誌（武定八年五月十三日）

誌蓋
銘文

魏驃騎大將軍開府儀同三司長廣郡開國公高公妻茹茹公主閭（叱地連）氏墓誌銘（武定八年五月十三日）

誌蓋
銘文

西魏

魏使持節假鎮北將軍征虜將軍大都督散騎常侍原州刺史上封縣開國公李賢和妻故長城郡君吳（輝）氏墓誌銘（大統十三年十二月廿一日）

誌蓋
銘文

任小香磚誌（大統十五年□月廿八日）

磚誌

魏故平西將軍汾州刺史華陰伯楊保元妻華山郡主元氏誌銘（大統十七年三月廿八日）

誌蓋
銘文

北齊

趙苟生亡息子問銘記（天保二年閏（三）月五日）

誌蓋
銘文

大齊故使持節都督揚懷穎徐兗五州刺史驃騎大將軍太府卿山鹿縣開國伯洛川縣開國子安次縣都鄉男元（賢）使君墓誌銘（天保二年十一月三日）

誌蓋
銘文

居士諱道明墓誌（天保三年正月十五日）

誌蓋
銘文

明姬記（天保三年七月四日）

磚誌

齊故使持節都督冀定瀛滄懷五州諸軍事太師太尉公懷州刺史陽平郡開國公司馬（遵業）文□□墓誌銘（天保四年三月二十七日）

誌蓋
銘文

魏開府參軍事崔（頠）府君墓誌銘（天保四年二月廿九日）

誌蓋
銘文

君諱弘字法雅墓誌（天保四年十一月廿六日）

誌蓋
銘文

妃諱敬平陽平陽人也墓誌（天保五年十月七日）

誌蓋
銘文

故使持節侍中太師大司□□□□錄尚書事顯蔚相冀定并恒瀛八州刺史廣阿縣開國公武貞竇（泰）公墓誌銘（天保六年二月九日）

誌蓋
銘文

故使持節侍中太師大司馬太尉公錄尚書事武貞竇公夫人皇姨頓丘郡長君婁（黑女）氏墓誌銘（天保六年二月九日）

誌蓋
銘文

夫人趙氏墓誌（天保六年七月六日）

誌蓋
銘文

公諱建（高建）墓誌（天保六年十月十四日）

誌蓋
銘文

齊故征西將軍上洛縣開國□□□□元子邃墓誌銘（天保六年十一月七日）

誌蓋
銘文

車延暉銘記（天保七年八月廿五日）

磚誌

纂息奴子墓誌（天保八年五廿四日（卒））

磚誌

楊六墓銘（天保八年七月十二日）

磚誌

君諱子輝字景安墓誌（天保九年二月十八日）

銘文
誌側

謝歡同墓銘（天保九年十月十六日）

磚誌

齊故直閣將軍員外散騎侍郎鎮東將軍金紫光祿大夫□陽太守廣州大中正皇甫（琳）公墓誌銘（天保九年十一月廿日）

誌蓋
銘文

公諱徹（徐徹）墓誌（天保十年正月廿一日）

誌蓋
銘文

張承墓誌（天保十年閏四月八日）

磚誌

特進驃騎大將軍開府儀同三師□□□刺史領太尉丞庫狄氏尉（孃孃）郡君墓誌銘（天保十年五月十七日）

誌蓋
銘文

董顯□磚誌（乾明元年三月廿一日）

磚誌

王諱淯（高淯）墓誌（乾明元年四月十六日）

誌蓋
銘文

王諱●（高●）墓誌（乾明元年四月十六日）

誌蓋
銘文

齊故大都督是連公妻邢（阿光）夫人墓誌銘（皇建二年十一月十九日）

誌蓋
銘文

齊故使持節都督豳夏寧秦濟鄭恒靈趙九州諸軍事驃騎大將軍開府儀同三司右衛將軍中書監趙州刺史南鄉縣開國子陳留郡開公石（信）公墓誌銘（大寧元年十一月十九日）

誌蓋
銘文

雲門寺法懃禪師（張氏）墓誌（大寧二年正月五日）

誌蓋
銘文

王諱洛（庫狄洛）墓誌（河清元年八月十二日）

誌蓋
銘文

齊故庫狄氏武始郡君斛律（昭男）夫人墓誌銘（河清元年八月十二日）

誌蓋
銘文

張胡仁墓誌（河清元年八月十八日）

磚誌

齊故中堅將軍趙州長史李妻崔（宣華）氏墓誌（河清元年十一月十八日）

誌蓋
銘文

尒朱元靜墓誌（河清三年正月二日）

誌蓋
銘文
誌陰
誌陰下半部

齊故樂陵王妃斛律氏墓誌銘（河清三年三月二日）

誌蓋
銘文

齊故樂陵王（高百年）墓誌銘（河清三年三月二日）

誌蓋
銘文

齊御史中丞赫連公故夫人閭（炫）氏墓誌銘（河清三年三月廿四日）

誌蓋
銘文

故太尉墨曹參軍梁（伽耶）君墓誌銘（河清四年二月七日）

誌蓋
銘文

公諱子繪（封子繪）墓誌（河清四年二月七日）

誌蓋
銘文

君諱廣（薛廣）墓誌（河清四年二月七日）

誌蓋
銘文

君諱德（崔德）墓誌（天統元年十月四日）

誌蓋
銘文

齊故使持節都督趙安二州諸軍事驃騎大將軍趙州刺史開府儀同三司中書令河陰縣開國伯戎安縣開國子趙（字道德）公墓誌銘（天統元年十月十二日）

誌蓋
銘文

齊故刁（翔）主簿墓誌銘（天統元年十月十二日）

誌蓋
銘文

處士（房周誜）墓誌（天統元年十月廿四日）

誌蓋
銘文

張起墓誌（天統元年十一月六日）

誌蓋
銘文

夫人諱脩娥墓誌（天統二年二月十四日）

誌蓋
銘文

君諱昂（崔昂）墓誌（天統二年二月十四日）

誌蓋
銘文

君諱●（公孫●）墓誌（天統二年二月廿五日）

誌蓋
銘文

君諱裔（韓裔）墓誌（天統三年正月十三日（卒））

誌蓋
銘文

齊故開府儀同三司中書監征羌縣開侯堯（峻）公墓誌銘（天統三年二月廿日）

誌蓋
銘文

故驃騎大將軍開府儀同三司征��縣開國侯堯公妻吐谷渾（靜媚）墓誌銘（天統三年二月廿日）

誌蓋
銘文

扈𧂯磚誌（天統五年四月廿六日）

磚誌

王諱叡（婁叡）墓誌（武平元年五月八日）

誌蓋
銘文

齊故開府儀同三司尚書左僕射雲州刺史暴（誕）公墓誌銘（武平元年五月九日）

誌蓋
銘文

大齊故宇文（誠）君墓誌之銘（武平元年六月十九日）

誌蓋
銘文

齊故假節督朔州諸軍事朔州刺史劉（雙仁）公墓誌銘（武平元年十一月十一日）

誌蓋
銘文

齊故特進驃騎大將軍開府儀同三司廣州刺史濟陰郡開國公贈朔肆恒三州諸軍事朔州刺史尚書右僕射泉城王劉（悅）王墓誌（武平元年十一月十二日）

誌蓋
銘文

齊故使持節都督東雍州諸軍事驃騎大將軍儀同三司豳雍二州刺史武平縣伯吳（遷）公墓誌銘（武平元年十一月十二日）

誌
銘文

君姓常諱文貴墓誌（武平二年二月四日）

誌蓋
銘文

君諱道貴墓誌（武平二年二月十八日）

誌蓋
銘文

齊故驃騎大將軍穎州太守齊昌鎮將乞伏（保達）君墓誌（武平二年二月十八日）

誌蓋
銘文

齊故儀同三司大理卿豫州刺史梁（子彥）公墓誌之銘（武平二年四月廿日）

誌蓋
銘文

君諱忻字始觕墓誌（武平二年五月三日）

誌蓋
銘文

君諱哲（逢哲）墓誌（武平二年十月十日）

誌額
銘文

齊故征西大將軍中書監開府儀同三司岐懷二州刺征��縣開國伯堯難宗妻萇平郡君獨孤（思男）氏墓誌銘（武平二年十月廿二日）

誌蓋
銘文

傅隆顯銘（武平二年十一月十六日）

誌蓋
銘文
附同出墓磚
陽
陰

齊故太子大師侍中特進驃騎大將軍開府儀同三司使持節都督兗齊徐三州諸軍事兗州刺史錄尚書事司徒□池陽縣開國伯安定縣開國子西陽王徐（之才）君誌銘（武平三年十一月廿二日）

誌蓋
銘文

崔博墓誌（武平四年十月十日）

誌蓋
銘文

郡君王氏墓誌（武平四年十月十七日）

誌蓋
銘文

齊故侍中車騎大將軍開府儀同三司左僕射吏部尚書太常卿食貝丘縣幹赫連（子悅）公墓誌（武平四年十一月廿三日）

誌蓋
銘文

齊故通直散騎常侍贈開府儀同三司太常卿高（僧護）君墓誌銘（武平四年十一月）

誌蓋
銘文

公諱榮（雲榮）墓誌（武平五年正月十日）

誌蓋
銘文

齊故李（琮）功曹墓銘（武平五年正月十二日）

誌蓋
銘文

君諱昌墓誌（武平五年九月十日（卒））

誌蓋
銘文

大齊魏（懿）翊軍墓誌銘（武平五年十一月廿九日）

誌蓋
銘文

齊故驃騎大將軍陽州長史鄭（子尚）君墓誌銘（武平五年十二月廿三日）

誌蓋
誌文

齊故驃騎大將軍開府儀同三司�W州刺史范（粹）公墓誌（武平六年五月一日）

誌蓋
銘文

君諱韶字叔胤墓誌（武平六年大梁月（八月）十八日）

誌蓋
銘文

王諱潤（高潤）墓誌（武平七年二月十一日）

銘文

太妃諱華（傅華）墓誌（武平七年五月七日）

誌蓋
銘文
〔附〕趙彥深墓誌蓋

大齊文宣皇帝弘德夫人（顏玉光）墓誌銘（武平七年八月廿六日（卒））

誌蓋
銘文

齊故博陵郡君崔（幼妃）太姬墓誌銘（武平七年十一月）

誌蓋
銘文

齊故車騎大將軍銀青光祿大夫濟南郡太守頓丘男贈使持節都督豫州諸軍事豫州刺史李（雲）公墓誌銘（武平七年十一月十日）

誌蓋
銘文

北周

周故柱國大將軍雍州刺史河內戾公（獨孤信）墓誌（元年四月壬申）

誌蓋
銘文

周故開府儀同賀屯（植）公之墓誌（保定四年四月廿一日）

誌蓋
銘文

公諱通墓誌（天和二年十月）

誌蓋
銘文

周使持節大將軍大都督新義郡開國公韓木蘭墓誌（天和三年十一月十八日）

誌文

大周使持節柱國大將軍大都督原涇秦河渭夏隴成豳靈十州諸軍事原州刺史河西桓公（李賢）墓誌銘（天和四年五月二十一日）

誌蓋
銘文

何□宗洛磚誌（建德元年□月廿日）

磚誌

大周柱國譙國公夫人故步六孤（須蜜多）氏墓誌銘（建德元年十一月十一日）

誌蓋
銘文

大周使持節少傅大將軍大都督恒夏靈銀長五州諸軍事恒州刺史普安壯公（匹婁歡）墓誌銘（建德元年十一月廿二日）

誌蓋
銘文

「夫人郝氏」墓誌（建德六年三月十一日）

誌蓋
誌文

扶風郡公主（高妙儀）墓誌（宣政元年四月廿三日）

誌蓋
銘文

偽齊在京為荷王釋褐辟任齊安戍主倍贈車騎將軍時珍墓誌（宣政元年十二月九日）

誌蓋
銘文

魏故汝北君中正寇（胤哲）君墓誌（宣政二年正月四日）

誌蓋
銘文

魏故廣州別駕襄城順陽二郡守寇（熾）君墓誌（宣政二年正月四日）

誌蓋
銘文

周故邵州刺史寇嶠妻襄城君薛夫人墓誌（宣政二年正月四日）

誌蓋
銘文

梁嗣鼎墓誌（大象二年六月廿三日）

誌蓋
銘文

馬（龜）氏墓銘文（大象二年十月廿一日）

誌蓋
銘文

魏故使持節侍中驃騎大將軍開府尚書左僕射雍州刺史司空公始平文貞公國太妃盧（蘭）氏墓誌銘（大象二年十一月十日）

誌蓋
銘文

李義雄之銘誌（大象二年十二月九日）

誌蓋
銘文

高昌

張歸宗夫人索氏墓表（章和七年十一月十五日）

誌蓋
銘文

汜（靈岳）氏之墓表（章和十八年六月九日）

誌蓋
銘文

田（元初）氏之墓表（永平元年三月廿四日）

誌蓋
銘文

畫（承）氏之墓表（永平二年二月廿五日）

誌蓋
銘文

汜紹和墓誌（和平二年八月一日）

誌蓋
銘文

孟（宣宗）氏之墓表（和平四年九月五日）

誌蓋
銘文

趙榮宗妻韓氏墓表（建昌元年正月十二日）

誌蓋
銘文

任叔達妻袁氏之墓表（建昌二年十月廿八日）

誌蓋
銘文

任□□之墓表（建昌三年六月十五日）

誌蓋
銘文

麴那妻之墓表（建昌四年二月十六日）

誌蓋
銘文

田（紹賢）氏之墓表（建昌五年四月廿九日）

誌蓋
銘文

任氏之墓表（延昌元年十一月廿五日）

誌蓋
銘文

張氏□□表（延昌二年四月十一日）

誌蓋
銘文

張氏之墓表（延昌三年十月廿八日）

誌蓋
銘文

孟宣住墓表（延昌三年十二月廿五日）

誌蓋
銘文

王阿和之墓表（延昌五年□月廿二日）

誌蓋
銘文

史祐孝之墓表（延昌五年十二月十一日）

誌蓋
銘文

曹孟祐墓表（延昌七年五月十二日）

誌蓋
銘文

索守�t妻賈氏墓表（延昌七年七月廿二日）

誌蓋
銘文

袁穆寅妻和氏之墓表（延昌九年十一月卅日）

誌蓋
銘文

令狐（天思）之墓表（延昌十一年四月六日）

誌蓋
銘文

索守豬之墓表（延昌十二年十一月十五日）

誌蓋
銘文

張阿□之墓表（延昌十二年十二月廿九日）

誌蓋
銘文

任□慎妻墓表（延昌十三年二月十四日）

誌蓋
銘文

唐（忠賢）妻高氏之墓表（延昌十三年二月三日）

誌蓋
銘文

趙（榮宗）之墓表（延昌十三年二月十六日）

誌蓋
銘文

索顯忠妻曹氏墓表（延昌十三年三月廿六日）

誌蓋
銘文

王舉奴墓表（延昌十三年四月廿七日）

誌蓋
銘文

毛弘弘之墓表（延昌十三年十月廿六日）

誌蓋
銘文

張買得之墓表（延昌十五年七月九日）

誌蓋
銘文

麴（謙友）君之墓表（延昌十七年正月廿三日）

誌蓋
銘文

麴（彈那）之墓表（延昌十七年七月壬申）

誌蓋
銘文

張（神忠）之墓表（延昌十九年三月二日）

誌蓋
銘文

（字儒子）墓表（延昌十九年八月十七日）

誌蓋
銘文

無年月誌及殘誌

劉（賢）戍主墓誌

碑額
銘文
碑左側
碑陰
碑右側

魏故假節龍驤將軍晉州刺史元（信）君墓誌銘

誌蓋
銘文

魏故使持節侍中太保領太尉公錄尚書事大將軍都督定相二州諸軍事定州刺史臨淮王（元彧）墓誌銘

誌蓋
銘文

魏故平北將軍殷州刺史元（瑗）君之墓誌銘

誌蓋
銘文

魏故元使君墓誌蓋（或認為元顯誌蓋）

誌蓋

河內宜陽二郡太守魏僧勗記

誌蓋
銘文

魏故涇州刺史□陽男陸使君墓誌蓋

誌蓋

田鸞磚誌

磚誌

呂猛妻馬氏墓誌

磚誌

故使持節儀同大將軍曹永康磚誌

磚誌

魏故濟南王元獻墓誌蓋

誌蓋

「君姓曹名禮」墓誌

銘文

魏故□玄沙門都維那法師惠猛之墓誌銘

誌蓋
銘文

（元澄）殘誌

誌蓋
銘文
殘石
殘石二

大魏殷州刺史崔（楷）公墓誌（殘）

誌蓋
銘文

王君墓誌銘（殘）

誌蓋
銘文

殘墓誌（首行存「所謂義結君子」等字）

誌蓋
銘文

夫人梁氏墓誌（殘）

誌蓋
銘文

殘墓誌（首行存「流」一字）

誌蓋
銘文

殘墓誌（首行存「平西大將軍兗州刺史」）

誌蓋
銘文

         前 言

      漢 魏 南 北 朝 墓 誌 ， 歷 來 是 古 代 墓 誌 材 料 中 最 引 人 注 意 的 一 個 組 成 部 份 。 由 于 它 既 具 有 高 度 的 藝 術 水 平 和 書 法 價 值 ， 又 蘊 含 著 豐 富 的 歷 史 資 料 ， 從 而 被 歷 代 史 學 家 、 金 石 學 家 、 文 物 收 藏 家 及 書 法 愛 好 者 們 視 若 拱 璧 ， 大 力 收 藏 訪 求 。 但 也 正 由 于 這 種 價 值 ， 使 得 歷 代 出 土 的 漢 魏 南 北 朝 墓 誌 被 轉 買 ， 而 流 散 各 地 ， 給 今 日 的 搜 集 整 理 造 成 了 嚴 重 不 便 。 學 者 研 究 中 如 欲 涉 及 這 一 階 段 的 墓 誌 材 料 ， 更 是 難 于 覓 求 。

      迄 今 為 止 ， 系 統 收 集 著 錄 漢 魏 南 北 朝 墓 誌 的 專 著 ， 僅 有 趙 萬 里 先 生 在 五 十 年 代 整 理 出 版 的 《 漢 魏 南 北 朝 墓 誌 集 釋 》 一 種 。 該 書 收 入 當 時 可 見 的 漢 代 至 隋 代 墓 誌 六 百 餘 種 ， 均 選 用 較 好 的 拓 本 影 印 ， 并 附 有 考 釋 。 可 說 是 這 一 時 期 墓 誌 整 理 的 一 個 重 大 成 果 ， 具 有 較 高 的 學 術 水 平 和 實 用 價 值 。 但 是 ， 該 書 出 版 時 僅 印 行 一 千 餘 部 ， 在 近 四 十 年 後 ， 尤 其 在 經 過 十 年 文 化 浩 劫 後 ， 所 餘 無 幾 。 今 日 舊 書 肆 中 偶 一 得 見 ， 索 價 近 千 ， 遠 非 文 人 學 子 所 敢 問 津 。 雖 然 近 年 各 地 時 有 北 朝 墓 誌 印 集 出 版 ， 但 均 為 選 取 部 份 書 體 精 美 者 以 供 臨 池 之 需 ， 與 學 者 研 究 所 用 頗 存 距 離 。

      有 鑑 於 此 ， 我 們 特 在 趙 萬 里 先 生 《 漢 魏 南 北 朝 墓 誌 集 釋 》 一 書 及 北 京 圖 書 館 、 北 京 大 學 圖 書 館 藏 拓 片 的 基 礎 上 ， 補 充 收 集 了 一 九 四 九 年 至 一 九 八 六 年 期 間 全 國 各 地 出 土 的 漢 魏 南 北 朝 墓 誌 ， 均 依 據 拓 本 及 照 片 ， 以 通 用 繁 體 字 錄 寫 成 文 ， 以 供 各 方 面 研 究 使 用 。

      漢 代 至 南 北 朝 時 期 ， 是 中 國 古 代 石 刻 中 墓 誌 這 一 大 類 型 的 產 生 和 形 成 階 段 。

      關 於 墓 誌 起 源 的 時 間 ， 曾 經 有 過 多 種 不 同 的 看 法 。 而 這 些 看 法 上 的 出 入 ， 又 在 于 對 墓 誌 這 一 器 物 類 型 的 定 義 有 所 不 同 。 這 一 定 義 上 的 區 別 ， 直 接 影 響 了 本 書 收 錄 內 容 的 範 圍 。 因 此 ， 有 必 要 就 我 們 對 墓 誌 的 定 義 及 墓 誌 起 源 的 看 法 作 一 說 明 。

      我 在 《 墓 誌 溯 源 》 （ 載 《 文 史 》 第 二 十 一 輯 ） 這 一 論 文 中 曾 提 出 ： 為 了 對 墓 誌 起 源 作 出 符 合 實 際 的 結 論 ， 應 該 將 墓 誌 這 一 器 物 與 志 墓 這 一 風 氣 區 分 開 來 。 正 式 的 墓 誌 ， 應 該 符 合 以 下 幾 個 條 件 ：

      一 、 有 固 定 的 形 制 。
      二 、 有 慣 用 的 文 體 或 行 文 格 式 。
      三 、 埋 設 在 墓 中 ， 起 到 標 志 墓 主 身 份 及 家 世 的 作 用 。

      如 嚴 格 依 照 這 些 條 件 分 析 ， 兩 晉 以 前 ， 幾 乎 沒 有 可 以 被 正 式 稱 作 墓 誌 的 器 物 。 我 曾 經 將 墓 誌 的 產 生 及 發 展 過 程 劃 分 為 三 個 階 段 ：

      一 、 濫 觴 期 ： 自 秦 代 至 東 漢 末 期 。 這 一 時 期 存 在 著 志 墓 的 風 習 ， 但 並 沒 有 形 成 固 定 的 墓 誌 形 式 。

      二 、 轉 化 期 ： 魏 晉 至 南 北 朝 初 年 。 這 時 墓 誌 開 始 正 式 形 成 ， 但 還 常 以 小 碑 或 柩 銘 的 形 式 出 現 ， 變 化 較 多 ， 或 稱 碑 ， 或 稱 銘 ， 或 稱 柩 銘 等 。 墓 誌 這 一 名 稱 尚 未 使 用 。

      三 、 定 型 期 ： 南 北 朝 時 期 。 墓 誌 的 名 稱 正 式 出 現 ， 形 制 和 文 體 相 對 固 定 ， 並 成 為 當 時 墓 葬 中 普 遍 採 用 的 喪 禮 用 品 。

      基 於 以 上 分 析 ， 我 們 在 收 錄 時 ， 沒 有 逐 一 收 入 漢 代 的 告 地 狀 、 刑 徒 磚 、 銘 旌 、 畫 像 石 刻 銘 、 墓 門 題 記 、 神 位 、 鎮 墓 券 、 墓 碑 等 各 種 銘 刻 文 字 。 這 些 銘 刻 對 墓 誌 的 產 生 起 過 影 響 ， 可 以 說 是 墓 誌 的 先 源 。 但 我 們 對 這 些 銘 刻 僅 在 前 言 中 擇 要 舉 例 說 明 。 魏 晉 時 期 用 模 板 印 制 的 大 量 墓 磚 文 字 也 不 擬 收 入 。 但 魏 晉 時 期 的 墓 誌 往 往 沿 稱 碑 或 柩 銘 ， 實 際 上 已 與 漢 代 的 碑 和 柩 銘 有 了 質 的 不 同 ， 所 以 仍 把 它 們 作 為 墓 誌 收 入 。 魏 晉 以 下 ， 既 有 長 篇 大 論 、 刻 製 精 美 的 石 誌 ， 又 有 僅 刻 姓 氏 卒 年 的 簡 略 磚 誌 ， 兩 種 體 例 並 存 ， 本 書 亦 一 並 收 錄 。

      就 此 我 們 附 帶 介 紹 一 下 秦 漢 魏 晉 時 期 影 響 墓 誌 形 成 的 各 類 器 物 。 根 據 現 可 見 到 的 出 土 器 物 ， 可 以 了 解 到 秦 代 已 經 存 在 著 標 志 墓 中 死 者 身 份 的 志 墓 風 氣 ， 但 還 沒 有 固 定 的 器 物 。 一 九 七 九 年 十 二 月 ， 秦 始 皇 陵 考 古 隊 在 臨 潼 縣 趙 背 戶 村 發 掘 修 建 始 皇 陵 的 秦 代 工 人 墓 地 ， 發 現 了 十 八 件 刻 在 殘 瓦 上 的 志 墓 文 字 。 其 中 十 六 件 刻 于 殘 板 瓦 的 內 側 ， 另 二 件 刻 于 殘 筒 瓦 的 內 、 外 二 側 。 刻 文 內 容 為 ：

      一 、 東 武 羅 。
      二 、 東 武 遂 、 贛 榆 距 。
      三 、 東 武 居 貲 上 造 慶 忌 。
      四 、 東 武 不 更 所 ● 。
      五 、 東 武 東 閒 居 貲 不 更 瞗 （ 睢 ） 。
      六 、 東 武 宿 契 。
      七 、 博 昌 去 疾 。
      八 、 博 昌 居 此 （ 貲 ） 用 （ ？ ） 里 不 更 余 。
      九 、 楊 民 居 貲 大 〔 教 〕 。
      十 、 〔 楊 〕 民 居 貲 公 士 富 。
      十 一 、 楊 民 居 貲 武 德 公 士 契 必 。
      十 二 、 平 陰 居 貲 北 游 公 士 滕 。
      十 三 、 平 陽 驛 。
      十 四 、 贛 榆 得 。
      十 五 、 闌 陵 居 貲 便 里 不 更 牙 。
      十 六 、 媰 （ 鄒 ） 上 造 姜 。
      十 七 、 … … 〔 居 〕 貲 □ □ 不 更 □ 必 。
      十 八 、 〔 觜 〕 … 〔 楷 〕 （ 貲 ） … 〔 不 〕 更 滕 。

               （ 據 袁 仲 一 《 秦 代 陶 文 》 釋 文 ， （ 　 ） 為 釋 定 正 字 ， 〔 　 〕 為 殘 字 擬 定 ， 限 于 本 文 內 容 ， 此 不 對 引 文 加 以 考 證 。 ）

      這 些 瓦 文 ， 記 錄 了 建 陵 死 者 的 籍 貫 身 份 與 姓 名 。 從 這 一 點 上 看 ， 它 已 經 具 備 了 標 志 墓 中 死 者 的 性 質 。 可 說 已 開 後 世 墓 誌 的 先 聲 。 有 人 也 稱 它 們 是 最 早 的 墓 誌 。 但 是 它 們 並 無 固 定 的 程 式 。 推 測 僅 是 利 用 施 工 中 殘 破 的 瓦 片 隨 手 刻 寫 ， 放 入 墓 中 。 在 該 處 一 百 十 一 座 秦 代 工 人 墓 葬 中 ， 絕 大 多 數 沒 有 瓦 文 銘 記 。 有 人 認 為 ： 「 這 似 與 身 份 的 高 低 有 關 。 」 但 瓦 文 中 即 有 八 人 無 爵 ， 看 不 出 身 份 高 低 。 我 們 認 為 ： 瓦 上 刻 名 者 均 為 山 東 （ 原 六 國 ） 各 郡 縣 人 氏 ， 非 秦 地 人 氏 。 由 此 推 測 ， 刻 名 置 墓 ， 可 能 有 給 後 人 移 葬 時 辨 認 尸 骨 使 用 的 實 用 意 義 在 內 。 這 種 辨 認 尸 骨 以 利 移 葬 的 用 途 ， 曾 是 設 置 墓 誌 的 一 個 重 要 目 的 。

      沿 襲 了 這 類 志 墓 形 式 的 ， 有 東 漢 刑 徒 磚 銘 。 東 漢 刑 徒 磚 銘 大 多 出 土 于 當 時 的 首 都 洛 陽 附 近 。 最 早 見 於 著 錄 是 在 清 代 晚 期 。 端 方 曾 揀 取 百 餘 件 編 入 他 撰 集 的 《 陶 齋 藏 磚 記 》 。 羅 振 玉 也 曾 搜 集 洛 陽 地 區 出 土 的 刑 徒 磚 二 百 餘 種 編 成 《 恒 農 冢 墓 遺 文 》 、 《 恒 農 磚 錄 》 等 書 。 建 國 以 來 ， 在 洛 陽 地 區 的 基 建 工 程 與 考 古 發 掘 中 曾 經 大 量 出 土 東 漢 刑 徒 磚 。 可 參 見 《 考 古 通 訊 》 一 九 五 八 年 第 六 期 《 漢 魏 洛 陽 城 刑 徒 墳 場 調 查 記 》 ， 《 考 古 》 一 九 七 二 年 第 四 期 《 東 漢 洛 陽 城 南 郊 的 刑 徒 墓 地 》 等 文 。 東 漢 刑 徒 磚 銘 一 般 為 注 明 死 者 名 籍 、 身 份 、 卒 年 ， 有 些 還 加 注 此 為 尸 骨 所 在 ， 似 為 遷 葬 認 尸 使 用 。 行 文 格 式 上 一 般 有 八 種 類 型 ， 茲 擇 取 數 例 如 下 ：

      「 衛 奴 」 。 「 龔 伯 」 。 「 無 任 謝 郎 」 。 「 五 任 馮 少 」 。 「 汝 南 成 甫 戴 路 」 。 「 南 陽 宛 陳 便 」 。 「 梁 國 下 邑 髡 鉗 趙 仲 」 。 「 無 任 河 南 雒 陽 髡 鉗 金 陵 」 。 「 無 任 河 南 雒 陽 髡 鉗 陳 巨 元 初 六 年 閏 月 四 日 物 故 死 」 。 「 無 任 南 陽 武 陰 完 城 旦 捐 祖 永 初 元 年 七 月 九 日 物 故 死 在 此 下 」 。「
右 部 無 任 少 府 若 盧 髡 鉗 尹 孝 永 初 元 年 五 月 四 日 物 故 死 在 此 下 」 。 「 右 部 無 任 勉 刑 潁 川 潁 陰 鬼 新 範 雍 不 能 去 留 官 □ 致 醫 永 初 元 年 六 月 廿 五 日 物 故 死 在 此 下 」 。 「 右 部 無 任 沛 國 與 秋 司 寇 周 捐 永 初 元 年 六 月 十 一 日 物 故 死 在 此 下 官 不 負 」 。

      在 長 安 附 近 發 掘 的 西 漢 刑 徒 墓 中 從 未 出 土 過 類 似 器 物 。 可 能 它 在 東 漢 方 形 成 風 氣 ， 現 已 出 土 一 千 餘 件 。 刑 徒 銘 用 磚 均 為 漢 代 建 築 用 磚 ， 臨 時 倉 促 刻 成 。 可 見 還 沒 有 形 成 固 定 的 形 制 與 文 體 。 但 從 效 果 上 看 ， 刑 徒 磚 銘 與 後 代 墓 誌 的 作 用 、 埋 設 方 式 已 十 分 相 近 。 它 對 墓 誌 的 產 生 與 使 用 產 生 了 直 接 的 重 大 影 響 。

      而 在 秦 漢 時 期 的 官 吏 平 民 墓 葬 中 ， 卻 從 未 發 現 過 與 墓 磚 銘 相 類 同 的 器 物 。 在 這 些 墓 葬 中 用 于 志 墓 的 器 物 可 能 是 非 磚 石 質 地 的 告 地 狀 、 銘 旌 以 及 後 來 刻 在 石 上 的 柩 銘 、 墓 門 、 墓 闕 題 記 、 畫 像 石 題 記 等 等 。

      告 地 狀 存 在 於 西 漢 早 期 ， 它 仿 效 陽 間 官 司 文 書 ， 將 死 者 名 籍 和 隨 葬 品 移 交 給 地 下 官 吏 。 雖 然 它 是 宗 教 迷 信 用 品 ， 但 標 志 死 者 的 作 用 是 很 明 顯 的 。 例 如 江 陵 鳳 凰 山 一 六 八 號 西 漢 墓 出 土 告 地 狀 ： 「 十 三 年 三 月 庚 辰 江 陵 丞 敢 告 地 下 丞 ， 市 陽 五 大 夫 𢜪 之 言 ， 與 大 奴 良 等 廿 八 人 ， 大 婢 益 等 十 八 人 ， 軺 車 二 乘 ， 牛 車 一 兩 ， 騶 馬 四 匹 ， 騮 馬 二 匹 ， 騎 馬 四 匹 。 可 令 吏 以 合 事 ， 敢 告 主 。 」 （ 見 《 考 古 》 一 九 七 六 年 第 一 期《
從 江 陵 鳳 凰 山 一 六 八 號 墓 看 漢 初 法 家 路 線 》 ）

      銘 旌 則 純 粹 是 用 來 標 明 死 者 名 籍 的 。 《 儀 禮 。 士 喪 禮 》 中 記 載 ： 「 為 銘 各 以 其 物 ， 亡 則 以 緇 長 半 幅 ， 赭 末 長 終 幅 ， 廣 三 寸 。 書 銘 於 末 曰 ： 某 氏 某 之 柩 。 」 武 威 磨 嘴 子 地 區 出 土 的 東 漢 麻 質 銘 旌 ， 即 此 類 器 物 。 例 如 ： Ｍ ２ ２ 棺 蓋 上 銘 旌 ： 「 姑 臧 渠 門 里 張 □ □ 之 柩 」 ， Ｍ ２ ３ 棺 蓋 上 銘 旌 ： 「 平 陵 敬 事 里 張 伯 昇 之 柩 ， 過 所 毋 哭 」 等 。 （ 見 《 考 古 》 一 九 六 ○ 年 第 九 期 《 甘 肅 武 威 磨 嘴 子 漢 墓 發 掘 》 ） 它 們 在 喪 禮 過 程 中 樹 于 柩 前 ， 埋 葬 時 覆 在 柩 上 。

      西 漢 末 年 興 起 的 畫 像 石 墓 葬 形 式 ， 為 石 質 葬 具 進 入 葬 俗 打 開 了 道 路 。 首 先 在 畫 像 石 的 題 記 中 出 現 了 墓 主 的 姓 名 籍 貫 。 如 南 陽 出 土 的 建 寧 三 年 三 月 甲 寅 許 阿 瞿 畫 像 石 題 記 ： 「 惟 漢 建 寧 ， 號 政 三 年 ， 三 月 戊 午 ， 甲 寅 中 旬 。 痛 哉 可 哀 。 許 阿 瞿 □ 年 甫 五 歲 ， 去 離 世 榮 」 。 （ 見《
文 物 》 一 九 七 四 年 八 期 《 南 陽 發 現 東 漢 許 阿 瞿 畫 像 石 》 ） 嘉 祥 出 土 的 永 壽 三 年 □ 安 國 畫 像 石 題 記 ： 「 永 壽 三 年 十 二 月 戊 寅 朔 廿 六 日 癸 巳 ， 惟 許 卒 史 安 國 禮 性 方 直 ， 廉 言 敦 篤 ， 慈 仁 多 恩 ， 注 所 不 可 。 稟 壽 卅 四 年 … … 」 （ 見 《 文 物 》 一 九 八 二 年 第 五 期 《 山 東 嘉 祥 宋 山 一 九 八 ○ 年 出 土 的 漢 畫 像 石 》 ） 這 些 題 記 作 為 畫 像 的 附 屬 品 存 在 ， 出 現 得 不 普 遍 ， 但 卻 開 創 了 在 墓 室 中 安 放 石 質 銘 記 的 先 例 。

      柩 銘 、 神 位 、 墓 門 等 石 （ 磚 ） 刻 在 兩 漢 也 陸 續 產 生 。 四 川 蘆 山 出 土 的 建 安 十 六 年 王 暉 石 棺 ， 右 側 刻 銘 紀 年 。 馬 衡 先 生 在 《 中 國 金 石 學 概 要 》 中 介 紹 了 「 漢 廿 八 將 佐 命 功 苗 東 藩 琴 亭 國 李 夫 人 靈 第 之 門 」 。 《 廣 倉 磚 錄 》 中 收 入 了 「 漢 議 郎 趙 相 劉 君 之 墓 門 中 平 四 年 三 月 東 平 侯 作 」 。 等 等 。 它 們 在 墓 中 標 志 死 者 名 籍 卒 日 ， 雖 然 形 制 不 一 ， 卻 已 隱 含 了 後 代 墓 誌 的 雛 型 。

      在 東 漢 及 魏 晉 時 期 ， 南 方 還 曾 流 行 過 用 模 子 印 製 成 的 花 紋 文 字 墓 磚 。 這 種 有 花 紋 文 字 的 墓 磚 是 用 來 修 造 墓 室 的 。 文 字 大 多 為 紀 年 和 吉 語 。 如 「 延 熹 四 年 太 歲 在 辛 丑 ， 萬 世 老 壽 ， 陽 遂 富 貴 」 （ 見 《 千 甓 亭 古 磚 圖 釋 》 卷 一 ） 「 嘉 禾 七 年 七 月 造 ， 大 吉 祥 」 （ 同 上 ） 等 。 也 有 一 些 上 面 記 下 了 墓 主 的 姓 名 籍 貫 。 如 「 太 康 九 年 八 月 十 日 汝 南 細 陽 黃 訓 字 伯 安 墓 」 （ 《 千 甓 亭 古 磚 圖 釋 》 卷 五 ） 「 元 康 元 年 七 月 十 七 日 陳 琋 為 父 作 萬 年 」 （ 同 上 ） 「 元 康 五 年 八 月 諫 議 錢 丕 平 造 作 」 （ 同 上 卷 六 ） 「 永 和 八 年 八 月 廿 三 作 太 中 大 （ 夫 ） 黃 墓 黃 舍 人 」 （ 同 上 卷 十 三 ） 「 尚 書 令 史 喬 君 略 壁 」 （ 同 上 卷 十 五 ） 等 。 由 于 它 們 是 作 磚 時 的 表 記 ， 且 內 容 不 完 整 ， 與 墓 誌 不 可 同 視 一 類 ， 本 書 亦 不 一 一 收 入 。

      對 墓 誌 的 定 型 影 響 最 大 的 是 漢 代 墓 碑 。 它 的 文 體 格 式 與 後 世 的 墓 誌 一 脈 相 承 。 有 人 把 魏 晉 時 期 由 于 嚴 禁 立 碑 而 迫 使 碑 以 縮 小 的 形 式 埋 入 墓 中 看 作 是 墓 誌 的 開 始 ， 也 是 由 于 二 者 之 間 有 極 其 相 似 的 關 係 而 得 出 的 看 法 。 魏 晉 時 期 ， 常 有 仿 照 碑 形 立 在 墓 中 的 墓 誌 ， 就 是 這 一 變 化 的 明 證 。 墓 碑 轉 入 地 下 ， 在 文 體 、 刻 製 工 藝 、 形 制 等 方 面 都 給 墓 誌 的 形 成 以 極 大 影 響 。 由 于 立 碑 式 不 適 于 墓 中 使 用 。 吸 收 了 其 他 明 器 （ 如 盒 、 奩 ） 形 制 特 點 的 盝 頂 盒 式 墓 誌 便 逐 漸 成 為 普 遍 使 用 的 墓 誌 基 本 形 狀 ， 這 種 定 型 的 墓 誌 興 起 於 南 北 朝 時 期 。 以 宋 大 明 三 年 劉 懷 民 墓 誌 為 代 表 ， 墓 誌 的 名 稱 正 式 出 現 。

      在 整 理 漢 魏 南 北 朝 墓 誌 的 過 程 中 ， 特 別 值 得 注 意 的 一 個 問 題 是 辨 偽 。

      漢 魏 南 北 朝 墓 誌 ， 歷 來 是 金 石 學 研 究 中 的 重 點 ， 也 是 書 法 界 和 收 藏 家 們 眼 中 的 瑰 寶 ， 身 價 極 高 ， 一 些 珍 品 甚 至 被 國 外 收 藏 者 重 金 購 去 。 石 價 既 高 ， 拓 本 價 格 亦 隨 之 上 昇 。 碑 賈 仿 刻 偽 造 之 風 遂 起 。 現 在 所 知 ， 凡 重 要 的 北 朝 墓 誌 ， 大 多 有 翻 刻 本 。 更 為 惡 劣 的 是 ： 碑 賈 私 下 仿 造 、 偽 造 漢 魏 南 北 朝 墓 誌 。 致 使 真 偽 混 淆 ， 是 非 難 辨 ， 給 使 用 這 一 時 期 的 墓 誌 材 料 造 成 了 困 難 。 新 出 《 北 京 圖 書 館 藏 歷 代 石 刻 拓 本 》 一 書 中 ， 就 將 多 件 偽 刻 誤 認 為 真 跡 混 雜 其 中 ， 可 見 辨 偽 一 事 至 今 仍 不 可 忽 視 。

      筆 者 審 閱 墓 誌 及 拓 本 所 見 ， 凡 作 偽 者 ， 大 抵 不 出 以 下 幾 種 手 法 ：

      一 、 將 某 一 真 品 墓 誌 作 為 底 本 ， 模 仿 它 重 刻 一 石 ， 保 留 原 誌 的 內 容 與 書 體 ， 僅 改 刻 姓 名 、 年 號 等 關 鍵 字 樣 。 例 如 北 京 圖 書 館 藏 北 魏 正 光 四 年 段 峻 德 墓 誌 ， 完 全 是 正 光 四 年 鞠 彥 雲 墓 誌 的 翻 版 ， 又 如 北 京 大 學 圖 書 館 藏 北 魏 孝 昌 三 年 元 恂 墓 誌 ， 完 全 與 延 昌 二 年 元 演 墓 誌 相 同 ， 僅 改 動 了 名 字 和 年 月 干 支 幾 個 字 。

      二 、 自 行 撰 文 ， 仿 照 南 北 朝 碑 誌 字 體 刻 石 。 如 河 南 省 文 物 研 究 所 藏 北 魏 神 搇 元 年 垣 猷 墓 誌 ， 即 系 自 行 拼 協 成 文 ， 文 字 既 不 倫 不 類 ， 漏 誤 百 出 ， 時 間 又 強 提 至 神 搇 以 顯 其 古 老 。 然 而 北 魏 早 期 並 無 如 此 完 備 格 式 的 墓 誌 存 在 ， 作 偽 者 弄 巧 成 拙 。 又 如 河 南 文 物 研 究 所 藏 晉 咸 和 元 年 黃 淳 墓 表 ， 文 字 整 齊 如 新 刻 ， 書 體 全 仿 二 釁 碑 ， 內 容 拼 協 而 成 ， 作 偽 之 跡 十 分 明 顯 。

      三 、 將 其 他 朝 代 （ 如 唐 代 ） 的 墓 誌 加 以 修 改 鑿 抹 ， 冒 充 北 朝 （ 或 漢 晉 ） 墓 誌 。 如 北 京 圖 書 館 藏 北 魏 神 龜 三 年 孔 閏 生 碣 ， 龜 字 似 為 龍 字 改 刻 。 該 石 書 體 為 唐 代 風 格 ， 名 閏 生 也 是 唐 代 人 習 慣 使 用 的 名 字 。 北 朝 人 很 少 有 稱 閏 生 者 。 可 以 肯 定 是 唐 代 神 龍 三 年 的 墓 誌 。 又 如 北 京 圖 書 館 藏 東 魏 元 象 元 年 南 宗 和 尚 之 塔 銘 ， 書 體 與 東 魏 碑 誌 不 同 ， 通 篇 無 一 異 體 字 ， 與 當 時 通 用 異 體 別 字 的 習 慣 不 合 。 刻 寫 形 式 ， 文 中 詞 語 也 與 時 代 不 合 。 不 能 確 認 為 東 魏 石 刻 。

      四 、 將 原 石 中 已 殘 損 的 某 些 字 加 以 修 補 ， 或 以 其 他 誌 石 中 的 文 字 替 換 已 殘 損 的 字 。 這 種 作 法 多 見 于 石 刻 拓 片 剪 裱 本 ， 尤 其 是 一 些 著 名 的 貴 重 石 刻 拓 本 。 它 對 原 石 的 本 來 內 容 並 無 損 害 ， 在 沒 有 善 本 的 情 況 下 可 為 參 考 。

      歷 代 金 石 學 者 都 曾 對 這 一 階 段 的 墓 誌 加 以 鑑 別 ， 剔 除 膺 品 。 我 的 導 師 孫 貫 文 先 生 在 《 北 京 大 學 圖 書 館 藏 金 石 拓 片 草 目 》 一 書 中 對 此 作 了 大 量 工 作 。 然 而 ， 由 于 這 一 著 作 未 能 正 式 刊 印 ， 有 關 成 果 未 能 普 及 ， 甚 至 被 人 竊 作 己 有 。 此 外 ， 還 有 一 些 墓 誌 存 在 著 明 顯 的 疑 點 。 也 有 一 些 墓 誌 雖 有 問 題 （ 如 所 記 干 支 不 符 等 ） 但 還 不 能 肯 定 為 偽 造 ， 尚 需 深 入 考 證 。 為 提 請 注 意 ， 現 將 業 經 考 證 的 偽 誌 及 有 明 顯 疑 點 的 墓 誌 附 列 目 錄 於 後 。 有 關 判 斷 源 于 孫 貫 文 先 生 及 前 人 的 著 錄 ， 以 及 我 們 的 考 查 ， 此 不 一 一 引 證 。 為 慎 重 起 見 ， 這 些 墓 誌 均 未 予 錄 文 收 入 。

      經 多 年 彙 集 後 ， 本 冊 已 粗 具 規 模 。 現 將 它 呈 獻 讀 者 。 由 于 墓 誌 原 石 或 有 磨 泐 ， 雖 經 反 復 校 讎 ， 錄 文 中 仍 難 免 漏 誤 。 敬 請 批 評 指 正 。 本 書 編 集 中 ， 得 到 趙 晶 、 任 昉 等 先 生 的 大 力 幫 助 。 北 京 大 學 圖 書 館 孫 蘭 風 、 胡 海 帆 ， 北 京 圖 書 館 冀 亞 平 ， 中 國 社 會 科 學 院 考 古 研 究 所 郭 其 英 ， 河 北 省 文 物 研 究 所 孟 繁 峰 ， 河 南 省 文 物 研 究 所 李 秀 萍 等 同 志 都 曾 予 以 熱 情 協 助 。 中 國 社 會 科 學 院 歷 史 研 究 所 吳 樹 平 先 生 對 本 書 的 出 版 給 予 極 大 幫 助 ， 又 承 蒙 張 政 烺 先 生 題 寫 書 簽 ， 謹 此 一 並 致 以 衷 心 的 感 謝 。

                                                   趙 　 超 　 再 草 於 一 九 九 ○ 年

         凡 例

一 、 本 書 收 入 漢 代 至 北 周 及 陳 代 的 墓 誌 材 料 。 高 昌 國 的 墓 誌 ， 以 北 周 大 定 元 年 為 準 ， 收 至 延 昌 二 十 一 年 。 現 無 拓 片 者 及 原 石 嚴 重 殘 損 ， 拓 片 無 法 辨 識 者 均 不 收 入 。

二 、 東 漢 時 期 的 刑 徒 磚 銘 、 畫 像 石 墓 題 記 、 墓 門 、 神 位 、 柩 銘 等 一 般 不 予 收 入 。 東 漢 至 晉 代 的 模 印 墓 磚 也 不 收 錄 ， 請 參 見 《 廣 倉 磚 錄 》 、 《 恒 農 磚 錄 》 、 《 千 甓 亭 古 磚 圖 釋 》 、 《 溫 州 古 甓 記 》 等 有 關 圖 錄 。

三 、 所 收 墓 誌 均 以 繁 體 標 準 字 錄 文 。 各 種 異 體 、 別 體 均 改 為 通 行 正 字 。 假 借 字 一 般 不 改 動 ， 保 持 原 狀 。 在 個 別 容 易 產 生 誤 解 的 地 方 加 注 說 明 。 原 墓 誌 銘 文 中 的 衍 字 、 脫 字 、 重 文 、 錯 字 等 現 象 均 保 留 原 狀 ， 未 加 改 正 。 請 在 閱 讀 時 予 以 注 意 。 如 有 不 通 之 處 ， 均 為 原 誌 刻 寫 中 固 有 的 問 題 。

四 、 限 于 條 件 ， 無 法 附 著 拓 片 圖 版 ， 僅 能 在 每 件 墓 誌 錄 文 後 注 明 拓 片 出 處 ， 以 資 參 考 。 為 查 對 便 利 ， 錄 文 中 在 原 誌 石 每 行 末 字 下 加 以 」 號 區 分 行 款 。 限 于 篇 幅 ， 原 誌 石 中 空 格 未 予 保 留 。

五 、 原 誌 石 殘 泐 不 清 ， 無 法 確 識 之 字 ， 以 □ 號 注 明 。

六 、 錄 文 均 採 用 新 式 標 點 ， 惟 文 中 書 籍 等 專 用 名 稱 及 引 語 不 另 加 以 引 號 。

七 、 墓 誌 排 列 以 時 代 年 號 為 序 。 均 以 葬 年 月 日 為 準 。 依 次 為 ： 漢 、 三 國 、 西 晉 、 東 晉 、 宋 、 齊 、 梁 、 陳 、 後 燕 、 北 魏 、 東 魏 、 西 魏 、 北 齊 、 北 周 、 高 昌 。 同 一 年 中 年 號 改 動 者 ， 依 葬 月 所 屬 年 號 歸 屬 。

八 、 本 書 收 錄 的 新 近 出 土 墓 誌 材 料 截 止 至 一 九 八 六 年 。

九 、 目 錄 中 各 誌 的 定 名 採 取 以 下 方 式 ： 凡 有 首 題 者 均 移 錄 首 題 。 無 首 題 ， 而 誌 文 首 行 言 及 誌 主 名 號 者 移 錄 首 行 前 數 字 。 無 法 以 上 二 種 方 式 命 名 者 代 為 擬 名 ， 直 稱 某 某 （ 誌 主 ） 墓 誌 。

         附 ： 偽 誌 （ 包 括 疑 偽 ） 目 錄

章 燦 墓 誌 　 　 　 　 　 　 　 　 漢 　 建 寧 四 年 二 月 癸 卯
劉 君 墓 碣 　 　 　 　 　 　 　 　 漢 　 中 平 四 年 三 月
虞 陟 墓 誌 　 　 　 　 　 　 　 　 漢 　 建 興 四 年 五 月 十 日
曹 參 墓 誌 　 　 　 　 　 　 　 　 漢 　 闕 年 （ 歲 在 甲 寅 ）
任 達 墓 誌 　 　 　 　 　 　 　 　 魏 　 景 初 二 年 十 一 月
高 堂 隆 墓 誌 　 　 　 　 　 　 　 魏 　 景 初 二 年
諱 填 墓 誌 　 　 　 　 　 　 　 　 魏 　 嘉 平 元 年 三 月
王 繩 武 墓 誌 　 　 　 　 　 　 　 魏 　 甘 露 五 年 □ 月 十 六 日
陳 璟 墓 誌 　 　 　 　 　 　 　 　 魏 　 景 元 三 年 九 月 六 日
張 輔 國 墓 誌 　 　 　 　 　 　 　 魏 　 咸 熙 元 年 九 月 廿 九 日
王 興 墓 誌 　 　 　 　 　 　 　 　 晉 　 永 熙 元 年
王 濬 墓 誌 　 　 　 　 　 　 　 　 晉 　 永 平 □ 年
周 章 墓 記 　 　 　 　 　 　 　 　 晉 　 太 康 十 五 年 五 月
劉 遽 墓 誌 　 　 　 　 　 　 　 　 晉 　 元 康 六 年 四 月 七 日
劉 氏 墓 誌 　 　 　 　 　 　 　 　 晉 　 建 興 三 年
侯 達 墓 誌 　 　 　 　 　 　 　 　 晉 　 泰 寧 二 年 三 月 三 日
吳 公 墓 誌 　 　 　 　 　 　 　 　 晉 　 建 元 元 年 四 月
蔡 沖 墓 記 　 　 　 　 　 　 　 　 晉 　 太 元 二 年 中 節 二 日
張 君 永 昌 之 神 柩 　 　 　 　 　 闕 年 月
永 安 侯 墓 石 　 　 　 　 　 　 　 闕 年 月
聞 景 墓 誌 　 　 　 　 　 　 　 　 宋 　 元 嘉 廿 六 年 九 月
司 馬 婁 墓 誌 　 　 　 　 　 　 　 梁 　 天 監 十 八 年 十 月 一 日
陶 隱 居 墓 誌 　 　 　 　 　 　 　 闕 年 月
楊 公 則 墓 誌 　 　 　 　 　 　 　 闕 年 月
到 仲 舉 墓 誌 　 　 　 　 　 　 　 陳 　 太 建 十 年 八 月 十 四 日
蘄 英 墓 誌 　 　 　 　 　 　 　 　 北 魏 始 光 二 年 八 月 廿 二 日
垣 猷 墓 誌 　 　 　 　 　 　 　 　 北 魏 神 搇 元 年 二 月 十 九 日
李 氏 墓 誌 　 　 　 　 　 　 　 　 北 魏 神 搇 五 年 九 月 六 日
源 嘉 墓 誌 　 　 　 　 　 　 　 　 北 魏 天 安 元 年 八 月 一 日
游 明 根 墓 誌 　 　 　 　 　 　 　 北 魏 延 興 元 年 正 月
魯 普 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 和 二 年 九 月 五 日
李 端 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 和 八 年 正 月
陶 超 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 和 十 年 二 月
王 雍 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 和 十 一 年 十 月
杜 懋 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 和 十 七 年 七 月
周 哲 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 和 十 九 年 十 月 二 日
劉 先 生 夫 人 墓 誌 　 　 　 　 　 北 魏 正 始 三 年 五 月 二 日
侯 氏 張 （ 列 華 ） 夫 人 墓 誌 　 北 魏 正 始 四 年 季 秋
元 映 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 始 四 年 十 月 三 日
陳 峻 巖 墓 誌 　 　 　 　 　 　 　 北 魏 正 始 五 年 八 月
郭 達 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 始 八 年 正 月 五 日
陸 章 墓 誌 　 　 　 　 　 　 　 　 北 魏 永 平 三 年 十 月 六 日
王 蕃 墓 誌 　 　 　 　 　 　 　 　 北 魏 永 平 五 年 十 月 廿 七 日
孟 夫 人 墓 誌 　 　 　 　 　 　 　 北 魏 延 昌 元 年 二 月 十 五 日
秦 夫 人 墓 誌 　 　 　 　 　 　 　 北 魏 延 昌 元 年 三 月
何 卓 墓 誌 　 　 　 　 　 　 　 　 北 魏 延 昌 元 年 五 月
嚴 震 墓 誌 　 　 　 　 　 　 　 　 北 魏 延 昌 二 年 四 月 十 日
陳 廞 墓 誌 　 　 　 　 　 　 　 　 北 魏 延 昌 二 年 十 月
元 通 墓 誌 　 　 　 　 　 　 　 　 北 魏 熙 平 元 年 七 月 廿 八 日
元 容 墓 誌 　 　 　 　 　 　 　 　 北 魏 熙 平 二 年 八 月 廿 日
楊 旭 墓 誌 　 　 　 　 　 　 　 　 北 魏 神 龜 初 元 年 七 月 癸 酉
張 澈 墓 誌 　 　 　 　 　 　 　 　 北 魏 神 龜 元 年 八 月
王 遷 墓 誌 　 　 　 　 　 　 　 　 北 魏 神 龜 二 年 二 月
孔 閏 生 墓 誌 　 　 　 　 　 　 　 北 魏 神 龜 二 年 四 月 十 八 日
顏 遷 墓 誌 　 　 　 　 　 　 　 　 北 魏 神 龜 四 年 十 月
何 彥 詠 墓 誌 　 　 　 　 　 　 　 北 魏 正 光 元 年 四 月
高 舉 神 銘 　 　 　 　 　 　 　 　 北 魏 正 光 元 年 四 月
唐 雲 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 光 元 年 九 月 十 二 日
于 高 頭 墓 記 　 　 　 　 　 　 　 北 魏 正 光 二 年 四 月
秦 龍 標 墓 誌 　 　 　 　 　 　 　 北 魏 正 光 二 年 十 二 月 六 日
劉 惠 芳 墓 誌 　 　 　 　 　 　 　 北 魏 正 光 三 年 四 月 五 日
尼 慈 雲 墓 誌 　 　 　 　 　 　 　 北 魏 正 光 三 年 八 月 一 日
康 健 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 光 三 年 十 月 五 日
綦 俊 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 光 四 年 十 月 九 日
段 峻 德 墓 誌 　 　 　 　 　 　 　 北 魏 正 光 四 年 十 一 月 二 日
吳 方 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 光 五 年 六 月 三 日
譚 棻 墓 誌 　 　 　 　 　 　 　 　 北 魏 正 光 五 年 六 月 五 日
薛 孝 通 墓 誌 　 　 　 　 　 　 　 北 魏 孝 昌 元 年 二 月 十 日
吳 瑱 墓 誌 　 　 　 　 　 　 　 　 北 魏 孝 昌 元 年 二 月 三 日
卜 文 墓 誌 　 　 　 　 　 　 　 　 北 魏 孝 昌 二 年 二 月 廿 四 日
元 飄 墓 誌 　 　 　 　 　 　 　 　 北 魏 孝 昌 二 年 十 月 二 日
朱 奇 墓 誌 　 　 　 　 　 　 　 　 北 魏 孝 昌 二 年 十 月
元 恂 墓 誌 　 　 　 　 　 　 　 　 北 魏 孝 昌 三 年 三 月 七 日
張 敬 墓 誌 　 　 　 　 　 　 　 　 北 魏 孝 昌 三 年 九 月 十 三 日
彭 忠 墓 誌 　 　 　 　 　 　 　 　 北 魏 建 義 元 年 九 月 廿 六 日
元 廣 墓 誌 　 　 　 　 　 　 　 　 北 魏 建 義 元 年 十 月 四 日
楊 逸 墓 誌 　 　 　 　 　 　 　 　 北 魏 永 安 元 年 五 月 廿 三 日
鄭 黑 墓 誌 　 　 　 　 　 　 　 　 北 魏 普 泰 二 年 三 月 十 七 日
元 虔 墓 誌 　 　 　 　 　 　 　 　 北 魏 太 昌 二 年 十 月
高 珪 墓 誌 　 　 　 　 　 　 　 　 北 魏 永 熙 三 年 十 月 九 日
孫 彥 同 墓 誌 　 　 　 　 　 　 　 東 魏 天 平 三 年 正 月
南 宗 和 尚 之 塔 　 　 　 　 　 　 東 魏 元 象 元 年 五 月
王 尉 墓 誌 　 　 　 　 　 　 　 　 東 魏 興 和 六 年
李 祈 年 墓 誌 　 　 　 　 　 　 　 東 魏 武 定 元 年 十 一 月 八 日
王 子 貴 墓 誌 　 　 　 　 　 　 　 東 魏 武 定 二 年 正 月 廿 六 日
楊 鳳 翔 墓 誌 　 　 　 　 　 　 　 東 魏 武 定 五 年 五 月 廿 四 日
□ 韶 墓 誌 　 　 　 　 　 　 　 　 東 魏 武 定 八 年 正 月 五 日
趙 通 墓 誌 　 　 　 　 　 　 　 　 北 齊 武 平 二 年 六 月 四 日
王 早 墓 誌 　 　 　 　 　 　 　 　 北 齊 武 平 四 年 二 月 六 日
王 君 墓 誌 　 　 　 　 　 　 　 　 北 周 天 和 二 年 十 月
劉 桂 墓 誌 　 　 　 　 　 　 　 　 北 周 天 和 三 年 七 月
長 孫 夫 人 羅 氏 墓 誌 　 　 　 　 北 周 天 和 四 年 八 月 六 日

漢魏南北朝墓誌彙編

漢
三國（魏）
西晉
東晉
宋
齊
梁
陳
後燕

         漢

【 銘 文 】 惟 永 平 七 年 七 月 廿 一 日 ， 漢 左 將 軍 特 進 膠 東 侯 」 第 五 子 賈 武 仲 卒 ， 時 年 廿 九 。 」 夫 人 馬 姜 ， 伏 波 將 軍 新 息 忠 成 侯 之 女 ， 」 明 德 皇 后 之 姊 也 。 生 四 女 ， 年 廿 三 而 賈 」 君 卒 。 」 夫 人 深 守 高 節 ， 劬 榮 歷 載 ， 育 成 幼 媛 ， 光 □ 」 祖 先 。 遂 升 二 女 為 」 顯 □ 節 園 貴 人 ， 其 次 適 亭 侯 朱 氏 ， 其 」 次 適 陽 皋 侯 劉 氏 。 朱 紫 繽 紛 ， 寵 」 祿 盈 門 ， 皆 □ 」 夫 人 。 夫 人 以 母 儀 之 德 ， 為 宗 族 之 覆 。 □ 春 秋 」 七 十 三 ， 延 平 元 年 七 月 □ □ □ □ □ 。 」 皇 上 □ 悼 ， 兩 宮 □ □ ， 賜 秘 器 以 禮 。 □ □ 九 月 十 日 葬 于 芒 門 舊 塋 。 （ 下 殘 ） 子 孫 懼 不 」 能 章 明 ， 故 刻 石 紀 留 （ 下 殘 ） 北 京 圖 書 館 藏 拓

【 銘 文 】 故 左 郎 中 鄧 里 亭 侯 沛 國 豐 張 盛 之 墓 。 元 初 二 年 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 故 彭 城 相 行 長 史 事 呂 長 繆 宇 字 叔 異 。 」 巖 巖 繆 君 ， 禮 性 純 淑 ， 信 」 心 堅 〔 明 〕 ， □ □ □ 〔 備 〕 。 〔 循 〕 京 」 氏 〔 易 〕 經 □ □ □ 恭 儉 」 〔 禮 〕 讓 ， 恩 惠 □ □ ， □ □ 告 」 □ ， 遠 近 敬 薌 。 少 秉 里 □ □ 府 召 退 辟 □ □ 執 」 〔 念 〕 閭 巷 □ 相 □ □ □ 賢 」 知 命 ， 復 遇 坐 席 ， 要 舞 黑 紼 。 」 君 以 和 平 元 年 七 月 七 日 物 故 。 元 嘉 元 年 三 月 廿 日 葬 。 」 江 蘇 邳 縣 出 土 。 見 《 文 物 》 一 九 八 四 年 第 八 期 《 東 漢 彭 城 相 繆 宇 墓 》 。

【 銘 文 】 □ 漢 永 和 二 年 歲 在 丁 丑 七 月 下 旬 ， 臨 乃 喪 慈 父 ， 嗚 呼 哀 哉 。 故 □ 」 石 立 碑 ， 其 辭 曰 ： 」 父 通 ， 本 治 白 孟 易 丁 君 章 句 ， 師 事 上 黨 鮑 公 。 □ 郡 掾 史 治 書 主 簿 。 載 」 □ □ 十 三 卦 位 蹇 微 。 遂 不 □ 起 ， □ 然 至 斯 。 孤 子 推 □ ， 痛 當 奈 何 。 □ 孫 □ 」 □ ， □ 不 感 悲 。 臨 兄 弟 四 ， 兄 □ 其 年 如 伯 ， 仲 立 子 三 人 ， 季 □ 子 □ 弟 □ □ 」 □ 過 。 □ 離 春 秋 ， 永 歸 長 夜 。 □ 代 不 立 ， 言 之 切 痛 ， 傷 念 □ 謂 。 □ □ □ □ 」 □ □ 永 寶 。 昔 武 王 遭 疾 ， □ □ 周 公 ， 為 王 殘 命 ， 復 得 近 年 ， 等 有 罪 □ □ 」 □ □ □ 。 由 斯 言 之 ， 命 有 □ □ 。 進 念 父 恩 ， 不 可 稱 陳 。 □ 作 □ 丘 封 ， 曰 存 祖 夫 ， 適 」 □ □ 祠 ， 蒸 嘗 魂 靈 ， 富 貴 無 悉 ， 傳 于 子 孫 ， □ 之 無 竟 。 」 胤 此 陰 陽 ， 變 化 四 時 。 小 子 □ 命 □ 長 ， �� □ 才 兮 。 改 □ 易 官 ， 震 垢 □ 兮 。 」 □ □ □ 清 ， 集 神 門 兮 。 日 月 照 幽 ， 時 晝 昏 兮 。 □ 嚴 □ □ ， 惟 □ □ □ 兮 。 悲 」 □ 永 □ ， 失 壽 年 兮 。 升 車 下 征 ， 赴 黃 □ □ 。 □ □ □ 義 □ 思 兮 。 」 □ 和 二 年 歲 在 丁 丑 喪 父 。 來 年 臘 月 □ □ ， 延 熹 六 年 □ □ □ □ 積 廿 七 年 。 」 □ 為 父 作 封 □ □ □ 度 博 望 □ □ 時 工 憲 工 □ ， 功 夫 費 凡 并 直 」 □ 萬 七 千 。 二 月 卅 日 畢 成 。 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 本 誌 因 殘 泐 過 甚 ， 斷 句 不 盡 完 全 。

【 槨 銘 】 故 雁 門 陰 館 丞 西 河 圜 陽 郭 仲 理 之 槨 北 京 圖 書 館 藏 拓

【 石 槨 題 字 】 西 河 圜 陽 郭 季 妃 之 槨 北 京 圖 書 館 藏 拓

         三 國 （ 魏 ）

【 銘 文 】 魏 故 持 節 僕 射 陳 郡 鮑 捐 之 神 坐 。 北 京 圖 書 館 藏 拓

【 銘 文 】 魏 故 處 士 陳 郡 鮑 寄 之 神 坐 。 北 京 圖 書 館 藏 拓

         西 晉

【 磚 誌 】 泰 始 元 年 南 陽 張 光 」 字 孝 光 。 北 京 圖 書 館 藏 拓

【 銘 文 】 晉 故 太 康 三 年 二 月 三 日 己 酉 趙 國 高 邑 導 官 令 太 中 大 夫 馮 恭 字 元 恪 。 有 子 曰 寧 ， 次 曰 徵 ， 次 曰 貴 。 北 京 圖 書 館 藏 拓

（ 誌 為 圭 首 碑 型 ， 額 有 穿 ， 僅 存 上 半 部 。 ）

【 銘 文 】 大 康 八 年 （ 下 殘 ） 」 乙 巳 朔 歲 （ 下 殘 ） 」 晉 故 中 郎 （ 下 殘 ） 」 光 人 姓 王 （ 下 殘 ） 」 文 伯 年 （ 下 殘 ） 」 河 南 省 洛 陽 市 出 土 。 見 《 考 古 學 報 》 一 九 五 七 年 第 一 期 《 洛 陽 晉 墓 的 發 掘 》 。

（ 原 石 為 小 碑 形 ， 無 蓋 。 ）

【 碑 陽 】

【 額 】 晉 待 詔 中 郎 」 將 徐 君 夫 人 」 菅 氏 之 墓 碑 。 」

【 銘 文 】 夫 人 諱 洛 ， 字 勝 ， 代 郡 人 也 。 夫 人 淑 質 清 」 和 ， 恭 誠 朗 識 。 年 有 十 七 ， 始 適 徐 氏 。 雖 生 自 」 出 於 督 孝 之 門 ， 而 志 存 禮 讓 ， 祇 奉 姑 舅 ， 接 」 事 夫 主 ， 自 始 及 終 卌 一 年 ， 其 謙 讓 之 節 ， 柔 」 順 之 行 ， 曾 無 片 言 違 慢 之 矢 。 整 脩 中 匱 ， 僕 」 御 肅 然 。 是 以 姻 族 墓 其 義 ， 父 黨 貴 其 行 。 宜 」 當 等 壽 姜 任 ， 永 錫 難 老 。 年 五 十 有 八 ， 以 泰 」 康 十 一 年 五 月 廿 七 日 罔 。 於 永 平 元 年 二 」 月 十 九 日 附 葬 于 洛 之 西 南 。 大 女 婿 崇 ， 不 」 勝 感 墓 罔 極 之 哀 ， 財 立 墓 碑 ， 略 紀 遺 烈 。 其 」 辭 曰 ： 」

【 碑 陰 】 皇 靈 誕 育 ， 惟 嶽 絳 猜 ， 猗 與 」 夫 人 ， 秉 德 淑 清 。 聰 朗 內 識 ， 」 接 物 以 誠 ， 曰 仁 者 壽 ， 當 享 」 百 齡 。 昊 天 不 弔 ， 大 命 中 傾 ， 」 卜 茲 宅 窕 ， 永 即 幽 冥 。 遺 孤 」 號 咷 ， 姻 族 涕 零 ， 千 秋 萬 歲 ， 」 何 時 復 形 。 嗚 呼 哀 哉 ！ 」 北 京 圖 書 館 藏 拓

【 碑 志 】

【 銘 文 】 元 康 元 年 六 月 十 四 日 蔣 之 神 柩 。 安 徽 壽 縣 出 土 。 見 《 文 物 》 一 九 六 三 年 第 七 期 《 壽 縣 東 門 外 發 現 西 漢 水 井 及 西 晉 墓 》 。

（ 原 石 為 小 碑 形 ， 無 蓋 。 ）

【 碑 額 】 晉 故 處 士 」 成 君 之 碑 。 」

【 銘 文 】 君 諱 晃 ， 字 叔 明 ， 陽 平 人 也 。 厥 年 六 十 。 君 自 」 少 為 人 貞 絜 ， 篤 實 言 行 ， 束 脩 內 和 ， 外 九 族 ， 履 信 義 ， 奄 遭 不 豫 ， 寢 疾 日 增 。 以 元 康 元 年 」 七 月 十 六 日 遂 殞 厥 命 。 宗 親 外 內 ， 賞 屬 大 」 小 ， 及 其 疇 類 遠 近 知 識 者 ， 莫 不 悲 愕 ， 肝 情 」 凌 碎 者 也 。 故 銘 勒 名 字 ， 立 身 脩 行 ， 以 表 之 」 靈 祇 。 」 大 女 夫 河 間 東 鄉 訓 ， 深 惟 成 君 德 行 純 厚 ， 」 情 性 款 密 ， 善 和 遠 近 。 願 其 命 齊 南 山 ， 極 子 」 堂 養 。 如 何 昊 天 ， 未 老 彫 喪 。 路 人 行 夫 ， 尚 有 哀 傷 ， 況 訓 親 屬 ， 豈 不 惆 悵 。 碑 以 敘 之 ， 嗚 呼 哀 哉 ！ 」 北 京 圖 書 館 藏 拓

【 銘 文 】 元 康 三 年 八 」 月 十 七 日 ， 陽 」 平 樂 生 年 七 十 ， 」 物 故 。

【 棺 柩 銘 文 】 陽 平 樂 生 之 柩 。 北 京 圖 書 館 藏 拓

【 銘 文 】 晉 大 司 農 關 中 侯 裴 祇 ， 字 季 贊 ， 」 河 東 聞 两 人 也 。 春 秋 六 十 有 七 ， 」 元 康 三 年 七 月 四 日 癸 卯 薨 。 十 」 月 十 一 日 乙 卯 安 措 。 」 大 夫 人 東 莞 東 武 伏 氏 。 」 夫 人 秦 國 陳 倉 馬 氏 。 」

【 誌 陰 】 大 夫 人 柩 止 西 筩 。 」 府 君 柩 止 北 筩 西 面 。 」 夫 人 柩 止 北 筩 東 面 。 」 女 惠 庄 柩 止 北 筩 東 入 。 」 洛 陽 古 代 藝 術 館 藏 石 。 洛 陽 周 公 廟 外 出 土 。

【 誌 蓋 】 無 。

【 誌 陽 】 晉 故 中 書 侍 郎 穎 川 穎 陰 荀 君 之 墓 。 」 君 以 元 康 五 年 七 月 乙 丑 朔 八 日 丙 申 歲 在 乙 卯 疾 病 」 卒 。 君 樂 平 府 君 之 第 二 子 ， 時 年 五 十 。 先 祖 世 ， 安 措 于 穎 川 穎 陰 縣 之 北 。 其 年 七 月 十 二 日 ， 大 雨 過 常 ， 舊 墓 下 濕 ， 」 崩 壞 者 多 。 聖 諸 嘉 悼 ， 愍 其 貧 約 ， 特 賜 墓 田 一 頃 ， 錢 十 五 」 萬 ， 以 供 葬 事 。 是 以 別 安 措 於 河 南 洛 陽 縣 之 東 ， 陪 附 晉 」 文 帝 陵 道 之 右 。 其 年 十 月 戊 午 朔 廿 二 日 庚 辰 葬 。 寫 詔 」 書 如 左 ： 」 詔 中 書 侍 郎 荀 岳 ， 體 量 弘 簡 ， 思 識 通 濟 ， 不 幸 喪 亡 ， 甚 悼 愍 之 。 其 賜 錢 十 萬 以 供 喪 事 。 」 詔 故 中 書 侍 郎 荀 岳 ， 忠 正 簡 誠 ， 秉 心 不 苟 ， 早 喪 才 志 ， 既 」 愍 惜 之 。 聞 其 家 居 貧 約 ， 喪 葬 無 資 ， 脩 素 至 此 ， 又 可 嘉 悼 」 也 。 舊 墓 遇 水 ， 欲 於 此 下 權 葬 。 其 賜 葬 地 一 頃 ， 錢 十 五 萬 ， 」 以 供 葬 事 。 」 皇 帝 聞 中 書 侍 郎 荀 岳 卒 ， 遣 謁 者 戴 璿 弔 。 」 皇 帝 遣 謁 者 戴 璿 以 少 牢 祭 具 祠 故 中 書 侍 郎 荀 岳 。 」 尚 饗 ！

【 誌 左 側 】 □ 司 徒 左 西 曹 掾 和 夫 卒 。 」 子 男 瓊 ， 年 八 ， 字 華 孫 。

【 誌 陰 】 岳 字 於 伯 ， 小 字 異 姓 ， 以 正 始 七 年 正 月 八 日 癸 未 生 於 」 譙 郡 府 丞 官 舍 。 以 咸 寧 二 年 七 月 本 郡 功 曹 史 在 職 ， 廿 」 四 日 還 家 。 十 月 舉 孝 不 行 。 三 年 七 月 司 徒 府 辟 。 四 年 二 」 月 十 九 日 戊 午 應 命 署 郎 徐 州 田 曹 屬 。 太 康 元 年 十 二 」 月 舉 秀 才 ， 二 年 正 月 廿 日 被 戊 戌 詔 書 除 中 郎 。 三 年 八 」 月 廿 七 日 庚 戌 詔 書 除 太 子 舍 人 。 六 年 十 月 七 日 辛 巳 」 除 尚 書 左 中 兵 郎 。 七 年 七 月 十 七 日 丁 卯 疾 病 去 職 ， 被 」 壬 申 詔 事 除 中 郎 。 十 年 五 月 十 七 日 除 屯 騎 始 平 王 司 」 馬 。 十 二 月 廿 七 日 除 中 郎 參 平 南 將 軍 楚 王 軍 事 。 永 熙 」 元 年 九 月 除 參 鎮 南 將 軍 事 。 永 平 元 年 二 月 三 日 除 河 」 內 山 陽 令 ， 元 康 元 年 三 月 廿 五 日 到 官 。 三 年 五 月 四 日 」 除 領 軍 將 軍 長 史 ， 六 月 六 日 拜 。 四 年 五 月 五 日 除 中 書 」 侍 郎 ， 六 月 二 日 拜 。 」 夫 人 劉 ， 年 卌 五 ， 東 萊 劉 仲 雄 之 女 。 息 女 柔 ， 字 徽 音 ， 年 廿 ， 」 適 樂 陵 石 庶 祖 。 次 息 男 隱 ， 字 嗚 鶴 ， 年 十 九 。 娶 琅 耶 王 士 」 瑋 女 。 次 女 和 ， 字 韶 音 ， 年 十 七 ， 適 穎 川 許 昌 陳 敬 祖 三 曰 婦 。 次 女 恭 ， 字 惠 音 ， 年 十 四 ， 適 弘 農 楊 士 產 拜 時 。 晚 生 二 女 皆 不 育 。

【 誌 右 側 】 夫 人 劉 氏 ， 年 五 十 四 ， 字 簡 訓 。 永 安 元 年 歲 在 甲 子 三 月 」 十 六 日 癸 丑 卒 于 司 徒 府 。 乙 卯 殯 。 其 年 多 故 ， 四 月 十 八 」 日 乙 酉 附 葬 。 北 京 圖 書 館 藏 拓

（ 原 石 為 小 碑 形 。 ）

【 銘 文 】 夫 人 宜 成 宣 君 郭 氏 之 柩 。 」 諱 槐 ， 字 媛 韶 ， 太 原 陽 曲 人 也 。 其 先 胤 自 」 宗 周 ， 王 秀 之 穆 ， 建 國 東 虢 ， 因 而 氏 焉 。 父 」 城 陽 大 守 ， 諱 配 ， 字 仲 南 ， 德 邁 當 時 。 青 龍 」 五 年 ， 應 期 誕 生 ， 黃 中 通 理 ， 高 明 柔 克 ， 聰 」 識 知 機 ， 鑒 來 臧 往 。 廿 有 一 ， 嬪 于 武 公 。 虔 」 恭 粢 盛 ， 緝 寧 邦 家 。 武 公 既 薨 ， 親 秉 國 政 ， 敦 風 教 ， 明 褒 貶 ， 導 德 齊 禮 。 十 有 餘 載 ， 饗 」 茲 二 邦 ， 仍 援 妃 后 ， 而 縞 服 素 裳 ， 顏 不 加 」 飾 。 遭 家 不 造 ， 遇 世 多 難 ， 不 曰 堅 乎 ？ 弘 濟 」 厥 艱 。 春 秋 六 十 ， 元 康 六 年 ， 薨 于 第 寢 。 附 」 葬 于 皇 夫 之 兆 。 禮 制 依 于 武 公 。 北 京 圖 書 館 藏 拓

【 銘 文 】 元 康 八 年 十 月 庚 午 朔 〔 注 〕 廿 六 日 ， 」 晉 故 東 萊 廬 鄉 新 樂 里 徐 君 諱 」 文 □ ， 年 九 十 七 ， 不 祿 薨 。 其 子 其 」 女 卜 吉 改 葬 。 西 去 舊 墓 七 有 一 ， 」 □ 國 治 卅 有 五 ， 西 南 去 縣 治 十 。 」 北 京 圖 書 館 藏 拓

      〔 注 〕 元 康 八 年 九 月 庚 午 朔 ， 十 月 庚 子 朔 。 原 誌 石 誤 。

（ 原 石 為 小 碑 形 。 磚 質 。 無 蓋 。 ）

【 碑 陽 】

【 碑 額 】 晉 故 武 威 將 軍 魏 君 柩 銘 。

【 銘 文 】 君 諱 雛 ， 字 德 義 。 世 以 仁 勇 積 脩 」 為 稱 願 閑 文 武 軍 旅 名 奮 尚 忠 」 信 行 履 篤 □ 色 養 □ 潤 入 孝 出 」 弟 敦 世 骨 肉 □ 伊 蘭 芷 願 □ 俯 」 仰 靡 徊 其 內 顯 侍 閣 桓 桓 皇 庭 」 德 素 □ 相 當 冠 世 榮 不 幸 卒 厥 」 息 曰 忠 等 禮 服 闋 竟 □ □ 罔 ● 」 乃 刊 石 移 銘 □ □ 其 辭 曰 ： 」

【 碑 陰 】 峨 峨 魏 君 受 性 清 倫 經 □ 」 且 重 淑 性 具 □ □ □ □ 泰 」 動 則 宣 群 弘 猛 英 傑 不 屈 」 就 聲 出 處 合 度 操 不 徊 傾 」 早 失 覆 差 冥 冥 永 □ （ 又 二 石 柱 柩 銘 ， 文 同 ， 其 一 殘 缺 下 半 。 ） 元 康 八 年 二 月 甲 戍 朔 十 日 」 將 軍 魏 君 之 神 柩 也 。 北 京 圖 書 館 藏 拓

（ 誌 似 小 碑 形 ， 圭 首 ， 無 蓋 。 ）

【 碑 陽 】 晉 賈 皇 后 乳 母 美 人 徐 氏 之 銘 。 」 美 人 諱 義 ， 城 陽 東 武 城 人 也 。 其 祖 禰 九 族 ， 出 自 海 濱 」 之 寓 。 昔 以 鄉 里 荒 亂 ， 父 母 兄 弟 終 亡 ， 遂 流 離 迸 竄 司 川 河 內 之 土 。 娉 處 大 原 人 徐 氏 為 」 婦 。 美 人 姿 德 ， 邁 縱 文 母 ； 立 身 清 潔 ， 逮 矣 伯 姬 。 溫 雅 閉 閑 ， 容 容 如 也 。 居 家 里 治 ， 模 範 過 於 」 仁 夫 。 不 下 堂 而 睹 四 方 。 憮 育 群 子 ， 勳 導 孔 明 ， 教 化 猛 於 嚴 父 ， 恩 覆 誕 於 春 陽 。 機 神 聰 鑒 ， 」 聞 於 遠 近 ， 接 恤 施 惠 ， 稱 於 四 鄰 。 人 咸 宣 歌 ， 邑 室 是 遵 。 」 晉 故 侍 中 行 大 子 大 保 大 宰 魯 武 公 賈 公 ， 平 陽 人 也 。 公 家 門 姓 族 ， 鮮 於 子 孫 。 夫 人 宜 城 」 君 郭 ， 每 產 輒 不 全 育 。 美 人 有 精 誠 篤 爽 之 志 ， 規 立 福 祚 ， 不 顧 尊 貴 之 門 。 以 甘 露 三 年 歲 」 在 戊 寅 ， 永 保 乳 賈 皇 后 及 故 驃 騎 將 軍 南 陽 韓 公 夫 人 。 美 人 乳 侍 ， 在 於 嬰 ● 。 抱 勖 養 」 情 若 慈 母 ， 恩 愛 深 重 過 其 親 。 推 燥 居 濕 ， 不 擇 冰 霜 ， 貢 美 吐 餐 ， 是 將 寢 不 安 枕 ， 愛 至 貫 腸 。 」 勳 語 未 及 ， 導 不 毗 匡 。 不 出 閨 閣 ， 戲 處 庭 堂 。 聲 不 外 聞 ， 顏 不 外 彰 。 皇 后 天 姿 挺 茂 ， 英 德 休 」 康 。 年 十 三 ， 世 祖 武 皇 帝 以 賈 公 翼 讚 萬 機 ， 輔 弼 皇 家 。 泰 始 六 年 歲 在 庚 寅 正 月 ， 遣 宗 」 正 卿 泗 澮 子 陳 惶 娉 為 東 宮 皇 大 子 妃 。 妃 以 妙 年 ， 託 在 妾 庶 之 尊 。 美 人 隨 侍 東 宮 ， 官 給 」 衣 裳 ， 服 冕 御 者 。 見 會 處 上 待 禮 ， 若 賓 有 所 。 論 道 非 美 人 不 說 ， 寢 食 非 美 匪 臥 匪 食 ， 遊 觀 」 非 美 人 匪 涉 不 行 ， 技 樂 嘉 音 非 美 人 匪 睹 不 看 。 潤 洽 之 至 ， 若 父 若 親 。 大 康 三 年 五 月 」 廿 四 日 ， 武 皇 帝 發 詔 ， 拜 為 中 才 人 。 息 烈 ， 司 徒 署 軍 謀 掾 。 大 熙 元 年 四 月 廿 二 日 ， 」 武 皇 帝 薨 。 皇 帝 陛 下 踐 祚 。 美 人 侍 西 官 ， 轉 為 良 人 。 永 平 元 年 三 月 九 日 ， 故 逆 臣 大 傅 」 楊 駿 委 以 內 授 舉 兵 ， 圖 危 社 稷 。 楊 大 后 呼 賈 皇 后 在 側 ， 視 望 ● 候 ， 陰 為 不 軌 。 于 時 宮 人 」 實 懷 湯 火 ， 懼 不 免 豺 狼 之 口 ， 傾 覆 之 禍 ， 在 于 斯 須 。 美 人 設 作 虛 辭 。 皇 后 得 棄 離 。 元 惡 駿 」 伏 罪 誅 。 聖 上 嘉 感 功 勳 。 元 康 元 年 拜 為 美 人 。 賞 絹 千 匹 ， 賜 御 者 廿 人 。 奉 秩 豊 重 ， 贈 賜 隆 」 溢 。 皇 后 委 以 庶 績 之 事 ， 託 以 親 尼 。 宰 膳 同 於 細 御 ， 寵 遇 殊 持 。 元 康 五 年 二 月 ， 」 皇 帝 陛 下 中 詔 ， 以 美 人 息 烈 為 大 子 千 人 督 。 抽 擢 榮 覆 ， 積 累 過 分 ， 實 受 大 晉 魏 魏 之 恩 。 」 美 人 以 元 康 七 年 歲 在 丁 巳 七 月 寢 疾 ， 出 還 家 宅 ， 自 療 治 。 」

【 碑 陰 】 皇 帝 陛 下 、 皇 后 、 慈 仁 矜 愍 ， 使 黃 門 旦 夕 問 訊 ， 遣 殿 中 大 醫 、 奉 」 車 都 尉 關 中 侯 程 據 、 劉 琁 等 ， 就 家 瞻 視 。 供 給 御 藥 、 飲 食 眾 屬 ， 」 皇 后 所 噉 珍 奇 異 物 ， 美 人 悉 蒙 之 。 疾 病 彌 年 ， 增 篤 不 損 。 厥 年 」 七 十 八 。 以 八 年 歲 在 戊 午 四 月 丁 酉 朔 廿 有 四 日 丙 □ 直 平 」 戊 時 喪 殞 。 」 皇 后 追 念 號 咷 ， 不 自 堪 勝 。 賜 秘 器 衣 服 ， 使 宮 人 女 監 宋 端 臨 」 親 終 殯 。 賜 錢 五 百 萬 ， 絹 布 五 百 匹 ， 供 備 喪 事 。 」 皇 帝 陛 下 遣 使 者 郎 中 趙 旋 奉 三 性 祠 。 」 皇 后 遣 兼 私 府 丞 謁 者 黃 門 中 郎 將 成 公 苞 奉 少 牢 祠 于 家 」 堂 墓 次 。 九 年 二 月 五 日 ， 祖 載 安 措 ， 永 即 窈 窴 。 子 孫 攀 慕 斷 絕 ， 」 永 無 瞻 奉 。 嗚 呼 哀 哉 。 遂 作 頌 曰 ： 」 穆 穆 美 人 ， 邁 德 娥 英 ， 齊 縱 姜 姒 ， 登 于 紫 庭 。 涉 歷 闕 闥 ， 二 宮 是 」 經 ， 侍 側 皇 家 ， 扶 獎 順 聲 。 啟 悟 讖 微 ， 國 政 修 明 ， 憲 制 嚴 威 ， 美 人 」 惟 聽 。 遐 邇 慕 賴 ， 宣 歌 馳 名 ， 當 享 無 窮 ， 永 壽 青 青 。 昊 天 不 弔 ， 奄 」 棄 厥 齡 ， 神 爽 飛 散 ， 長 幽 窴 窴 。 悠 悠 痛 哉 ， 千 秋 豈 生 ， 號 咷 割 剝 ， 」 崩 碎 五 情 。 謹 讚 斯 頌 ， 終 始 素 銘 。 河 南 洛 陽 出 土 。 見 《 考 古 學 報 》 一 九 五 七 年 第 一 期 《 洛 陽 晉 墓 的 發 掘 》 。

（ 誌 為 長 方 形 ， 無 蓋 。 ）

【 誌 陽 】 左 棻 ， 字 蘭 芝 ， 齊 國 臨 淄 人 ， 」 晉 武 帝 貴 人 也 。 永 康 元 年 」 三 月 十 八 日 薨 。 四 月 廿 五 」 日 葬 峻 陽 陵 西 徼 道 內 。

【 誌 陰 】 父 熹 ， 字 彥 雍 ， 太 原 相 弋 陽 太 守 。 」 兄 思 ， 字 泰 沖 。 」 兄 子 髦 ， 字 英 髦 。 」 兄 女 芳 ， 字 惠 芳 。 」 兄 女 媛 ， 字 紈 素 。 」 兄 子 聰 奇 ， 字 驃 卿 ， 奉 貴 人 祭 祠 。 」 嫂 翟 氏 。 北 京 圖 書 館 藏 拓

（ 原 石 為 小 碑 形 ， 螭 首 ， 無 蓋 。 ）

【 碑 陽 】

【 額 】 晉 故 沛 」 國 相 張 」 君 之 碑 。

【 銘 文 】 君 諱 朗 ， 字 元 明 ， 沛 國 相 人 也 。 六 國 縱 橫 ， 氏 族 殊 流 。 」 其 先 張 老 ， 為 晉 大 夫 ， 納 規 趙 武 ， 而 反 其 侈 靡 。 自 春 」 秋 爰 迄 周 朱 ， 弈 世 相 □ 顯 名 戰 國 。 遝 于 子 房 ， 黃 父 」 授 書 。 高 祖 龍 飛 ， 實 賴 良 謨 ， 載 藉 嘉 焉 。 君 其 後 也 。 君 」 體 質 沖 素 ， 芳 絜 淵 渟 ， 儉 以 自 居 ， 閨 內 有 政 ， 澹 墨 靜 」 施 ， 善 不 已 名 ， 是 以 其 黨 莫 識 厥 誠 。 撫 育 十 子 ， 家 教 」 脩 明 ， 示 導 出 處 ， 三 綱 有 成 ， 咸 佩 銀 艾 ， 重 疊 金 紫 ， 策 」 命 使 符 ， 榮 顯 族 氏 ， 父 訓 致 也 。 煢 煢 孤 子 ， 聞 于 舊 史 ， 」 祖 功 宗 德 ， 臣 子 所 紀 。 昔 我 慈 孝 ， 清 規 遠 舉 ， 甘 於 退 」 處 ， 榮 不 已 慕 ， 居 盈 弗 溢 ， 華 繁 是 去 ， 墓 兆 肇 今 ， 宗 蒙 」 蔭 祇 ， 宜 亨 永 祠 ， 世 傳 胤 祖 。 可 謂 夾 枝 布 葉 ， 有 則 百 」 之 祚 ， 暉 揚 先 烈 ， 沒 而 不 朽 者 已 。 春 秋 六 十 有 七 ， 永 」 康 元 年 三 月 丙 戍 ， 顧 念 未 遂 ， 奄 忽 徂 卒 。 母 氏 內 化 ， 」 盡 中 饋 之 禮 ， 溫 慈 柔 惠 有 三 。 母 □ 年 五 十 有 六 ， 元 」 康 八 年 十 二 月 戊 申 寢 疾 不 興 。 旻 天 不 弔 ， 奪 我 考 」 妣 ， 出 入 屏 榮 ， 靡 怙 靡 恃 。 以 父 終 之 年 十 一 月 壬 申 」 神 遷 后 土 ， 合 葬 斯 宇 。 令 終 有 淑 ， 遺 教 顯 融 。 孤 弱 號 」 摧 ， 哀 慕 無 窮 。 心 剜 噎 ， 涕 漣 漣 。 刊 石 玄 堂 ， 銘 我 家 風 。 」 靈 遷 潛 逝 ， 聲 壽 永 宣 。 其 辭 曰 ：

【 碑 陰 】 穆 穆 考 妣 ， 邈 邈 其 賢 。 保 德 」 含 和 ， 受 茲 自 乾 。 率 禮 不 越 ， 」 外 肅 內 閑 。 可 移 於 官 ， 以 為 」 民 先 。 宜 享 億 齡 ， 嵩 嶽 等 年 。 」 哀 命 不 遂 ， 早 世 殞 顛 。 痛 慕 」 罔 極 ， 嗥 訴 昊 天 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 晉 前 尚 書 郎 北 地 傅 宣 故 命 婦 ， 秦 國 」 士 孫 松 字 世 蘭 翊 軍 府 君 之 女 。 姿 窈 」 窕 之 容 ， 體 賢 明 之 行 。 在 褓 有 淑 順 之 」 美 ， 來 嬪 盡 四 德 之 稱 。 年 廿 有 九 ， 永 寧 」 二 年 夏 六 月 戊 午 卒 。 秋 九 月 丙 申 葬 。 」 杉 棺 五 寸 ， 斂 以 時 服 。 土 槨 陶 器 ， 無 臧 」 金 玉 。 既 將 反 之 於 儉 質 ， 蓋 亦 述 其 素 」 志 也 。 已 」 新 婦 前 產 二 子 ， 長 名 嬰 齊 ， 次 名 黃 元 ， 」 皆 年 二 歲 不 育 。 緣 存 時 之 情 ， 用 違 在 」 園 之 義 。 遂 以 祔 于 其 母 焉 。 河 南 洛 陽 出 土 。 見 《 考 古 學 報 》 一 九 五 七 年 第 一 期 《 洛 陽 晉 墓 的 發 掘 》 。

（ 誌 為 長 方 形 ， 四 面 刻 。 ）

【 誌 陽 】 晉 使 持 節 侍 中 都 督 幽 州 諸 軍 事 領 護 烏 丸 校 尉 幽 州 刺 史 驃 騎 大 將 軍 博 陵 公 太 原 晉 陽 王 公 故 夫 人 平 原 」 華 氏 之 銘 。 」 公 諱 浚 ， 字 彭 祖 。 」 曾 祖 父 諱 柔 ， 字 叔 優 ， 故 漢 使 持 節 護 匈 奴 中 郎 將 雁 門 太 守 。 夫 人 宋 氏 、 李 氏 。 墓 在 本 國 晉 陽 城 北 二 里 。 」 祖 父 諱 機 ， 字 產 平 ， 故 魏 東 郡 大 守 。 夫 人 郭 氏 、 鮑 氏 。 墓 在 河 內 野 王 縣 北 白 徑 道 東 北 ， 比 從 曾 祖 代 郡 府 君 墓 ， 南 鄰 從 祖 東 平 府 君 墓 。 」 父 諱 汶 ， 字 處 道 ， 故 使 持 節 散 騎 常 侍 司 空 博 陵 元 公 。 夫 人 穎 川 荀 氏 。 墓 在 洛 陽 北 邙 〔 注 一 〕 恭 陵 之 東 ， 西 比 武 陵 王 衛 」 將 軍 ， 東 比 從 祖 司 空 京 陵 穆 侯 墓 。 」 浚 前 夫 人 濟 陰 文 氏 ， 諱 ● ， 字 世 暉 ， 年 廿 四 薨 。 有 子 女 曰 韶 ， 字 韶 英 ， 適 穎 川 棗 臺 產 。 產 父 故 大 子 中 庶 子 。 麗 ， 字 韶 」 榮 ， 適 濟 陰 卞 稚 仁 。 仁 父 故 廷 尉 。 則 ， 字 韶 儀 ， 適 樂 安 孫 公 淵 。 淵 父 故 平 南 將 軍 。 」 夫 人 祖 諱 和 ， 字 叔 懌 ， 故 光 祿 勳 。 夫 人 張 氏 、 解 氏 。 父 諱 猗 ， 字 子 課 ， 故 溫 令 。 夫 人 孫 氏 。 外 祖 父 義 陽 孫 朝 ， 字 恭 宗 ， 故 」 征 北 司 馬 。 夫 人 樊 氏 。 長 舅 諱 溥 ， 字 玄 平 ， 故 建 平 大 守 。 夫 人 孟 氏 。 中 舅 諱 超 ， 字 玄 叔 ， 故 大 子 庶 子 。 夫 人 鄧 氏 。 次 舅 」 諱 疇 ， 字 玄 回 ， 故 南 陽 大 守 。 夫 人 崔 氏 。 季 舅 諱 啟 ， 字 玄 明 ， 南 安 大 守 。 夫 人 索 氏 。 」 中 夫 人 河 東 衛 氏 ， 諱 琇 ， 字 惠 瑛 ， 年 十 九 薨 。 無 子 。 」 夫 人 祖 諱 覬 ， 字 伯 覦 ， 故 魏 尚 書 聞 陽 鄉 敬 侯 。 夫 人 □ 氏 。 伯 父 諱 瓘 ， 字 伯 玉 ， 故 侍 中 行 大 子 大 保 司 空 菑 陽 公 。 夫 」 人 董 氏 、 任 氏 。 父 諱 寔 ， 字 叔 始 ， 故 散 騎 常 侍 聞 陽 鄉 侯 。 夫 人 劉 氏 。 外 祖 父 劉 □ 字 □ □ ， 故 河 東 大 守 。 」 右 二 夫 人 陪 元 公 墓 西 三 丈 。 」 夫 人 華 氏 ， 諱 芳 ， 字 敬 華 ， 年 卅 七 薨 。 有 子 曰 冑 ， 字 道 世 ， 博 陵 世 子 。 次 曰 裔 ， 字 道 賢 。

【 誌 左 側 】 夫 人 曾 祖 父 諱 歆 ， 字 子 魚 ， 故 魏 太 尉 。 夫 人 滕 氏 。 祖 父 諱 炳 ， 字 偉 明 ， 故 魏 侍 御 史 。 夫 人 任 氏 。 父 諱 衍 ， 字 長 冑 ， 故 侍 」 御 史 安 鄉 亭 侯 。 夫 人 劉 氏 。 兄 諱 酆 ， 字 敬 始 ， 故 豫 章 王 文 學 安 鄉 亭 侯 。 兄 諱 璣 ， 字 敬 珩 ， 前 西 安 令 。 姊 諱 苕 ， 字 宣 華 ， 」

【 誌 陰 】 適 穎 川 荀 泰 章 。 章 父 故 司 徒 。 外 祖 父 沛 國 劉 芬 ， 字 含 元 ， 故 尚 書 肅 成 伯 。 夫 人 武 氏 。 長 舅 諱 粹 ， 字 純 嘏 ， 故 南 中 郎 將 。 夫 人 荀 氏 。 中 舅 」 諱 蹨 ， 字 終 嘏 ， 故 太 常 。 夫 人 華 氏 。 少 舅 諱 漢 ， 字 沖 嘏 ， 故 光 祿 勳 。 夫 人 程 氏 。

      夫 人 華 氏 ， 平 原 高 唐 人 也 。 其 民 族 繁 茂 ， 中 外 隆 盛 ， 列 爵 顯 號 ， 已 具 之 銘 表 。 弈 世 載 德 ， 生 自 高 冑 ， 天 姿 發 於 自 然 ， 仁 教 漸 於 義 訓 。 遭 」 家 不 造 ， 十 五 而 無 父 。 在 喪 過 哀 。 及 居 室 色 養 ， 盡 孝 承 親 ， 清 恒 婉 嫕 ， 〔 注 二 〕 容 止 有 則 。 年 十 八 ， 繼 室 于 我 。 拜 公 夫 人 。 爰 初 起 家 ， 而 居 有 之 ， 榮 」 顯 在 身 ， 操 行 俞 卑 。 大 夫 人 在 堂 ， 勤 執 婦 道 ， 率 禮 不 越 ， 竭 心 朝 夕 ， 恭 謹 如 也 。 文 氏 早 終 ， 有 三 女 。 鞠 養 隱 密 ， 訓 誨 兼 備 ， 慈 愛 發 於 至 誠 ， 」 三 孤 不 覺 非 親 。 雖 尸 鳩 稱 平 ， 魏 母 曰 慈 ， 恐 無 以 過 矣 。 余 承 先 寵 ， 遂 歷 朝 階 。 委 政 中 匱 ， 不 失 其 職 。 動 遵 典 度 ， 佩 無 亂 節 。 用 能 聿 脩 內 」 教 ， 加 濟 我 家 道 也 。 永 興 之 中 ， 王 室 有 難 ， 奉 詔 南 征 ， 義 在 忘 家 。 夫 人 留 內 ， 惠 懷 有 方 ， 政 成 閨 闈 ， 而 道 周 于 外 。 緝 安 之 勳 ， 蓋 有 與 焉 。 皇 」 駕 及 都 ， 仍 蒙 增 寵 ， 爵 居 小 君 之 位 ， 身 為 三 事 夫 人 。 而 躬 自 抱 損 ， 卑 心 降 己 ， 朝 夕 思 念 ， 憂 在 進 賢 。 身 服 浣 濯 ， 衣 不 文 繢 ， 清 約 施 於 躬 」 儉 ， 仁 惠 置 於 遝 下 。 朗 解 五 音 ， 而 不 聽 聲 樂 ， 欲 以 終 成 家 風 ， 匪 唯 一 己 而 已 。 自 初 敕 降 ， 繼 嗣 未 甄 ， 常 勸 余 宜 廣 媵 御 ， 以 錫 眾 類 。 和 平 」 之 性 ， 情 無 矜 假 。 有 五 庶 子 ， 同 之 一 生 。 及 牧 御 群 下 ， 訓 導 以 漸 ， 威 不 加 嚴 ， 而 左 右 自 肅 也 。 天 啟 之 願 ， 晚 育 二 胤 。 世 子 冑 ， 六 歲 。 小 子 裔 ， 」 年 二 ， 其 實 七 七 日 。 妙 哉 藐 孤 ， 性 質 所 稟 ， 有 由 而 來 ， 冀 以 此 隆 洪 基 ， 奉 先 業 也 。 自 嬪 余 庭 ， 廿 有 載 ， 享 年 卅 七 ， 永 嘉 元 年 春 二 月 辛 巳 」 朔 廿 九 日 己 酉 薨 于 府 舍 。 雖 寢 疾 彌 篤 ， 言 不 違 正 。 兄 姊 四 人 。 姊 適 穎 川 荀 氏 ， 先 亡 。 兄 文 學 ， 有 令 名 ， 早 終 。 唯 老 母 小 兄 為 居 ， 家 貧 守 」 約 ， 祿 養 未 呈 ， 放 遠 奉 迎 ， 旦 夕 歸 安 。 臨 沒 無 言 ， 唯 以 養 親 不 終 為 恨 。 自 經 事 難 ， 以 勉 諸 難 。 母 姑 遠 至 ， 兒 孫 具 集 ， 軍 國 執 事 ， 愍 其 懃 勞 ， 」 常 欲 奉 一 觴 之 壽 ， 加 一 飲 之 賜 。 吾 有 出 親 之 憂 而 未 得 也 。 垂 終 之 日 ， 猶 見 此 心 。 出 錢 三 百 萬 ， 以 頒 上 下 。 先 子 有 云 ， 人 之 將 死 ， 其 言 」 也 善 。 此 之 謂 矣 。 及 遺 命 送 終 ， 斂 以 時 服 ， 金 環 珠 玉 ， 非 徒 存 所 不 尚 ， 力 戒 莫 以 送 。 殯 葬 之 制 ， 事 從 節 約 。 蓋 夫 貴 而 無 驕 ， 富 而 不 奉 ， 難 」 矣 斯 人 也 。 少 以 清 婉 居 室 ， 長 以 仁 賢 成 家 ， 謙 沖 隱 約 ， 著 之 行 事 ， 明 見 達 理 ， 顯 於 垂 亡 ， 可 謂 終 始 不 玷 ， 存 亡 無 虧 者 矣 。 先 公 舊 墓 ， 在 」 洛 北 邙 。 文 、 衛 二 夫 人 亦 附 葬 焉 。 今 歲 荒 民 饑 ， 未 得 南 還 。 輒 權 假 葬 于 燕 國 薊 城 西 廿 里 。 依 高 山 顯 敞 ， 以 即 安 神 柩 。 魂 而 有 靈 ， 亦 何 」 不 之 。 選 吉 日 ， 備 車 徒 ， 介 士 隨 命 秩 所 應 ， 具 三 府 之 儀 ， 使 不 ● 舊 典 而 有 加 禮 也 。 凡 一 善 必 紀 ， 古 人 謂 之 實 錄 。 況 我 伉 儷 信 順 之 積 」 而 可 沒 哉 。 故 圖 書 容 像 ， 綴 集 往 行 ， 俾 後 之 子 孫 ， 以 明 先 母 之 攸 操 云 爾 。 乃 作 頌 曰 ： 」 二 象 合 契 ， 貞 龜 啟 繇 ， 於 穆 淑 媛 ， 體 純 德 茂 。 清 韶 雋 令 ， 固 天 所 授 ， 含 章 內 朗 ， 蘭 音 外 秀 。 曰 婦 惟 孝 ， 在 繼 斯 慈 ， 繾 綣 之 款 ， 情 實 在 茲 。 積 」 善 餘 慶 ， 福 乃 降 之 ， 誕 生 二 胤 ， 以 構 洪 基 。 伊 余 屯 亶 ， 仍 多 斯 殃 ， 二 婦 短 祚 ， 前 念 未 忘 。 之 子 之 來 ， 庶 幾 剋 昌 ， 上 天 降 厲 ， 中 年 夭 喪 。 旋 堂 」

【 誌 右 側 】 莫 睹 ， 廓 焉 其 亡 ， 假 瘞 燕 都 ， 寄 情 山 岡 。 生 榮 死 哀 ， 終 然 允 藏 ， 心 之 云 悼 ， 慨 其 永 傷 。 」 永 嘉 元 年 四 月 十 九 日 己 亥 造 。 北 京 西 郊 出 土 。 見 《 文 物 》 一 九 六 五 年 第 十 二 期 《 北 京 西 郊 西 晉 王 浚 妻 華 芳 墓 清 理 簡 報 》 。

      【 注 一 】 誌 石 原 作 ● ， 為 字 書 不 載 。 疑 即 邙 字 。

      【 注 二 】 誌 石 原 作 ● ， 為 字 書 不 載 。 疑 為 ● 別 體 ， ● 即 嫕 字 。

【 誌 蓋 】 無

【 誌 陽 】 晉 故 尚 書 征 虜 將 軍 幽 州 刺 史 城 陽 簡 侯 樂 陵 厭 次 」 都 鄉 清 明 里 石 �d ， 〔 注 一 〕 字 處 約 ， 侍 中 太 尉 昌 安 元 公 第 二 」 子 也 。 明 識 清 遠 ， 有 倫 理 刑 斷 。 少 受 賜 官 大 中 大 夫 關 」 中 侯 ， 除 南 陽 王 文 學 、 太 子 洗 馬 、 尚 書 三 公 侍 郎 ， 情 斷 」 大 獄 卅 餘 條 ， 于 時 內 外 ， 莫 不 歸 當 。 遷 南 陽 王 友 、 廷 尉 」 正 、 中 書 侍 郎 。 時 正 直 內 省 ， 值 楊 駮 作 逆 。 詔 引 �d 式 乾 」 殿 ， 在 事 正 色 ， 使 誅 伐 不 濫 。 拜 大 將 軍 秦 王 長 史 ， 計 勳 」 酬 功 ， 進 爵 城 陽 鄉 侯 。 入 補 尚 書 吏 部 郎 ， 疾 病 去 職 。 遷 」 熒 陽 太 守 御 史 中 丞 。 國 清 定 大 中 正 侍 中 □ 。 屢 表 告 」 疾 ， 出 為 大 司 農 。 趙 王 纂 位 ， 左 遷 員 外 散 騎 常 侍 。 三 王 」

【 誌 陰 】 舉 義 ， 惠 皇 帝 反 正 ， 拜 廷 尉 卿 ， 除 征 虜 將 軍 幽 州 刺 史 。 」 軍 事 屢 興 於 是 ， 罷 武 脩 文 。 城 都 王 遣 熒 陽 太 守 和 演 」 代 �d ， 召 為 河 南 尹 。 自 表 以 疾 ， 權 駐 鄉 里 。 永 嘉 元 年 ， 逆 」 賊 汲 桑 破 鄴 都 之 後 ， 遂 肆 其 凶 暴 東 北 。 其 年 九 月 五 」 日 ， 奄 見 攻 圍 。 �d 親 率 邑 族 ， 臨 危 守 節 ， 義 舊 〔 注 二 〕 不 回 ， 眾 寡 」 不 敵 ， 七 日 ， 城 陷 ， 薨 ， 年 六 十 二 。 天 子 嗟 悼 ， 遣 使 者 孔 汏 、 」 邢 霸 護 喪 。 二 年 七 月 十 九 日 祔 葬 于 皇 考 墓 側 神 道 」 之 右 。 大 子 定 、 小 子 邁 ， 致 命 所 在 。 庶 子 恭 嗣 ， 刊 石 紀 終 ， 」 俾 示 來 世 。

【 誌 左 側 】 夫 人 廣 平 臨 水 劉 氏 ， 字 阿 容 。 父 字 世 穎 ， 晉 故 步 兵 校 」 尉 關 內 侯 。 」 夫 人 琅 耶 陽 都 諸 葛 氏 ， 字 男 姊 。 父 字 長 茂 ， 晉 故 廷 尉 」 卿 平 陽 鄉 侯 。

【 誌 右 側 】 長 子 定 ， 字 庶 公 ， 年 廿 八 ， 本 國 功 曹 察 孝 ， 州 闢 秀 才 不 行 。 」 小 子 邁 ， 字 庶 昆 ， 年 廿 三 ， 本 國 功 曹 再 察 孝 不 行 ， 本 州 三 」 闢 部 濟 南 從 事 主 簿 。 」 女 字 令 脩 ， 適 黃 門 侍 郎 江 安 侯 穎 川 陳 世 範 。 北 京 圖 書 館 藏 拓

      【 注 一 】 石 �� ， 原 石 作 �d ， 此 字 不 見 於 字 書 。 《 晉 書 》 中 作 尟 。 疑 誌 石 中 為 「 �� 」 字 訛 變 。 《 廣 韻 》 云 ： 「 �� ， 尟 俗 字 。 」 故 暫 依 原 石 。

      【 注 二 】 舊 ， 原 石 如 此 ， 當 為 奮 字 訛 誤 。

【 誌 蓋 】 無

【 銘 文 】 處 士 樂 陵 厭 次 都 鄉 清 明 里 石 定 ， 字 庶 公 ， 太 尉 昌 安 」 元 公 之 第 三 孫 ， 尚 書 城 陽 鄉 侯 之 適 子 也 。 秉 心 守 正 ， 」 志 節 清 遠 ， 有 才 幹 膽 斷 。 本 郡 功 曹 察 孝 ， 州 闢 ， 皆 不 就 。 」 舉 秀 才 不 行 ， 侍 父 鄉 里 。 永 嘉 元 年 ， 逆 賊 汲 桑 破 鄴 都 」 之 後 ， 遂 肆 凶 暴 ， 鼓 行 東 北 ， 其 年 九 月 五 日 攻 圍 侯 。 侯 」 親 率 邑 族 ， 臨 危 奮 討 ， 眾 寡 不 敵 ， 七 日 ， 城 陷 ， 侯 薨 。 定 與 」 弟 邁 致 命 左 右 ， 年 廿 八 ， 才 志 不 遂 。 嗚 呼 哀 哉 ！ 凡 我 邦 」 族 ， 莫 不 嗟 慟 。 二 年 七 月 十 九 日 祔 葬 于 侯 墓 之 各 次 。 」 刊 名 紀 終 ， 俾 示 來 世 。 」 妻 沛 國 劉 氏 ， 字 貴 華 。 父 字 終 嘏 ， 晉 故 太 常 卿 。 北 京 圖 書 館 藏 拓

（ 誌 為 圭 首 小 碑 形 、 無 蓋 。 ）

【 銘 文 】 晉 故 使 持 節 都 督 青 徐 諸 軍 事 征 」 東 將 軍 軍 司 關 中 侯 劉 府 君 之 墓 。 」 君 諱 韜 ， 字 泰 伯 ， 叔 考 處 士 ， 君 之 元 」 子 也 。 」 夫 人 沛 國 蔡 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 晉 故 大 司 農 關 中 侯 鄭 舒 夫 」 人 城 陽 黔 陬 劉 氏 ， 魏 琅 耶 太 」 守 謨 之 孫 ， 晉 使 持 節 領 護 匈 」 奴 中 郎 將 鷹 揚 將 軍 并 州 刺 」 史 菅 丘 烈 男 欽 之 女 。 夫 人 年 。 」 北 京 圖 書 館 藏 拓

         東 晉

（ 誌 作 小 碑 形 ）

【 銘 文 】 晉 故 豫 章 內 史 陳 國 陽 夏 謝 鯤 幼 輿 ， 以 泰 寧 」 元 年 十 一 月 廿 八 日 假 葬 建 康 縣 石 子 岡 。 在 」 陽 大 家 墓 東 北 四 丈 。 妻 中 山 劉 氏 。 息 尚 ， 仁 祖 。 」 女 真 石 。 弟 褒 ， 幼 儒 。 弟 廣 ， 幼 臨 。 舊 墓 在 熒 陽 。 」 《 南 京 出 土 六 朝 墓 誌 》

（ 誌 作 小 碑 形 ， 圓 首 ， 額 有 穿 ， 盝 頂 座 。 ） 」

【 誌 陽 】 晉 故 散 騎 常 侍 建 」 威 將 軍 蒼 梧 吳 二 」 郡 太 守 奉 車 都 尉 」 興 道 縣 德 侯 吳 國 」 吳 張 鎮 字 義 遠 之 」 郭 夫 人 ， 晉 始 安 太 」 守 嘉 興 徐 庸 之 姊 。 」

【 誌 陰 】 太 寧 三 年 太 歲 在 」 乙 酉 ， 侯 年 八 十 ， 薨 。 」 世 為 冠 族 ， 仁 德 隆 」 茂 。 仕 晉 元 明 ， 朝 野 宗 重 。 夫 人 貞 賢 ， 亦 時 良 媛 。 千 世 邂 逅 ， 」 有 見 此 者 幸 愍 焉 。 」 江 蘇 吳 縣 出 土 。 見 《 文 博 通 訊 》 一 九 七 九 年 第 十 期 《 東 晉 張 鎮 碑 志 考 釋 》 。

【 誌 蓋 】 無

【 銘 文 】 君 諱 興 之 ， 字 稚 陋 ， 琅 耶 臨 」 沂 都 鄉 南 仁 里 ， 征 西 大 將 」 軍 行 參 軍 贛 令 。 春 秋 卅 一 ， 」 咸 康 六 年 十 月 十 八 日 卒 。 」 以 七 年 七 月 廿 六 日 葬 于 」 丹 楊 建 康 之 白 石 ， 於 先 考 」 散 騎 常 侍 尚 書 左 僕 射 特 」 進 衛 將 軍 都 亭 肅 侯 墓 之 」 左 。 故 刻 石 為 識 ， 臧 之 於 墓 。 」 長 子 閩 之 。 女 字 稚 容 。 」 次 子 嗣 之 ， 出 養 第 二 伯 。 」 次 子 咸 之 。 」 次 子 預 之 。

【 背 面 銘 文 】 命 婦 西 河 界 休 都 鄉 吉 遷 」 里 宋 氏 ， 名 和 之 ， 字 秦 嬴 。 春 」 秋 卅 五 ， 永 和 四 年 十 月 三 」 日 卒 。 以 其 月 廿 二 日 合 葬 」 於 君 柩 之 右 。 」 父 哲 ， 字 世 俊 ， 使 持 節 散 騎 」 常 侍 都 督 秦 梁 二 州 諸 軍 」 事 冠 軍 將 軍 梁 州 刺 史 野 」 王 公 。 」 弟 延 之 ， 字 興 祖 ， 襲 封 野 王 」 公 。 《 南 京 出 土 六 朝 墓 誌 》

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 琅 耶 顏 謙 婦 劉 氏 ， 」 年 卅 四 。 以 晉 永 和 元 年 」 七 月 廿 日 亡 ， 九 月 葬 。 」 《 南 京 出 土 六 朝 墓 誌 》

【 磚 誌 】 永 和 六 年 太 歲 庚 戌 莫 龍 編 侯 之 墓 北 京 圖 書 館 藏 拓

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 晉 故 男 子 琅 耶 臨 沂 都 鄉 南 仁 」 里 王 閩 之 ， 字 冶 民 。 故 尚 書 左 僕 」 射 特 進 衛 將 軍 彬 之 孫 ， 贛 令 興 」 之 之 元 子 。 年 廿 八 ， 升 平 二 年 三 」 月 九 日 卒 。 葬 于 舊 墓 。 在 贛 令 墓 」

【 背 面 銘 文 】 之 後 。 故 刻 塼 於 墓 為 識 。 」 妻 吳 興 施 氏 ， 字 女 式 。 」 弟 嗣 之 、 咸 之 、 預 之 。 《 南 京 出 土 六 朝 墓 誌 》

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 晉 故 散 騎 常 侍 特 進 衛 將 軍 尚 書 左 」 僕 射 都 亭 肅 侯 琅 耶 臨 沂 王 彬 之 長 」 女 ， 字 丹 虎 。 年 五 十 八 ， 升 平 三 年 七 月 」 廿 八 日 卒 。 其 年 九 月 卅 日 葬 于 白 」 石 ， 在 彬 之 墓 石 。 刻 塼 為 識 。 《 南 京 出 土 六 朝 墓 誌 》

（ 磚 誌 ， 無 蓋 。 ）

【 銘 文 】 泰 元 元 年 十 二 月 十 二 日 ， 晉 故 」 平 昌 郡 安 丘 縣 始 興 相 散 」 騎 常 侍 孟 府 君 墓 。 安 徽 馬 鞍 山 出 土 見 《 考 古 》 一 九 八 ０ 年 第 六 期 《 安 徽 馬 鞍 山 東 晉 墓 清 理 》 。

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 晉 故 衛 將 軍 左 僕 射 肅 侯 琅 耶 」 臨 沂 王 彬 繼 室 夫 人 夏 金 虎 ， 年 八 十 五 ， 」 太 元 十 七 年 正 月 廿 二 亡 。 夫 人 男 企 之 ， 衛 軍 參 軍 。 」 婦 彭 城 曹 秀 姜 。 父 蔓 ， 少 府 卿 。 大 女 翁 愛 ， 」 嫡 淯 陽 丁 引 。 父 寶 ， 永 嘉 太 守 。 小 女 隆 愛 ， 嫡 長 樂 」 馮 循 。 父 懷 ， 太 常 卿 。 《 南 京 出 土 六 朝 墓 誌 》

【 誌 文 ， 書 寫 於 墓 室 墻 上 壁 畫 後 。 】 晉 故 使 持 節 都 督 江 南 交 」 宁 二 州 諸 軍 事 建 寧 越 嶲 興 古 三 」 郡 太 □ 南 夷 校 尉 交 寧 二 州 刺 史 」 成 都 縣 侯 霍 使 君 之 像 。 君 諱 」 □ ， 字 □ 嗣 ， □ 是 荊 州 南 郡 枝 江 ， 」 □ 六 十 六 歲 薨 。 先 葬 蜀 郡 ， 以 太 元 十 □ 年 二 月 五 日 改 葬 朱 提 。 越 渡 」 □ □ ， 魂 來 歸 墓 。 云 南 昭 通 出 土 。 見 《 文 物 》 一 九 六 三 年 第 九 期 《 昭 通 發 現 晉 霍 君 壁 畫 墓 》

（ 磚 誌 ， 無 蓋 。 ）

【 銘 文 】 晉 故 豫 州 陳 郡 陽 夏 縣 都 」 鄉 吉 遷 里 附 馬 都 尉 朝 □ 」 溧 陽 令 給 事 中 散 騎 常 侍 □ 」 琰 ， 字 弘 仁 。 」 夫 人 司 徒 左 長 史 太 原 晉 陽 □ 」 濛 仲 祖 女 。 太 元 廿 一 年 七 月 十 四 日 。 」 □ □ □ □ 陽 □ □ 江 蘇 溧 陽 出 土 。 見 《 考 古 》 一 九 七 三 年 第 四 期 《 江 蘇 溧 陽 果 園 東 晉 墓 》 。

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 濟 陽 園 蔡 冰 字 道 堅 。 《 南 京 出 土 六 朝 墓 誌 》

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 陳 留 周 叔 宣 」 毋 黃 夫 墓 。 」 《 南 京 出 土 六 朝 墓 誌 》

（ 誌 為 長 方 形 磚 質 ， 無 蓋 。 ）

【 銘 文 】 卞 氏 王 夫 人 。 《 南 京 出 土 六 朝 墓 誌 》

         宋

（ 誌 為 長 方 柱 形 石 條 。 ）

【 銘 文 】 宋 永 初 二 年 太 歲 辛 酉 」 十 一 月 乙 巳 朔 七 日 辛 」 亥 。 晉 恭 皇 帝 之 玄 宮 。 《 南 京 出 土 六 朝 墓 誌 》

【 誌 蓋 】 闕

【 銘 文 】 宋 故 建 威 將 軍 齊 北 海 二 郡 太 守 笠 」 鄉 侯 東 陽 城 主 劉 府 君 墓 誌 銘 。 」 苕 苕 玄 緒 ， 灼 灼 飛 英 ， 分 光 漢 室 ， 端 彔 」 宋 庭 。 曾 是 天 從 ， 凝 睿 窮 靈 ， 高 沉 兩 剋 ， 」 方 圓 雙 清 。 眩 紫 皇 極 ， 剖 金 連 城 ， 野 獸 」 朝 浮 ， 家 犬 夕 寧 。 淮 棠 不 翦 ， 澠 鴞 改 聲 ， 」 履 淑 違 徵 ， 潛 照 長 冥 。 鄭 琴 再 寢 ， 吳 涕 」 重 零 ， 銘 慟 幽 石 ， 舟 □ □ □ 。 □ □ □ □ 」 君 諱 懷 民 ， 青 州 平 原 郡 平 原 縣 都 鄉 古 遷 里 。 春 秋 五 十 三 ， 大 明 七 年 十 月 」 己 未 薨 。 粵 八 年 正 月 甲 申 葬 於 華 山 之 陽 朝 。 」 夫 人 長 樂 潘 氏 ， 父 詢 ， 字 士 彥 ， 給 事 中 。 」 君 前 經 位 □ 茲 條 如 左 ： 」 本 州 別 駕 ， 勃 海 清 河 太 守 ， 除 散 騎 侍 」 郎 ， 建 威 將 軍 盱 眙 太 守 。 北 京 圖 書 館 藏 拓

【 銘 文 】 宋 故 員 外 散 騎 侍 郎 明 府 君 墓 誌 銘 」 祖 儼 ， 州 別 駕 ， 東 海 太 守 。 夫 人 清 河 崔 氏 ， 父 逞 ， 度 支 尚 書 。 」 父 歆 之 ， 州 別 駕 ， 撫 軍 武 陵 王 行 參 軍 槍 梧 太 守 。 」 夫 人 平 原 劉 氏 ， 父 奉 伯 ， 北 海 太 守 。 後 夫 人 平 原 杜 氏 ， 父 融 。 」 伯 恬 之 ， 齊 郡 太 守 。 」 夫 人 清 河 崔 氏 ， 父 丕 ， 州 治 中 。 後 夫 人 勃 海 封 氏 ， 父 𡟃 。 」 第 三 叔 善 蓋 ， 州 秀 才 奉 朝 請 。 」 夫 人 清 河 崔 氏 ， 父 模 ， 員 外 郎 。 」 第 四 叔 休 之 ， 員 外 郎 東 安 東 莞 二 郡 太 守 。 」 夫 人 清 河 崔 氏 ， 父 諲 ， 右 將 軍 冀 州 刺 史 。 」 長 兄 寧 民 早 卒 。 夫 人 平 原 劉 氏 ， 父 季 略 ， 濟 北 太 守 。 」 第 二 兄 敬 民 ， 給 事 中 寧 朔 將 軍 齊 郡 太 守 。 」 夫 人 清 河 崔 氏 ， 父 凝 之 ， 州 治 中 。 」 第 三 兄 曇 登 ， 員 外 常 侍 。 夫 人 清 河 崔 氏 ， 父 景 真 ， 員 外 郎 。 」 第 四 兄 曇 欣 ， 積 射 將 軍 。 夫 人 清 河 崔 氏 ， 父 勳 之 ， 通 直 郎 。 」 君 禕 曇 两 ， 字 永 源 ， 平 原 鬲 人 也 。 載 葉 聯 芳 ， 懋 茲 鴻 丘 。 晉 徐 」 州 刺 史 褒 七 世 孫 ， 槍 梧 府 君 歆 之 第 五 子 也 。 君 天 情 凝 澈 ， 」 風 韻 標 秀 ， 性 盡 沖 清 ， 行 必 嚴 損 。 學 窮 經 史 ， 思 流 淵 岳 。 少 擯 」 簪 縉 ， 取 逸 琴 書 。 非 皎 非 晦 ， 聲 逖 邦 宇 。 州 闢 不 應 ， 徵 奉 朝 請 。 」 歷 寧 朔 將 軍 員 外 郎 帶 武 原 令 。 位 頒 郎 戟 ， 志 鈞 楊 馮 ， 運 其 」 坎 凜 ， 頗 爾 慷 慨 。 值 巨 猾 滔 祲 ， 鋒 流 紫 闥 。 君 義 裂 見 危 ， 身 介 」 妖 鏑 ， 概 深 結 纓 ， 痛 嗟 朝 野 。 春 秋 卅 。 元 徽 二 年 五 月 廿 六 日 」 丙 申 越 冬 十 二 月 廿 四 日 辛 卯 窆 于 臨 沂 縣 弋 壁 山 。 啟 奠 」 有 期 ， 幽 穸 長 即 ， 蘭 釭 已 無 ， 青 松 無 極 ， 仰 圖 芳 塵 ， 俯 銘 泉 側 。 」 其 辭 曰 ： 」 斯 文 未 隧 ， 道 散 群 流 ， 惟 茲 冑 彥 ， 映 軌 鴻 丘 ， 佇 豔 潤 徽 ， 皓 詠 」 凝 幽 。 測 靈 哉 照 ， 發 譽 騰 休 。 未 見 其 止 ， 日 茂 其 猷 。 巨 沴 于 紀 ， 」 侈 侵 陵 將 ， 金 飛 輦 路 ， 玉 碎 宸 嬛 。 霜 酸 精 則 ， 氣 慟 人 遊 ， 鐫 塵 」 玄 穸 ， 志 揚 言 留 。 夫 人 平 原 劉 氏 ， 父 乘 民 ， 冠 軍 將 軍 冀 」 州 刺 史 。 後 夫 人 略 陽 垣 氏 ， 父 闡 ， 樂 安 太 守 。 《 南 京 出 土 六 朝 墓 誌 》

         齊

【 誌 蓋 】 無

【 銘 文 】 齊 故 監 餘 杭 縣 劉 府 君 墓 志 銘 。 」 高 祖 撫 ， 字 士 安 ， 彭 城 內 史 。 」 夫 人 同 郡 孫 荀 公 。 後 夫 人 高 密 孫 女 寇 。 」 曾 祖 爽 ， 字 子 明 ， 山 陰 令 。 夫 人 下 邳 趙 淑 媛 。 」 祖 仲 道 ， 字 仲 道 ， 餘 姚 令 。 夫 人 高 平 檀 敬 容 。 」 父 粹 之 ， 字 季 和 ， 大 中 大 夫 。 夫 人 彭 城 曹 慧 姬 。 」 南 徐 州 東 莞 郡 莒 縣 都 鄉 長 貴 里 劉 岱 ， 字 子 喬 。 君 齠 」 年 岐 嶷 ， 弱 歲 明 通 ， 孝 敬 篤 友 ， 基 性 自 然 ， 識 量 淹 濟 ， 道 」 韻 非 假 。 山 陰 令 淬 太 守 事 ， 左 遷 尚 書 札 白 衣 ， 監 餘 杭 」 縣 。 春 秋 五 十 有 四 ， 以 永 明 五 年 太 歲 丁 卯 夏 五 月 乙 」 酉 朔 十 六 日 庚 子 遘 疾 終 于 縣 解 。 粵 其 年 秋 九 月 癸 」 未 朔 ， 廿 四 日 丙 午 ， 始 創 墳 塋 于 揚 州 丹 揚 郡 勾 容 縣 」 南 鄉 糜 里 龍 窟 山 北 。 記 親 銘 德 ， 藏 之 墓 右 。 」 悠 悠 海 岳 ， 綿 綿 靈 緒 ， 或 秦 或 梁 ， 乍 韋 乍 杜 。 淵 懿 繼 芳 ， 」 世 盛 龜 組 ， 德 方 被 今 ， 道 迺 流 古 。 積 善 空 言 ， 仁 壽 茫 昧 ， 」 清 風 日 注 ， 英 猷 長 晦 。 奠 設 徒 陳 ， 泉 門 幽 曖 ， 敢 書 景 行 ， 」 敬 遺 千 載 。 」 夫 人 樂 安 博 昌 任 女 暉 ， 春 秋 五 十 有 三 。 永 明 元 年 」 太 歲 癸 亥 ， 夏 五 月 己 酉 朔 ， 十 三 日 辛 酉 終 。 」 父 文 季 。 祖 仲 章 。 一 女 。 二 庶 男 。 」 女 玉 女 適 河 東 裴 闓 。 」 長 男 希 文 。 婦 東 海 王 茂 瑛 。 父 沉 之 。 祖 萬 喜 。 」 少 男 希 武 。 江 蘇 鎮 江 出 土 。 見 《 文 物 》 一 九 七 七 年 第 六 期 《 劉 岱 墓 誌 簡 述 》 。

         梁

【 誌 蓋 】 無

【 銘 文 】 墓 誌 銘 序 」 □ □ 融 ， 字 幼 達 ， 蘭 陵 郡 蘭 陵 縣 都 鄉 中 都 里 人 ， 」 □ 文 皇 帝 之 第 五 子 也 。 王 雅 亮 通 明 ， 器 識 韶 潤 ， 清 情 秀 气 ， 峨 然 自 高 ， 峻 」 □ □ 衿 ， 窅 焉 未 聞 。 佩 觿 琁 玦 ， 則 風 流 引 領 ； 勝 冠 鳳 起 ， 則 縉 冕 屬 目 。 齊 永 明 」 元 年 ， 大 司 馬 豫 章 王 府 僚 清 重 ， 引 為 行 參 軍 署 法 曹 。 隆 昌 元 年 ， 轉 車 騎 鄱 」 陽 王 行 參 軍 。 建 武 元 年 ， □ □ 初 闢 ， 妙 選 時 英 ， 除 太 子 舍 人 ， 頃 轉 冠 軍 鎮 軍 」 車 騎 三 府 參 軍 署 □ □ 。 又 為 車 騎 江 夏 王 主 簿 ， 頃 之 ， 除 太 子 洗 馬 ， 不 拜 。 元 」 昆 丞 相 長 沙 王 ， 至 德 高 勳 ， 居 中 作 宰 ， 而 兇 昏 在 運 ， 君 子 道 消 ， □ 直 醜 止 ，  」 茲 濫 酷 。 王 春 秋 卅 ， 永 元 三 年 十 二 月 十 二 日 奄 從 門 禍 。 中 興 二 年 追 贈 給 」 事 黃 門 侍 郎 。 皇 上 神 武 撥 亂 ， 大 造 生 民 ， 冤 恥 既 雪 ， 哀 榮 甫 備 。 有 詔 」 亡 弟 齊 故 給 事 黃 門 侍 郎 融 ， 風 標 秀 特 ， 器 體 淹 和 。 朕 繼 天 紹 命 ， 君 臨 萬 寓 ， 」 祚 啟 郇 滕 ， 感 興 魯 衛 ， 事 往 運 來 ， 永 懷 傷 切 。 可 贈 散 騎 常 侍 撫 軍 將 軍 桂 陽 」 郡 王 。 天 監 元 年 太 歲 壬 午 十 一 月 乙 卯 一 日 窆 於 弋 辟 山 禮 也 。 懼 金 石 有 」 朽 ， 陵 谷 不 居 ， 敢 撰 遺 行 ， 式 銘 泉 室 。 梁 故 散 騎 常 侍 撫 軍 大 將 軍 桂 陽 」 融 謚 簡 王 墓 誌 銘 。 長 兼 尚 書 吏 部 郎 中 臣 任 昉 奉 敕 撰 。 於 昭 帝 」 緒 ， 擅 美 前 王 ， 綠 圖 丹 記 ， 金 簡 玉 筐 。 龕 黎 在 運 ， 業 茂 姬 昌 ， 蟬 聯 寫 丹 ， 清 」 越 而 長 。 顯 允 初 筮 ， 邁 道 宣 哲 ， 藝 單 漆 書 ， 學 窮 繡 稅 。 友 于 惟 孝 ， 閒 言 無 際 ， 鄒 」 釋 異 家 ， 龍 趙 分 藝 。 有 一 於 此 ， 無 競 惟 烈 ， 信 在 闢 金 ， 清 由 源 □ ， 齊 嗣 猖 濶 ， 惟 」 昏 作 孽 ， 望 □ 高 翔 ， 臨 河 永 逝 ， 如 何 不 弔 ， 報 施 冥 滅 ， 聖 武 定 鼎 ， 地 居 魯 」 衛 ， 沛 易 且 傅 ， 楚 詩 將 說 。 桐 珪 誰 戲 ， 甘 棠 何 憩 ， 式 圖 盛 軌 ， 宣 美 來 裔 。 南 京 北 郊 出 土 。 見 《 文 物 》 一 九 八 一 年 十 二 月 第 十 二 期 《 南 京 北 郊 郭 家 山 東 晉 墓 葬 發 掘 簡 報 》 。

【 誌 蓋 】 無

【 銘 文 】 梁 桂 陽 國 太 妃 墓 誌 銘 吏 部 尚 書 領 國 子 祭 酒 王 暕 造 。 」 太 妃 姓 王 ， 諱 纂 韶 ， 南 徐 州 瑯 琊 郡 臨 沂 縣 都 鄉 南 仁 里 人 也 。 」 周 儲 命 氏 ， 世 載 厥 德 ， 清 源 華 幹 ， 派 別 綿 昌 。 祖 深 ， 新 安 太 守 ， 父 」 僧 聰 ， 黃 門 郎 。 冠 冕 承 業 ， 映 遵 前 軌 。 太 妃 識 備 幽 閑 ， 體 含 貞 粹 ， 」 履 四 海 之 淳 範 ， 播 七 行 之 高 風 。 皇 基 積 祉 ， 本 枝 克 盛 ， 岐 」 陽 之 功 載 遠 ， 隆 姬 之 祚 在 焉 。 禽 幣 思 賢 ， 允 歸 卿 族 。 既 霄 燭 有 」 行 ， 降 禮 中 饋 ， 親 理 澂 漠 ， 躬 事 組 紃 。 處 不 踰 閾 ， 行 必 待 傳 。 〔 注 〕 閫 儀 」 觀 則 ， 娣 列 承 風 。 齊 季 昏 虐 ， 時 惟 交 喪 ， 蘭 玉 俱 摧 ， 人 綱 已 絕 。 太 」 妃 援 鏡 貶 貌 ， 鴻 鵠 興 辭 ， 操 深 恭 姜 ， 慟 均 杞 室 。 我 皇 啟 聖 御 」 天 ， 應 符 受 命 ， 瞻 言 唐 衛 ， 利 建 維 城 。 簡 王 無 嗣 ， 以 宣 武 王 第 九 」 子 象 繼 世 ， 承 封 為 桂 陽 王 。 天 監 三 年 十 二 月 策 命 拜 桂 陽 王 」 太 妃 文 曰 ： 於 戲 ， 維 爾 令 德 克 昭 ， 靜 恭 靡 忒 ， 式 儀 蕃 序 ， 允 樹 芳 」 徽 。 是 故 遵 以 朝 序 ， 用 申 彝 服 。 往 欽 哉 。 其 茂 休 烈 ， 可 不 慎 歟 。 太 」 妃 禮 秩 愈 重 ， 身 志 彌 約 ， 奉 上 謙 恭 ， 率 下 沖 素 。 傍 無 薰 飾 ， 服 有 」 皂 縑 ， 慈 撫 均 愛 ， 弘 斯 教 範 。 雖 斷 機 貽 訓 ， 平 反 有 悅 ， 無 以 加 焉 。 」 報 施 空 云 ， 暉 塵 儵 謝 。 天 監 十 三 年 十 月 丙 子 朔 廿 日 乙 未 薨 。 」 春 秋 卌 二 。 有 詔 曰 ： 桂 陽 國 太 妃 奄 至 薨 隕 ， 追 痛 切 割 ， 今 便 」 臨 哭 。 喪 事 所 須 ， 隨 由 備 辨 。 鴻 臚 持 節 監 護 喪 事 。 粵 其 年 十 一 」 月 丙 午 朔 十 日 乙 卯 祔 窆 辠 〔 注 〕 辟 山 。 年 序 云 邁 ， 陵 谷 徂 」 遷 ， 俾 茲 不 朽 ， 茂 烈 是 鐫 。 其 辭 曰 ： 悠 哉 洪 緒 ， 基 □ □ □ ， 奄 」 藹 世 猷 ， 蟬 聯 餘 慶 。 亦 誕 徽 音 ， 稟 茲 淑 行 ， 藏 圖 踐 言 ， □ 史 成 □ 。 」 婦 德 載 宣 ， 女 師 以 鏡 ， 言 歸 王 室 ， 作 嬪 君 子 。 聲 穆 □ □ ， 譽 流 □ 」 沚 ， 運 屬 屯 夷 ， 義 冠 終 始 。 帝 曰 周 親 ， 維 翰 斯 俟 ， 門 寓 嗣 □ ， 」 顯 茲 錫 履 。 輜 軿 式 耀 ， 寵 服 有 章 ， 母 儀 蕃 國 ， 化 緝 蘭 房 。 夙 搴 □ 」 祉 ， 戢 景 淪 芳 ， 靜 枝 標 慕 ， 停 引 哀 傷 。 祖 行 撤 奠 ， 紼 柳 在 庭 ， 寒 原 」 眇 默 ， 松 嶂 蔥 青 。 輟 驂 夕 壟 ， 罷 吹 晨 扃 ， 留 芳 昭 代 ， 永 勒 沉 冥 。 」 息 男 象 ， 字 世 翼 ， 襲 封 桂 陽 王 。 年 十 七 。 天 監 十 二 年 閏 三 月 十 」 二 日 詔 除 寧 遠 將 軍 丹 陽 尹 。 」 妃 張 氏 寶 和 ， 年 十 九 。 亡 祖 父 安 之 ， 揚 州 主 簿 。 」 亡 父 弘 策 ， 車 騎 將 軍 洮 陽 愍 侯 。 」 息 悎 ， 年 二 。 南 京 北 郊 出 土 。 見 《 文 物 》 一 九 八 一 年 第 十 二 期 《 南 京 北 郊 郭 家 山 東 晉 墓 葬 發 掘 簡 報 》

      〔 注 〕 原 石 作 「 辠 」 ， 天 監 元 年 十 一 月 一 日 蕭 融 墓 誌 作 「 弋 壁 山 」 。

【 誌 蓋 】 闕

【 銘 文 】 （ 根 據 剪 裱 本 過 錄 ， 無 法 分 行 。 ） 故 侍 中 司 空 永 陽 昭 王 墓 誌 銘 。 尚 書 右 僕 射 太 子 詹 事 臣 徐 勉 奉 敕 撰 。 公 諱 敷 ， 字 仲 達 ， 蘭 陵 蘭 陵 人 ， 皇 帝 之 次 兄 也 。 炳 靈 聖 緒 ， 體 自 琁 源 。 積 德 景 仁 之 基 ， 配 天 經 營 之 業 ， 固 以 許 子 一 策 ， 載 在 六 詩 ， 今 無 得 而 稱 矣 。 公 夙 挺 珪 璋 ， 早 標 時 譽 。 羽 儀 □ 明 ， 神 容 淵 凝 。 孝 友 天 至 ， 率 由 而 □ 。 義 讓 因 心 ， 無 待 傍 旨 。 行 為 表 綴 ， 動 成 鎔 □ 。 □ 的 必 中 ， □ 校 群 藝 ， 莫 不 採 其 英 華 ， 振 其 綱 領 。 雖 墻 宇 重 仞 ， 而 溫 其 如 玉 ； 氣 厲 秋 霜 ， 而 體 含 春 露 。 故 在 □ □ □ 議 涯 涘 挹 之 者 嶮 然 賢 歸 。 加 以 沖 謙 下 物 ， 傾 躬 接 士 ， 愛 好 閑 靜 ， 雅 善 談 諷 。 寵 辱 不 干 懷 抱 ， 喜 慍 □ 滯 匈 衿 。 汪 汪 焉 ， 亹 亹 焉 ， 固 不 可 量 已 。 解 褐 齊 後 軍 長 沙 王 行 參 軍 。 武 陵 王 始 問 戎 號 ， 妙 簡 賢 □ 。 又 行 參 冠 軍 征 虜 二 府 軍 事 ， 入 為 太 子 舍 人 。 濯 纓 承 華 ， 清 風 載 穆 。 衡 陽 王 冠 婚 禮 何 問 □ □ 有 。 以 公 為 文 學 ， 稱 為 盛 選 。 俄 遷 太 子 洗 馬 ， 又 為 南 海 王 友 。 先 馬 之 職 ， 既 □ 儀 形 ； 會 友 之 任 ， □ 弘 斧 藻 。 長 虞 公 幹 ， 莫 或 加 焉 。 出 補 丹 陽 尹 丞 ， 復 入 為 太 子 中 舍 人 。 三 □ 龍 樓 ， 仍 歷 坊 禁 。 清 談 □ 論 ， 咸 以 為 榮 。 司 部 濱 接 蠻 虜 ， 亟 有 充 斥 ， 漢 東 之 國 ， 貽 夏 西 顧 。 以 公 兼 該 文 武 ， 出 為 建 威 將 軍 隋 郡 內 史 。 下 車 □ 恤 ， 威 德 大 著 。 時 獯 獫 侵 逼 義 陽 ， 四 山 互 相 影 響 。 郡 內 孤 危 ， 兵 糧 □ 弱 。 公 □ 加 獎 督 ， 視 險 若 夷 ， 於 是 百 姓 相 攜 入 城 ， 城 中 殆 無 復 相 容 處 。 咸 曰 ： 賊 若 能 來 ， 必 為 府 君 死 戰 。 物 情 如 □ ， □ □ 遂 息 。 於 是 □ 抵 □ 夷 ， 民 俗 殷 阜 。 進 號 寧 朔 將 軍 ， 內 史 如 故 。 久 之 ， 徵 為 後 軍 ， 盧 陵 王 諮 議 參 軍 。 縱 容 諷 味 ， 雅 有 弘 益 。 天 不 憖 遺 ， 遠 □ 未 至 。 以 齊 建 武 四 年 八 月 六 日 薨 ， 春 秋 廿 卅 七 。 知 與 不 知 ， 咸 嗟 彌 悴 。 聖 上 應 期 革 命 ， 受 終 文 祖 。 覽 周 南 而 雪 涕 ， 詠 常 棣 而 興 哀 。 天 監 元 年 四 月 八 日 詔 曰 ： 亡 兄 齊 故 後 軍 諮 議 參 軍 ， 德 履 沖 粹 ， 識 業 淵 通 。 徽 聲 嘉 譽 ， 風 流 藉 甚 。 道 長 世 短 ， 獨 塵 緬 邈 。 感 惟 既 往 ， 永 慕 慟 心 。 可 追 贈 侍 中 司 空 永 陽 郡 王 ， 食 邑 二 千 戶 ， 謚 曰 昭 王 ， 禮 也 。 子 恭 王 伯 遊 ， 明 恭 □ 早 世 。 子 隆 嗣 。 昭 王 之 妃 王 氏 ， 於 本 國 為 大 太 妃 。 以 今 普 通 元 年 十 一 月 九 日 薨 。 其 月 廿 八 日 舉 祔 葬 之 典 。 又 下 詔 曰 ： 亡 兄 故 侍 中 司 空 永 陽 昭 王 ， 墳 塋 當 問 ， 靈 筵 暫 設 。 追 慕 摧 慟 ， 不 能 自 勝 。 可 遣 使 奉 祭 ， 言 增 感 哽 。 惟 公 體 道 淵 塞 ， 風 格 峻 遠 ， 履 信 基 仁 ， 自 家 形 國 。 寶 運 勃 興 ， 地 隆 魯 衛 ， 茂 冊 徒 休 ， 神 猷 永 戢 。 今 幽 埏 暫 啟 ， 袞 硦 虛 陳 。 皇 情 深 孔 懷 之 悲 ， 縉 紳 仰 人 百 之 慟 。 爰 詔 司 事 ， 式 改 明 旌 。 迺 作 銘 曰 ： 惟 山 峻 極 ， 群 峰 以 構 ， 惟 海 泱 渙 ， 百 流 是 □ 。 赫 矣 皇 業 ， 昭 哉 洪 冑 ， 布 □ 分 □ ， 如 彼 列 宿 。 恭 惟 茂 德 ， 英 明 在 躬 ， 該 茲 學 行 ， 穆 是 清 風 。 令 問 不 已 ， 羽 儀 克 隆 ， 若 林 之 蔚 ， 若 川 之 沖 。 資 〔 注 〕 以 窴 ， 乘 心 而 蹈 ， 立 人 之 美 ， 亦 符 前 誥 。 泰 靡 華 情 ， 約 不 移 操 ， 莫 睹 其 涯 ， 莫 視 其 奧 。 爰 初 理 翰 ， 振 藻 騰 光 ， 出 高 蕃 采 ， 入 映 華 坊 。 且 文 且 會 ， 煥 彼 周 行 ， 言 貳 河 輔 ， 綽 有 餘 芳 ， 關 侯 未 息 ， 亂 繩 宜 理 ， 作 守 漢 濱 ， 威 懷 斯 俟 。 既 弭 烽 □ ， 又 清 獄 市 ， 樹 績 來 歸 ， 優 遊 衢 里 。 孰 云 與 善 ， 遙 途 始 半 ， 𦘒 萃 繁 霜 ， 遽 捐 華 館 。 歲 時 荏 苒 ， 松 陰 行 □ ， □ 后 天 飛 ， 典 章 有 爛 。 姬 公 垂 制 ， 祔 禮 載 申 ， 幽 扃 斯 啟 ， 容 物 暫 陳 。 窮 泉 一 □ ， 於 焉 友 真 ， 我 皇 □ □ ， □ 德 攸 新 。 俾 諸 來 葉 ， 永 鑒 清 塵 。 上 海 博 物 館 藏 拓 本

      〔 注 〕 「 資 」 前 原 脫 一 字 。

【 誌 蓋 】 闕

【 銘 文 】 故 永 陽 敬 太 妃 墓 誌 銘 。 尚 書 右 僕 射 太 子 詹 事 臣 勉 奉 敕 撰 。 永 陽 太 太 妃 王 氏 ， 琅 耶 臨 沂 人 也 。 其 先 周 靈 王 之 後 。 自 秦 漢 逮 于 晉 宋 ， 世 載 光 華 ， 羽 儀 相 屬 。 既 以 □ 於 前 志 ， 故 可 得 而 略 焉 。 祖 粹 。 給 事 黃 門 侍 郎 。 父 儼 ， 左 將 軍 司 馬 壽 陽 內 史 。 並 見 稱 時 輩 。 太 妃 體 中 和 之 氣 ， 稟 華 宗 之 烈 ， 蹈 此 溫 恭 ， 表 茲 淑 慎 。 孝 敬 資 於 賓 發 ， 仁 愛 □ 於 自 然 。 至 于 四 教 六 訓 之 閑 ， 工 言 貞 婉 之 德 ， 無 待 教 成 ， 罔 不 該 備 。 故 景 行 著 於 □ □ ， 淑 問 顯 于 言 歸 。 作 嬪 盛 德 ， 實 光 輔 佐 。 親 絳 幕 之 用 ， 躬 服 澣 之 勤 。 及 星 世 釐 居 ， 遺 孤 載 藐 ， 提 攜 撫 育 ， 逮 乎 成 備 。 斷 織 之 訓 既 明 ， ● 門 之 禮 斯 舍 。 劬 勞 必 盡 ， 曾 不 移 志 。 用 能 緝 睦 于 中 外 ， 亦 以 弘 濟 乎 艱 難 。 雖 魯 姜 之 勤 節 ， 曹 妃 之 敬 讓 ， 方 之 蔑 如 也 。 皇 業 有 造 ， 慇 憂 啟 聖 ， 追 惟 魯 衛 ， 建 國 永 陽 。 恭 王 纂 嗣 ， 蕃 號 式 顯 ， 廷 拜 為 太 妃 。 策 曰 ： 維 天 監 二 年 六 月 甲 午 朔 十 日 癸 卯 ， 皇 帝 遣 宗 室 員 外 散 騎 侍 郎 持 節 兼 散 騎 常 侍 蕭 敬 寶 策 命 永 陽 王 母 王 氏 為 國 太 妃 曰 ： 於 戲 。 惟 爾 茂 德 內 湛 ， 淑 範 外 昭 。 國 序 凝 芬 ， 蕃 庭 仰 訓 。 是 用 式 遵 舊 典 ， 載 章 徽 服 。 往 欽 哉 。 其 肅 茲 休 烈 ， 可 不 慎 歟 。 備 褕 瑱 之 華 ， 而 降 心 彌 □ ， 居 千 乘 之 貴 而 處 物 愈 厚 。 既 而 恭 王 不 永 ， 禮 從 又 缺 。 訓 導 嗣 孫 ， 載 光 榮 祉 。 年 高 事 重 ， 志 義 方 隆 。 宜 永 綏 福 履 ， 而 奄 奪 鴻 慶 。 以 普 通 元 年 十 月 廿 三 日 遘 疾 ， 十 一 月 九 日 乙 卯 薨 于 第 ， 春 秋 五 十 有 九 。 詔 曰 ： 永 陽 太 太 妃 奄 至 薨 逝 。 哀 摧 忉 割 ， 不 能 自 勝 ， 便 出 敘 哀 。 可 給 東 園 秘 器 。 喪 事 所 須 ， 隨 時 備 辨 。 祖 行 有 辰 ， 式 弘 茂 典 。 又 詔 曰 ： 故 永 陽 大 太 妃 ， 禮 數 有 殊 ， 德 行 惟 光 。 訓 範 蕃 嗣 。 式 盛 母 儀 。 即 遠 戒 期 ， 悲 懷 抽 割 。 可 詳 典 故 ， 以 隆 嘉 謚 ， 禮 也 。 粵 其 月 廿 八 日 戊 戌 祔 葬 于 琅 耶 臨 沂 縣 長 干 里 黃 鵠 山 。 用 宣 風 烈 ， 以 昭 弗 朽 。 迺 為 銘 曰 ： 清 瀾 悠 邈 ， 其 儀 尚 矣 ， 龍 光 疊 照 ， 風 流 世 祀 。 猗 歟 罔 匱 ， □ 昭 不 已 ， 誕 資 仁 淑 ， 作 嬪 君 子 。 幽 閑 表 操 ， 明 德 自 躬 ， 推 厚 處 薄 ， 秉 默 居 沖 。 參 差 採 芼 ， 揜 映 言 工 ， 鑒 昭 彤 管 ， 識 懋 休 風 。 凝 芬 載 湛 ， 芳 猷 允 塞 ， 徒 舍 為 訓 ， 止 閭 成 則 。 曹 號 母 儀 ， 豈 伊 婦 德 ， 穆 茲 閨 閫 ， 形 于 邦 國 。 龍 飛 集 運 ， 禮 數 攸 鍾 ， 憲 章 盛 典 ， 車 服 有 容 。 泰 而 愈 約 ， 貴 則 彌 恭 ， 蕃 祉 方 □ ， 纂 嗣 克 重 。 巾 帚 若 池 ， 朝 夕 咸 事 ， 雖 曰 任 傳 ， 承 請 斯 備 。 是 惟 仁 姑 ， 厥 德 可 庇 ， 恂 恂 濟 濟 ， 蘭 芬 增 秘 。 光 陰 易 晚 ， 祺 福 難 留 ， 閨 儀 罷 映 ， 褕 華 奄 收 。 奠 遷 朱 邸 ， 駕 指 行 楸 ， 芳 □ 是 勒 ， 大 夜 方 □ 。 上 海 博 物 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 梁 故 威 猛 將 軍 諮 議 參 軍 益 昌 縣 開 國 男 宋 新 」 巴 晉 源 三 郡 太 守 程 虔 ， 字 子 猷 ， 陰 時 六 十 八 。 扶 」 業 承 基 ， 辯 和 意 續 ， 素 品 積 孱 。 安 定 南 陽 白 土 人 」 也 。 少 烈 ， 才 過 崇 謀 。 自 敢 驅 率 六 戎 ， 鎮 翼 羆 虎 。 馨 」 聲 甘 風 ， 歌 示 之 國 寶 ， 四 黁 □ 僕 ， 萬 化 美 同 。 是 故 」 忠 誠 ， 三 王 獻 聞 ， 天 子 授 印 ， 爵 班 三 品 ， 食 邑 封 侯 。 」 邽 之 婚 □ 夢 世 馨 保 金 存 。 捨 身 恭 造 乘 願 正 道 。 」 詔 表 之 神 道 。 」 太 歲 己 巳 丁 亥 朔 二 月 廿 八 日 辛 寅 管 記 □ 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 （ 殘 泐 過 甚 。 滿 誌 約 可 達 二 千 二 百 五 十 字 。 ） □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ 」 □ □ □ □ □ □ □ □ □ □ □ □ □ 授 首 江 陽 靜 謐 □ □ □ □ □ □ 」 □ □ □ □ □ □ □ □ □ □ □ □ □ 牧 □ 干 戈 雖 戢 □ □ □ □ □ □ 」 □ □ 遂 授 □ □ □ □ □ □ □ □ □ 萊 □ 會 戒 車 外 □ □ □ □ □ □ 」 □ □ □ 言 累 降 □ □ □ □ □ □ □ 太 □ 右 衛 □ 天 □ □ □ □ □ □ 」 □ 有 □ □ 壘 載 肅 □ □ □ □ □ □ □ □ 南 北 □ □ □ □ □ □ □ □ 」 □ 于 □ □ 內 脩 旂 □ □ □ □ □ □ □ □ □ 足 時 虜 將 □ □ □ □ □ 」 此 勢 仍 襲 樊 城 議 者 □ □ □ □ □ □ □ 遏 患 久 積 一 日 □ □ □ □ 」 □ □ 虜 眾 雖 多 遠 禁 □ □ □ □ □ □ □ 兩 力 猶 □ □ □ □ □ □ □ 」 □ 徒 奔 昭 □ 轅 交 □ □ □ □ □ □ □ □ 而 捷 豫 □ 等 于 魚 □ □ □ 」 石 □ □ 軍 事 重 □ □ □ □ □ □ □ □ □ 刺 史 前 愛 未 忘 □ □ □ □ 」 加 侍 中 □ □ □ □ □ □ □ □ □ □ □ □ □ 年 □ 貌 賢 授 □ □ □ □ 」 鎮 撫 司 隆 □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ 三 州 □ □ □ □ 」 □ □ 列 □ □ □ □ □ □ □ □ □ □ □ □ □ □ 以 長 算 令 □ □ □ □ 」 同 舉 □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ 給 著 皆 此 □ □ □ □ 」 □ 瀛 □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ 體 國 忘 己 □ □ □ □ 」 散 騎 □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ 流 。 南 京 出 土 。 見 《 文 物 》 一 九 八 一 年 第 十 二 期 《 南 京 堯 化 門 南 朝 梁 墓 發 掘 簡 報 》 。

         陳

【 銘 文 】 陳 故 衛 將 軍 墓 誌 銘 并 序 。 」 君 諱 和 ， 衛 姓 ， 平 陵 人 也 。 其 先 僻 讎 」 來 南 沙 ， 遂 家 焉 。 君 少 孤 耽 教 ， 有 」 脅 力 ， 抱 風 木 之 悲 ， 懷 馬 革 之 志 。 」 侯 景 竄 穌 □ 入 海 。 君 預 毀 港 上 」 船 ， 不 得 渡 ， 遂 被 擒 。 司 徒 王 僧 辯 知 」 之 ， 召 為 前 鋒 將 軍 。 會 高 祖 與 僧 」 辯 不 睦 。 知 有 變 ， 稱 病 歸 里 ， 耕 鑿 以 終 。 」 年 四 十 二 ， 于 太 建 二 年 歲 次 庚 宣 十 一 月 」 葬 于 河 陽 [ 引 鳳 池 上 。 銘 曰 ： 」 蒼 天 不 吊 ， 靳 與 壽 考 。 黃 土 毋 情 ， 」 長 埋 忠 孝 。 樹 茲 碩 德 ， 終 焉 食 □ 。 北 京 圖 書 館 藏 拓

         後 燕

（ 誌 石 為 兩 塊 同 出 ， 石 已 殘 。 ）

【 其 一 】 燕 建 興 十 年 昌 黎 太 守 清 河 武 城 崔 遹 。

【 其 二 】 燕 建 興 十 年 昌 黎 太 守 清 河 東 武 城 崔 遹 。 遼 寧 朝 陽 出 土 。 見《
遼 寧 文 物 》 一 九 八 ０ 年 第 一 期 《 朝 陽 十 二 臺 營 子 發 現 後 燕 崔 遹 墓 誌 》 。


漢魏南北朝墓誌彙編

北魏

         北 　 魏

【 銘 文 】 大 魏 太 延 二 年 四 月 九 日 ， 萬 」 縱 □ 及 妻 樊 合 會 」 塚 墓 記 。 北 京 圖 書 館 藏 拓

（ 磚 誌 ， 無 蓋 。 ）

【 銘 文 】 皇 興 二 年 戊 申 歲 十 一 」 月 癸 卯 朔 十 九 日 辛 酉 ， 」 安 西 將 軍 雍 州 刺 史 」 □ 康 公 魚 玄 明 之 銘 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 無

【 銘 文 】 唯 大 代 延 興 四 年 歲 在 甲 寅 ， 十 一 月 戊 辰 朔 ， 二 十 七 日 甲 午 。 漢 內 溫 縣 倍 鄉 孝 敬 里 人 、 使 持 節 侍 中 鎮 西 大 將 軍 啟 府 儀 同 三 司 都 督 梁 益 兗 豫 諸 軍 事 領 護 南 蠻 校 尉 揚 州 刺 史 羽 真 琅 琊 貞 王 故 司 馬 楚 之 嗣 子 、 使 持 節 侍 中 鎮 西 大 將 軍 朔 州 刺 史 羽 真 琅 琊 王 金 龍 妻 ， 侍 中 太 尉 隴 西 王 直 懃 賀 豆 跋 女 ， 乞 伏 文 照 王 外 孫 女 欽 文 姬 辰 之 銘 。 山 西 大 同 出 土 。 見 《 文 物 》 一 九 七 二 年 第 三 期 《 山 西 大 同 石 家 寨 北 魏 司 馬 金 龍 墓 》 。 因 無 原 拓 無 法 斷 行 ， 原 石 正 面 八 行 ， 背 面 四 行 ， 相 連 刻 銘 。

（ 誌 為 碑 形 ， 無 蓋 。 ）

【 碑 額 】 司 空 」 琅 琊 」 康 王 」 墓 表 」

【 銘 文 】 維 大 代 太 和 八 年 」 歲 在 甲 子 ， 十 一 月 」 庚 午 朔 ， 十 六 日 乙 」 酉 。 代 故 河 內 郡 溫 」 縣 肥 鄉 孝 敬 里 使 」 持 節 侍 中 鎮 西 大 」 將 軍 吏 部 尚 書 羽 真 司 空 冀 州 刺 史 」 瑯 樫 康 王 司 馬 金 」 龍 之 銘 。 （ 另 有 墓 表 一 件 ， 銘 文 同 誌 。 ） 山 西 大 同 出 土 。 見 《 文 物 》 一 九 七 二 年 第 三 期 《 山 西 大 同 石 家 寨 北 魏 司 馬 金 龍 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 使 持 節 鎮 北 大 將 軍 相 州 刺 史 南 安 王 楨 ， 」 恭 宗 之 第 十 一 子 ， 皇 上 之 從 祖 也 。 惟 王 體 」 暉 霄 極 ， 列 耀 星 華 ， 茂 德 基 於 紫 墀 ， 凝 操 形 於 天 」 儀 。 用 能 端 玉 河 山 ， 聲 金 岳 鎮 ， 爰 在 知 命 ， 孝 性 諶 越 ， 」 是 使 庶 族 歸 仁 ， 帝 宗 攸 式 。 暨 寶 衡 徒 御 ， 大 訊 」 群 言 ， 王 應 機 響 發 ， 首 契 乾 衷 ， 遂 乃 寵 彰 司 勳 ， 」 賞 延 金 石 。 而 天 不 遺 德 ， 宿 耀 淪 光 ， 以 太 和 廿 年 」 歲 在 丙 子 八 月 壬 辰 朔 二 日 癸 巳 春 秋 五 十 薨 」 於 鄴 。 皇 上 震 悼 。 謚 曰 惠 王 ， 葬 以 彝 典 。 以 其 年 」 十 一 月 庚 申 朔 廿 六 日 乙 酉 窆 於 芒 山 。 松 門 已 」 杳 ， 玄 闥 將 蕪 ， 故 刊 茲 幽 石 ， 銘 德 熏 壚 。 其 辭 曰 ： 」 帝 緒 昌 紀 ， 懋 業 昭 靈 ， 浚 源 流 崑 ， 系 玉 層 城 。 惟 王 」 集 慶 ， 託 耀 曦 明 ， 育 躬 紫 禁 ， 秀 發 蘭 坰 。 洋 洋 雅 韻 ， 」 遙 遙 淵 渟 ， 瞻 山 凝 量 ， 援 風 烈 馨 。 卷 命 夙 降 ， 未 黻 」 早 齡 ， 基 牧 豳 櫟 ， 終 撫 魏 亭 。 威 整 西 黔 ， 惠 結 東 氓 ， 」 旻 不 錫 嘏 ， 景 儀 墜 傾 。 鑾 和 歇 轡 ， 委 櫬 窮 塋 ， 泉 宮 」 永 晦 ， 深 埏 長 鋦 ， 敬 勒 玄 瑤 ， 式 播 徽 名 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 大 魏 太 和 廿 二 年 歲 次 戊 寅 ， 十 二 月 戊 申 」 朔 ， 二 日 己 酉 。 太 和 十 五 年 十 二 月 廿 七 」 日 制 詔 使 持 節 安 北 將 軍 賀 侯 延 鎮 都 大 」 將 始 平 公 元 偃 今 加 安 西 將 軍 。 太 和 十 」 九 年 十 二 月 廿 九 日 乙 未 朔 ， 癸 亥 除 制 詔 光 爵 元 偃 今 除 城 門 校 尉 。 太 和 廿 二 」 年 六 月 辛 亥 朔 ， 七 日 丁 巳 除 制 」 詔 城 門 校 尉 元 偃 今 除 大 中 大 夫 。 」 案 謚 法 敏 以 敬 謹 曰 順 侯 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 （ 殘 後 半 部 ） 太 保 齊 郡 王 姓 元 ， 諱 簡 ， 字 叔 亮 ， 司 州 河 南 郡 洛 」 陽 縣 都 鄉 洛 陽 里 人 ， 」 高 宗 之 叔 子 ， 」 皇 帝 之 第 五 叔 也 。 惟 王 稟 旻 融 度 ， 資 造 流 仁 ， 澄 」 神 守 質 ， 志 性 寬 雅 ， 冥 慶 舛 和 ， 端 宿 墜 日 。 以 太 和 廿 三 年 歲 在 己 卯 正 月 戊 寅 朔 廿 六 日 癸 卯 ， 春 」 秋 卌 ， 寢 疾 ， 薨 于 第 ， 謚 曰 順 王 。 其 年 三 月 甲 午 即 窆 于 河 南 洛 陽 之 北 芒 。 迺 鏤 石 □ 銘 ， 式 述 徽 蹤 。 」 （ 下 殘 缺 ） 北 京 圖 書 館 藏 拓

【 誌 蓋 】 太 保 齊 郡 順 王 常 妃 誌 銘 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 誌 闕 ， 失 年 月 。 因 為 元 簡 妃 ， 故 附 其 後 。

【 磚 銘 】 太 和 廿 三 年 六 月 二 日 畢 小 妻 蘇 貫 閨 銘 據 《 廣 倉 磚 錄 》

【 誌 蓋 】 闕

【 銘 文 】 魏 故 元 諮 議 墓 誌 銘 」 君 諱 弼 ， 字 扶 皇 ， 河 南 洛 陽 人 也 。 高 祖 昭 成 皇 帝 。 曾 」 祖 根 ， 清 河 桓 王 。 祖 突 ， 肆 州 刺 史 。 父 崙 ， 秦 雍 二 州 刺 史 」 隴 西 定 公 。 君 祏 緒 岐 陰 ， 輝 構 朔 垂 ， 公 族 載 興 ， 仁 驎 攸 」 止 。 是 以 霄 光 唯 遠 ， 綴 彩 方 滋 ， 淵 源 既 清 ， 餘 波 且 澈 。 君 」 體 內 景 於 金 水 ， 敷 外 潤 於 鍾 楚 ， 名 標 震 族 ， 聲 華 樞 苑 。 」 臨 風 致 詠 ， 藻 思 情 流 ， 鬱 若 相 如 之 美 上 林 ， 子 雲 之 賦 」 雲 陽 也 。 然 凝 神 瑋 貌 ， 廉 正 自 居 ， 淹 辭 雅 韻 ， 顧 ● 生 規 。 」 釋 褐 起 家 為 荊 州 廣 陽 王 中 兵 參 軍 。 頗 以 顯 翼 荊 蠻 ， 」 允 彼 淮 夷 ， 接 理 南 嵎 ， 而 竹 馬 相 迎 。 還 朝 為 太 子 步 兵 」 校 尉 。 自 以 股 肱 皇 儲 ， 溫 恭 夙 夜 。 然 高 祖 孝 文 皇 帝 」 思 袞 職 之 任 ， 懷 託 孤 之 委 ， 以 君 骨 骾 之 風 ， 遷 為 太 尉 」 府 諮 議 參 軍 。 莊 志 焉 達 ， 祿 願 已 終 ， 昊 天 不 弔 ， 殲 此 良 」 人 。 春 秋 卌 七 ， 以 太 和 廿 三 年 九 月 廿 九 日 薨 于 洛 陽 。 」 與 夫 人 張 氏 合 窆 于 西 陵 。 趙 郡 李 珍 ， 悲 春 秋 之 無 始 ， 」 託 金 石 以 遺 文 。 乃 作 銘 曰 ： 」 巖 巖 垂 岫 ， 岋 岋 高 雲 ， 鑒 茲 既 鏡 ， 懷 我 哲 人 。 重 淵 餘 靜 ， 」 椒 萼 方 紛 ， 如 何 斯 艷 ， 湮 此 青 春 。 騷 騷 墟 壟 ， 密 密 幽 途 ， 」 悲 哉 身 世 ， 逝 矣 親 疏 。 沉 沉 夜 戶 ， 瑟 瑟 松 門 ， 月 堂 夕 閉 ， 」 窮 景 長 昏 。 感 哀 去 友 ， 即 影 浮 原 ， 攸 攸 靡 弔 ， 莫 莫 不 存 。 」 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 蓋 】 持 節 征 虜 將 軍 汾 州 刺 史 彬 ， 恭 宗 景 穆 皇 帝 之 孫 ， 鎮 」 北 大 將 軍 相 州 刺 史 南 安 王 之 第 二 子 也 。 叔 考 章 武 王 」 紇 ， 世 出 纂 其 後 。 惟 君 稟 徽 天 慼 ， 發 彩 蕃 華 ， 襲 玉 聲 金 ， 章 」 組 繼 世 。 溫 仁 著 於 弱 齡 ， 寬 恭 形 於 立 載 。 自 國 升 朝 ， 出 蒞 」 為 使 持 節 征 西 大 將 軍 都 督 東 秦 邠 三 州 諸 軍 事 領 護 」 西 戎 校 尉 統 萬 突 鎮 都 大 將 夏 州 刺 史 。 章 武 王 直 方 悟 」 憲 ， 用 勉 爵 土 ， 收 中 散 第 ， 消 遙 素 里 。 後 以 山 胡 校 亂 ， 徵 撫 」 西 岳 ， 綏 之 以 惠 和 ， 靖 之 以 威 略 。 一 二 年 間 ， 群 兇 懷 德 。 勳 」 績 既 昭 ， 朝 賞 方 委 ， 而 彼 倉 不 弔 ， 儵 焉 夙 徂 。 以 太 和 廿 三 」 年 歲 在 己 卯 五 月 丙 子 朔 二 日 ， 春 秋 卅 有 六 ， 薨 於 州 。 朝 」 庭 哀 悼 ， 追 贈 散 騎 常 侍 ， 加 謚 曰 恭 ， 葬 有 隆 典 。 以 其 年 十 」 一 月 壬 寅 朔 廿 日 辛 酉 附 於 先 陵 。 玄 宮 長 邃 ， 永 夜 無 晨 ， 」 敬 述 徽 績 ， 俾 傳 來 聞 。 其 辭 曰 ： 」 綿 基 崇 越 ， 崑 浪 遐 分 ， 胤 業 帝 緒 ， 纂 世 蕃 君 。 龜 玉 流 彖 ， 冕 」 黻 暉 文 ， 弱 而 好 惠 ， 長 則 騰 芬 。 日 自 宗 哲 ， 出 撫 幽 民 ， 荒 黎 」 德 ， 朔 野 怖 間 。 終 蒞 西 岳 ， 胡 狡 歸 仁 ， 方 旋 德 猷 ， 與 政 時 」 勳 。 天 乎 爽 枯 ， 永 即 徂 泯 ， 哀 纏 下 國 ， 痛 結 朝 淪 。 窀 穸 有 禮 ， 」 託 附 先 墳 ， 松 𣫺 方 晦 ， 泉 堂 永 曛 。 敬 勒 玄 石 ， 式 揚 清 塵 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 太 和 廿 三 年 十 二 月 」 廿 五 日 征 平 邵 曲 沃 縣 故 民 李 詵 安 邑 令 塼 墓 兩 Ç 。 墓 田 周 迴 五 百 步 。 山 西 曲 沃 縣 出 土 。 見 《 考 古 》 一 九 五 九 年 第 一 期 《 山 西 曲 沃 縣 秦 村 發 現 的 北 魏 墓 》 。

（ 誌 為 小 碑 形 ， 無 蓋 。 ）

【 額 】 魏 故 著 」 作 郎 韓 」 君 墓 誌 。 」

【 銘 文 】 君 諱 顯 宗 ， 字 茂 親 ， 昌 黎 棘 城 人 也 。 故 燕 左 光 祿 大 夫 儀 同 三 司 」 雲 南 莊 公 之 玄 孫 ， 大 魏 使 持 節 散 騎 常 侍 安 東 將 軍 齊 冀 二 州 」 刺 史 燕 郡 康 公 之 仲 子 。 以 成 童 之 年 貢 秀 京 國 ， 弱 冠 之 華 徵 榮 」 麟 閣 。 載 籍 既 優 ， 又 善 屬 文 ， 立 志 噭 然 ， 外 明 內 潤 ， 加 之 以 善 與 人 」 交 ， 人 亦 久 而 敬 焉 。 仕 雖 未 達 ， 抑 亦 見 知 ， 洗 善 獨 足 ， 不 迷 清 淵 ， 可 」 謂 美 寶 為 質 ， 彫 磨 益 光 也 。 春 秋 卅 有 四 ， 太 和 廿 三 年 四 月 一 日 」 卒 於 官 。 有 赭 陽 之 功 ， 追 贈 五 等 男 ， 加 以 繒 帛 之 賻 ， 禮 也 。 其 年 十 」 二 月 廿 六 日 卜 窆 於 瀍 水 之 西 。 紼 引 在 途 ， 魂 車 靡 託 ， 妻 亡 子 幼 ， 」 無 以 為 主 ， 唯 兄 子 元 雍 ， 仁 孝 發 表 ， 義 同 猶 子 ， 送 往 念 居 ， 攝 代 喪 」 事 。 親 舊 嗟 悼 ， 痛 兼 綿 愴 ， 迺 鐫 製 幽 銘 ， 以 旌 不 朽 之 令 名 。 其 辭 曰 ： 」 荊 挺 光 璧 ， 海 出 明 珠 ， 在 物 斯 況 ， 期 之 碩 儒 。 應 韓 啟 族 ， 肇 自 姬 初 ， 」 康 公 之 子 ， 莊 公 之 餘 。 學 綜 張 馬 ， 文 慕 三 閭 ， 春 英 早 被 ， 秋 華 晚 敷 。 」 言 與 行 會 ， 行 與 心 符 ， 欽 賢 尚 德 ， 立 式 存 謨 。 揚 貞 東 觀 ， 建 節 南 隅 ， 」 惟 帝 念 功 ， 錫 爵 是 孚 。 上 天 不 弔 ， 枕 疾 纏 軀 ， 人 之 云 亡 ， 永 矣 其 徂 。 」 昔 聞 晉 叔 ， 今 覿 齊 孤 ， 朝 野 悽 愴 ， 親 友 欷 歔 ， 銘 之 玄 石 ， 以 表 其 殊 。 」 妻 魏 故 中 書 侍 郎 使 持 節 冠 軍 將 軍 郢 州 刺 史 昌 平 侯 昌 」 黎 孫 玄 明 之 叔 女 。 」 大 和 廿 三 年 歲 次 乙 〔 注 〕 卯 十 二 月 壬 申 朔 廿 六 日 丁 酉 。 北 京 圖 書 館 藏 拓

      〔 注 〕 乙 ， 當 為 己 ， 是 年 己 卯 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 景 明 元 年 歲 次 庚 辰 十 一 月 丁 」 酉 朔 十 九 日 乙 卯 。 」 景 穆 皇 帝 之 孫 使 持 節 侍 中 征 南 大 」 將 軍 都 督 五 州 諸 軍 事 青 雍 二 州 刺 史 故 」 京 兆 康 王 之 第 四 子 廣 平 內 史 前 河 間 王 元 泰 安 諱 定 君 墓 誌 銘 」 天 鑒 有 魏 ， 誕 降 維 楨 ， 穆 矣 君 王 ， 實 屬 」 斯 生 。 德 唯 淵 詡 ， 道 暢 虛 盈 ， 聲 美 河 間 ， 」 勳 飛 廣 平 。 內 光 帝 度 ， 外 耀 人 經 ， 宜 昇 」 槐 棘 ， 永 錫 脩 齡 。 如 何 不 弔 ， 掩 淑 收 榮 ， 」 星 沉 夏 景 ， 月 祕 秋 明 。 悼 盈 紫 天 ， 哀 滿 」 神 京 ， 敬 圖 玄 石 ， 以 刊 遐 馨 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 侍 中 司 徒 公 廣 陵 王 墓 銘 誌 」 使 持 節 侍 中 司 徒 公 驃 騎 大 將 軍 冀 州 」 刺 史 廣 陵 惠 王 元 羽 ， 河 南 人 ， 」 皇 帝 之 第 四 叔 父 也 。 景 明 二 年 歲 在 」 辛 巳 ， 春 秋 卅 二 ， 五 月 十 八 日 薨 於 第 。 以 」 其 年 七 月 廿 九 日 遷 窆 於 長 陵 之 東 」 崗 。 龍 遊 清 漢 ， 鳳 起 丹 嶺 ， 分 華 紫 萼 ， 底 流 」 天 景 。 當 春 競 綵 ， 陵 秋 擢 穎 ， 輟 袞 東 岳 ， 揚 」 鉉 司 鼎 。 接 海 恩 深 ， 寰 嵩 愛 廣 ， 敷 惠 偃 風 ， 」 援 聲 革 響 。 棠 陰 留 美 ， 梁 幹 攸 仗 ， 二 穆 層 」 光 ， 三 獻 襲 朗 。 協 讚 伊 人 ， 如 何 弗 遺 ， 煙 峰 」 碎 嶺 ， 雲 翔 墜 飛 。 松 闉 沉 炤 ， 泉 堂 閟 暉 ， 敬 」 勒 幽 銘 ， 庶 述 悽 而 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 惟 魏 景 明 二 年 九 月 三 日 ， 雍 州 刺 史 」 任 城 王 妃 李 氏 薨 於 長 安 。 粵 今 十 一 」 月 十 九 日 ， 乃 永 窆 於 京 西 。 爫 旒 孤 返 ， 」 松 門 已 閟 ， 伊 厥 子 臣 ， 敢 揚 明 誌 。 其 辭 」 曰 ： 」 綿 聯 冑 初 ， 杳 映 宗 緒 ， 承 光 昔 祐 ， 系 葩 」 今 祜 。 英 發 前 輝 ， 光 飛 後 武 ， 誰 其 振 馨 ， 」 曰 祖 曰 父 。 越 自 初 婉 ， 摹 典 內 閨 ， 出 妃 」 我 后 ， 四 德 斯 諧 。 振 道 中 饋 ， 扇 教 庶 黎 ， 有 類 含 液 ， 物 靡 不 懷 。 於 于 上 靈 ， 在 德 」 弗 甄 ， 枕 痾 中 室 ， 命 兮 弗 延 。 哀 裂 光 日 ， 痛 結 九 泉 ， 敢 述 景 行 ， 以 播 永 年 。 」 前 國 大 農 府 功 曹 史 臣 茹 仲 敬 造 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 太 尉 領 司 州 牧 驃 騎 大 將 軍 頓 丘 郡 開 國 公 穆 文 獻 公 亮 墓 誌 銘 」 高 祖 崇 ， 侍 中 太 尉 宜 都 貞 公 。 稟 蕭 曹 之 資 ， 佐 命 列 祖 ， 廓 」 定 中 原 ， 左 右 皇 極 。 曾 祖 闥 ， 太 尉 宜 都 文 成 王 。 以 申 甫 之 」 俊 ， 光 輔 太 宗 ， 弼 諧 帝 猷 ， 憲 章 百 辟 。 尚 宜 陽 公 主 。 祖 壽 ， 」 侍 中 征 東 大 將 軍 領 中 秘 書 監 宜 都 文 宣 王 。 含 章 挺 秀 ， 才 」 高 器 遠 ， 爰 毗 世 祖 ， 剋 廣 大 業 ， 處 三 司 之 首 ， 總 機 衡 之 任 。 」 尚 樂 陵 公 主 。 父 平 國 ， 征 東 大 將 軍 領 中 書 監 駙 馬 都 尉 。 」 位 班 三 司 ， 式 協 時 雍 。 尚 城 陽 長 樂 二 公 主 。 四 葉 重 暉 ， 三 台 」 疊 映 ， 餘 慶 流 演 ， 實 挺 明 懿 。 公 弱 冠 登 朝 ， 爰 暨 知 命 ， 內 贊 百 」 揆 ， 外 撫 方 服 ， 宣 道 揚 化 卅 餘 載 。 以 景 明 三 年 歲 在 壬 午 夏 」 閏 四 月 晦 寢 疾 薨 于 第 。 天 子 震 悼 ， 群 公 哀 動 ， 賵 禭 之 禮 ， 有 」 加 恒 典 。 乃 刊 石 立 銘 ， 載 播 徽 烈 。 其 辭 曰 ： 」 雲 巖 昇 綵 ， 天 淵 降 靈 ， 履 順 開 祉 ， 命 世 篤 生 。 纂 戎 令 緒 ， 遹 駿 」 茂 聲 ， 朝 累 台 鉉 ， 家 積 忠 英 。 神 清 氣 邈 ， 志 和 慮 正 ， 體 仁 為 心 ， 」 秉 義 為 性 。 敦 詩 悅 禮 ， 恩 恭 能 敬 ， 內 殖 德 本 ， 外 延 袞 命 。 」 暉 金 溢 竹 ， 組 紱 斯 繁 ， 四 登 三 事 ， 五 總 納 言 。 一 傳 儲 宮 ， 再 統 」 征 軒 ， 風 芳 冀 東 ， 澤 流 陝 西 。 餘 祉 愆 順 ， 靈 道 匪 仁 ， 國 喪 茂 台 ， 」 家 徂 慈 親 。 瑤 摧 荊 嶺 ， 玉 碎 琨 津 ， 敬 銘 幽 石 ， 式 揚 芳 塵 。 」 維 大 魏 景 明 三 年 歲 次 壬 午 六 月 丁 亥 朔 廿 九 日 乙 卯 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 顯 祖 獻 文 皇 帝 第 一 品 嬪 侯 夫 人 墓 志 銘 」 夫 人 本 姓 侯 骨 ， 其 先 朔 州 人 ， 世 酋 部 落 。 其 」 遠 祖 之 在 幽 都 ， 常 從 聖 朝 ， 立 功 累 葉 。 祖 」 俟 萬 斤 ， 第 一 品 大 酋 長 。 考 伊 莫 汗 ， 」 世 祖 之 世 ， 為 散 騎 常 侍 ， 封 安 平 侯 ， 又 遷 侍 」 中 尚 書 ， 尋 出 鎮 臨 濟 ， 封 曰 南 郡 公 。 」 孝 文 皇 帝 徙 縣 伊 京 ， 夫 人 始 賜 為 侯 氏 焉 。 」 誕 稟 婌 靈 ， 應 茲 妙 氣 ， 柔 婉 表 於 自 然 ， 靜 恭 」 光 於 素 里 。 入 嬪 紫 闈 ， 貞 問 踰 芬 ； 曜 質 椒 墀 ， 」 慎 徽 彌 遠 。 故 能 協 慶 承 乾 ， 載 育 王 姬 。 既 含 」 章 之 美 ， 懋 於 早 年 ； 母 德 之 風 ， 志 而 方 著 。 應 」 享 胡 苟 ， 靈 儀 內 外 。 昊 天 不 弔 ， 春 秋 五 十 三 」 奄 然 薨 殞 。 夫 存 播 令 稱 ， 故 宜 旌 銘 ， 所 以 傳 」 績 幽 遐 ， 永 光 芳 烈 ， 今 故 刊 石 泉 鄉 ， 以 志 不 」 朽 。 大 代 景 明 四 年 歲 次 癸 未 三 月 」 癸 丑 朔 廿 一 日 癸 酉 造 訖 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 司 徒 參 軍 事 元 誘 命 婦 馮 氏 誌 銘 」 魏 吏 部 尚 書 常 山 侯 第 三 子 誘 之 命 婦 馮 氏 ， 冀 」 州 長 樂 信 都 縣 人 ， 太 宰 燕 宣 王 之 孫 ， 太 師 武 懿 」 公 之 女 。 承 芳 誕 體 ， 淑 麗 前 脩 ， 弱 齡 懷 哲 ， 長 而 彌 邵 。 」 率 禮 從 傅 ， 准 宋 姬 於 往 日 ； 敬 奉 姑 舅 ， 則 陳 婦 於 」 今 辰 。 降 年 弗 永 ， 瑤 華 霜 墜 ， 春 秋 十 八 ， 以 景 明 三 年 」 歲 在 壬 午 十 一 月 乙 卯 朔 廿 八 日 壬 午 卒 穀 水 」 里 。 慈 姑 撫 慟 ， 親 里 沾 衿 。 粵 八 月 甲 申 附 葬 北 芒 」 之 塋 。 」 本 系 萇 揚 ， 爰 自 文 王 ， 析 華 分 族 ， 肇 建 公 畢 。 瑤 基 」 霜 曉 ， 芳 𤫟 露 謐 ， 九 棘 聯 茂 ， 三 槐 疊 質 。 克 誕 光 軀 ， 」 實 表 淵 實 ， 唯 姿 唯 行 ， 令 儀 令 室 。 四 教 徘 徊 ， 七 」 德 猷 逸 ， 瞻 婺 茲 雙 ， 方 娥 是 匹 。 天 道 無 親 ， 與 善 」 虛 恤 ， 昧 生 滅 寶 ， 捐 榮 背 日 。 命 筮 告 祥 ， 煬 龜 誨 」 吉 ， 長 隧 深 陰 ， 高 松 騷 瑟 ， 鐫 石 傳 芳 ， 千 齡 有 述 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 中 常 侍 大 長 秋 卿 平 北 將 軍 并 州 刺 」 史 雲 陽 男 張 君 墓 誌 銘 。 」 君 諱 整 ， 字 菩 提 ， 并 州 上 黨 郡 刈 陵 縣 東 路 」 鄉 吉 遷 里 人 。 源 出 荊 州 南 陽 郡 白 水 縣 。 五 」 世 祖 充 ， 晉 末 為 路 川 戍 主 ， 因 宦 遂 居 上 黨 」 焉 。 燕 趙 之 世 ， 冠 冕 彌 光 。 暨 世 祖 太 平 真 」 君 中 ， 君 以 鄉 難 入 京 ， 奉 策 宮 掖 ， 幼 有 明 肅 」 之 稱 ， 顯 祖 異 焉 。 高 祖 嘉 其 祗 篤 ， 授 以 」 太 官 令 ， 除 中 給 事 中 ， 遷 中 常 侍 立 忠 將 軍 」 雲 陽 男 。 上 美 其 勳 續 ， 加 大 長 秋 卿 龍 驤 」 將 軍 ， 委 以 六 宮 之 事 。 春 秋 六 十 ， 景 明 四 年 」 十 月 廿 一 日 寢 疾 薨 于 第 。 皇 上 悛 悼 ， 」 朝 間 悲 惻 。 使 持 節 策 贈 平 北 將 軍 并 州 刺 」 史 ， 男 如 故 。 十 一 月 廿 五 日 葬 於 洛 陽 之 西 北 斗 泉 陵 。 」 景 明 四 年 十 一 月 己 酉 朔 廿 五 日 癸 酉 造 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 □ □ □ □ □ □ □ 墓 誌 銘 」 □ □ □ □ □ □ □ □ 陵 安 平 人 也 ， □ 祖 國 珍 ， 中 書 侍 」 □ □ 父 □ □ □ □ □ 乃 吏 部 尚 書 崔 孝 芬 之 族 弟 。 因 」 □ □ □ □ □ □ 公 □ 穎 連 ， 賦 性 孝 勤 ， 才 識 卓 異 ， □ □ 」 □ 文 以 □ 大 □ □ □ 氣 抱 焜 良 ， 沖 淡 □ 具 。 初 為 中 書 」 □ □ □ □ □ □ □ □ 和 二 十 一 年 ， 車 □ 南 征 ， 以 為 □ 」 □ 中 □ □ □ □ □ □ 不 出 ， 菽 水 承 歡 ， 雞 豚 □ □ □ □ 」 □ □ □ □ □ □ □ □ 又 親 □ 徵 為 御 史 左 丞 ， □ 詔 □ 」 □ □ □ □ □ □ □ □ 林 壑 ， 尋 青 踏 翠 ， 蘭 竹 眠 □ ， 坐 □ 」 室 □ □ □ □ □ □ □ 落 拓 。 豈 知 徂 輝 易 謝 ， □ 山 不 □ 」 □ □ □ 十 有 三 ， 大 魏 景 明 四 年 五 月 二 十 三 日 遘 疾 」 □ □ □ □ □ 大 魏 正 始 元 年 歲 次 甲 申 正 月 乙 □ 朔 」 二 十 一 日 丙 午 □ □ 〔 注 〕 鄴 城 西 南 之 高 原 。 東 望 岱 □ 之 」 □ □ □ □ 山 □ 石 南 據 ， 崗 巒 聳 翠 ， 北 帶 淇 水 ， 菉 竹 □ 」 □ □ □ □ □ □ □ □ 刊 石 立 銘 。 」 □ □ 曰 ： □ □ □ 友 ， 志 篤 忠 謹 ， 天 資 明 敏 ， 惟 儉 惟 □ 。 □ 」 之 □ □ ， □ □ □ 民 ， 青 雲 白 雪 ， 揚 名 顯 親 。 功 成 勇 □ ， □ 」 □ □ □ ， □ □ □ 爵 ， 終 不 回 瞬 。 溫 溫 恭 人 ， 禮 義 滋 醇 ， □ 」 □ 風 月 ， 間 □ 山 林 。 孤 雲 為 伍 ， 野 雀 是 群 ， 珠 光 易 墜 ， 逝 」 水 無 停 。 於 穆 我 君 ， 據 而 難 覲 ， □ 石 立 銘 ， 永 示 後 昆 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 〕 此 干 支 有 誤 ， 二 十 一 日 丙 午 ， 朔 日 應 為 丙 戍 。 而 《 二 十 史 朔 閏 表 》 該 朔 日 為 戊 申 。

（ 誌 為 小 碑 形 ， 圓 首 ， 盝 頂 座 。 ）

【 銘 文 】 屯 騎 校 尉 建 威 將 軍 洛 州 刺 」 史 昌 國 子 封 使 君 墓 誌 銘 」 屯 騎 校 尉 領 都 牧 令 昌 國 子 公 」 姓 封 ， 字 和 突 ， 恒 州 代 郡 平 城 人 」 也 。 昊 天 不 弔 ， 春 秋 六 十 有 四 ， 以 」 景 明 二 年 春 正 月 薨 於 官 。 帝 用 」 震 悼 ， 遣 使 即 柩 ， 贈 州 刺 史 蜜 印 」 綬 ， 禮 也 。 以 正 始 元 年 夏 四 月 卜 」 兆 于 武 周 界 。 刊 石 勒 頌 ， 式 述 聲 」 芳 。 其 辭 曰 ： 少 深 岐 嶷 ， 長 勗 寬 明 ， 」 內 盡 孝 思 ， 外 竭 忠 誠 。 在 高 無 危 ， 」 處 端 不 盈 ， 鐫 模 玄 石 ， 庶 揮 風 清 。 山 西 大 同 出 土 。 見 《 文 物 》 一 九 八 三 年 第 八 期 《 大 同 市 小 站 村 花 圪 塔 臺 北 魏 墓 清 理 簡 報 》

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 平 北 將 軍 恒 州 刺 史 行 唐 伯 元 使 君 墓 誌 銘 」 君 諱 龍 ， 字 平 城 ， 河 南 洛 陽 人 ， 平 文 皇 帝 之 六 世 孫 也 。 極 天 為 構 ， 帶 地 稱 源 ， 」 盛 德 顯 於 望 雲 ， 雄 圖 煥 於 羈 鹿 。 祖 功 符 彼 相 ， 瞻 八 命 以 高 驤 ； 父 任 屬 維 城 ， 守 」 四 方 而 作 鎮 。 君 幼 挺 奇 姿 ， 生 而 秀 穎 ， 早 深 漠 北 之 志 ， 少 稟 山 西 之 風 。 高 祖 」 宸 居 兩 楹 ， 志 清 九 服 ， 有 念 名 駒 ， 顧 懷 虎 子 。 太 和 之 始 ， 襲 爵 平 舒 男 。 雖 猛 志 末 」 申 ， 而 雄 姿 簡 帝 。 會 北 虜 寇 邊 ， 烽 燧 時 警 ， 妙 簡 勳 冑 ， 以 啟 戎 行 。 乃 假 君 寧 朔 」 將 軍 ， 龔 行 北 討 。 帝 親 臨 慰 ， 勉 獎 以 殊 續 。 君 前 無 橫 陣 ， 戰 必 先 登 ， 以 攘 敵 之 」 功 ， 拜 奉 車 都 尉 。 及 大 軍 南 伐 ， 師 指 義 陽 ， 復 假 君 龍 驤 將 軍 大 將 軍 司 馬 。 君 被 」 堅 執 銳 ， 斬 將 搴 旗 。 帝 嘉 厥 庸 ， 眷 言 捨 爵 ， 進 授 行 唐 伯 ， 授 前 軍 將 軍 。 趙 王 以 」 帝 弟 之 尊 ， 作 蕃 列 岳 。 司 武 之 任 ， 非 君 勿 居 ， 授 開 府 司 馬 。 及 鸞 駕 親 戌 ， 問 罪 南 」 服 ， 鼓 鞞 之 思 ， 允 屬 伊 人 ， 復 以 安 遠 將 軍 為 右 軍 統 軍 ， 司 馬 如 故 。 以 母 憂 去 官 。 」 君 至 性 通 神 ， 哀 感 行 路 ， 豈 唯 致 歎 加 人 ， 故 亦 非 扶 不 起 。 既 而 沔 陽 即 序 ， 江 右 」 未 賓 ， 金 革 既 興 ， 呼 門 復 及 。 復 以 驍 騎 將 軍 扈 駕 南 討 ， 還 加 閉 野 將 軍 ， 驍 騎 如 」 故 。 景 明 在 運 ， 邊 亭 息 警 ， 我 求 明 哲 ， 屬 以 共 治 ， 乃 除 清 河 內 史 ， 伯 如 故 。 復 以 荊 」 蠻 蠢 動 ， 將 毀 王 略 ， 輟 彼 飛 軨 ， 統 茲 戎 馬 ， 以 龍 驤 將 軍 秉 麾 南 伐 。 又 以 義 陽 尚 」 阻 ， 南 師 競 進 ， 勝 負 未 形 ， 先 鳴 莫 在 。 以 君 功 宣 歷 識 ， 氣 蓋 當 時 ， 選 眾 而 舉 ， 朝 無 」 異 議 。 君 臨 機 電 決 ， 猛 志 衝 冠 ， 郢 城 請 罪 ， 與 有 其 力 。 方 當 騁 茲 果 毅 ， 運 此 奇 謀 ， 」 掃 狡 冠 於 塞 垂 ， 追 銜 刀 於 江 右 ； 而 輔 善 無 驗 ， 大 寶 多 違 ， 忽 阻 巷 歌 ， 奄 捐 館 舍 。 」 以 正 始 元 年 十 月 十 六 日 薨 於 第 。 葬 於 首 陽 之 巔 。 朝 廷 興 嗟 舊 德 ， 永 念 勳 庸 ， 」 追 贈 使 持 節 平 北 將 軍 恒 州 刺 史 ， 謚 曰 武 侯 。 今 重 啟 幽 延 ， 聿 遵 合 骨 ， 故 刊 石 」 玄 泉 ， 式 揚 不 朽 。 其 辭 曰 ： 」 長 發 帝 緒 ， 建 德 應 韓 ， 暐 暐 枝 葉 ， 弈 弈 波 瀾 。 犬 牙 攸 在 ， 磐 石 斯 觀 ， 三 千 以 擊 ， 」 九 萬 伊 摶 。 閑 和 有 素 ， 道 術 時 鑽 ， 北 揮 嚴 敵 ， 南 翼 行 鸞 。 旅 唯 正 正 ， 師 必 桓 桓 ， 居 」 難 以 易 ， 處 險 而 安 。 運 促 天 長 ， 生 危 事 久 ， 忽 變 市 朝 ， 奄 淪 丘 阜 。 兩 宮 貽 念 ， 六 轡 」 驤 首 ， 永 酸 易 及 ， 長 悲 夜 厚 。 」 祖 諱 阿 斗 那 ， 侍 中 內 都 大 官 都 督 河 西 諸 軍 事 啟 府 儀 同 三 司 高 梁 王 。 」 父 諱 度 和 ， 散 騎 常 侍 外 都 大 官 使 持 節 鎮 北 將 軍 度 斤 鎮 大 將 平 舒 男 。 」 夫 人 洛 陽 紇 干 氏 。 祖 和 突 ， 南 部 尚 書 新 城 侯 。 父 萇 命 ， 代 郡 尹 。 」 夫 人 下 邳 皮 氏 。 祖 豹 ， 侍 中 儀 同 三 司 淮 陽 王 。 父 欣 ， 侍 中 豫 州 刺 史 一 广 公 。 據《
漢 魏 南 北 朝 墓 誌 集 釋 》

【 磚 銘 】 正 始 元 年 歲 次 甲 申 」 十 二 月 癸 酉 朔 十 三 日 」 乙 酉 。 高 陽 郡 新 城 縣 」 前 鎮 北 府 參 軍 事 」 故 許 和 世 墓 」 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 使 持 節 城 陽 懷 王 元 鸞 ， 字 宣 明 ， 河 南 洛 陽 人 。 少 標 奇 □ ， 長 而 」 彌 篤 ， 虛 心 玄 宗 ， 妙 貫 佛 理 。 為 善 越 東 平 ， 柔 順 踰 萬 石 。 出 為 涼 州 刺 史 。 」 高 祖 定 鼎 伊 洛 ， 河 內 典 守 ， 兆 親 勿 居 ， 乃 擢 君 為 冠 軍 將 軍 河 內 太 守 。 又 」 遷 并 州 刺 史 。 後 轉 青 州 平 東 。 復 遷 定 州 安 北 。 履 歷 四 牧 ， 清 風 一 □ 。 年 卅 八 ， 以 正 始 二 年 三 月 廿 五 日 薨 于 官 。 贈 鎮 北 冀 州 ， 謚 曰 懷 王 。 十 一 月 十 七 日 」 卜 窆 北 芒 之 營 。 銘 記 ： 河 海 之 精 ， 恒 代 之 靈 ， 降 祥 摛 寶 ， 誕 世 之 □ 。 岐 嶷 童 抱 ， 世 譽 □ 成 ， 九 行 飛 稱 ， 七 德 樹 名 。 作 牧 四 番 ， □ □ 有 洙 ， 心 若 父 」 日 ， 言 兼 目 長 。 政 則 可 摹 ， 教 □ 不 費 ， 先 人 已 遠 ， 三 異 自 貴 。 唯 夫 輔 善 ， 唯 壽 與 仁 ， 」 如 何 不 弔 ， 殲 我 國 珍 。 痛 擗 霜 孤 ， 惟 □ 慈 親 ， 故 刊 幽 石 ， 傳 美 來 辭 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 元 始 和 ， 字 靈 光 ， 河 南 洛 陽 人 也 。 大 魏 景 穆 」 皇 帝 之 曾 孫 ， 故 使 持 節 侍 中 征 西 大 將 軍 儀 同 三 」 司 領 護 西 域 校 尉 都 督 涼 州 諸 軍 事 涼 州 刺 史 汝 陰 王 賜 之 孫 ， 冠 軍 將 軍 驍 騎 將 軍 逞 之 元 子 。 春 秋 」 一 十 有 七 ， 以 正 始 二 年 歲 在 乙 酉 七 月 十 二 日 寢 」 疾 薨 于 京 第 。 即 卜 其 年 十 一 月 十 八 日 遷 葬 西 陵 」 之 北 崗 。 唯 光 天 戚 至 重 ， 皇 室 懿 近 ， 行 超 清 韶 ， 睿 量 」 自 遠 。 風 節 侔 於 古 覽 ， 雅 操 標 于 皇 代 。 凝 志 陵 松 ， 忠 」 嘉 曒 見 ， 秉 文 之 舉 ， 才 溢 於 楊 向 ； 執 武 之 籌 ， 謀 騰 于 」 韓 白 。 德 可 以 範 時 ， 威 足 以 摧 敵 ， 而 昊 天 不 弔 ， 奄 臻 」 薨 徂 。 慈 親 悲 憐 ， 如 不 勝 同 氣 ， 號 憶 以 自 絕 。 國 人 愍 」 悼 ， 寓 內 痛 惜 ， 故 刊 名 建 誌 ， 而 銘 斯 德 。 其 辭 曰 ： 」 邈 矣 靈 化 ， 諧 陰 調 陽 ， 覆 載 大 魏 ， 誕 育 英 良 。 挺 哲 沖 」 邃 ， 仁 德 遐 芳 ， 神 凝 內 顯 ， 體 睿 外 彰 。 識 達 今 古 ， 澄 鑒 」 是 常 ， 文 藝 穎 世 ， 聲 振 帝 鄉 。 秀 如 不 實 ， 玉 質 摧 亡 ， 皇 」 家 缺 暉 ， 庶 室 絕 光 。 父 母 號 庭 ， 弟 姊 悲 當 ， 宗 人 泣 痛 ， 」 行 路 涕 愴 。 四 海 悽 淚 ， 八 表 悼 傷 ， 咸 哀 賢 喪 ， 永 背 世 」 昌 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 大 魏 正 始 二 年 歲 次 乙 酉 」 十 一 月 戊 辰 朔 廿 七 日 甲 」 午 ， 前 部 王 故 車 伯 生 息 」 妻 鄯 月 光 墓 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 龍 驤 將 軍 豫 州 刺 史 李 簡 子 墓 誌 銘 」 君 諱 蕤 ， 字 延 賓 ， 隴 西 郡 狄 道 縣 都 鄉 和 風 里 人 也 。 弱 冠 侍 御 」 中 散 符 璽 郎 中 ， 轉 監 御 令 ， 拜 步 兵 校 尉 ， 出 為 東 郡 太 守 ， 遷 大 」 司 農 少 卿 。 春 秋 卌 二 ， 以 正 始 二 年 太 歲 在 乙 酉 十 一 月 戊 辰 」 朔 九 日 丙 子 薨 于 洛 陽 之 城 東 里 。 詔 贈 假 節 龍 驤 將 軍 ， 豫 」 州 刺 史 ， 謚 曰 簡 。 其 年 十 二 月 廿 四 日 庚 申 窆 于 覆 舟 之 北 原 ， 」 祔 葬 季 父 司 空 文 穆 公 神 塋 之 左 。 其 辭 曰 ： 」 冑 延 業 祉 ， 名 族 唯 李 ， 本 系 高 陽 ， 分 命 伊 土 。 末 葉 彌 昌 ， 英 賢 代 」 起 ， 剋 誕 若 人 ， 令 問 不 己 。 齠 年 播 淑 ， 綺 歲 流 風 ， 清 衿 外 朗 ， 識 韻 」 內 融 。 爾 既 從 政 ， 聲 實 兼 隆 ， 逸 轡 方 騁 ， 夷 路 兀 窮 。 同 位 且 來 ， 日 」 月 流 遽 ， 壟 首 煙 凝 ， 松 關 棲 霧 。 幽 埏 一 晦 ， 泉 庭 不 曙 ， 身 滅 黃 廬 ， 」 芳 題 篆 素 。 」 亡 祖 寶 ， 字 懷 素 ， 儀 同 三 司 燉 煌 宣 公 。 夫 人 金 城 楊 氏 。 父 禕 ， 」 前 軍 長 史 。 亡 父 承 ， 字 伯 業 ， 雍 州 刺 史 沽 臧 穆 侯 。 夫 人 太 」 原 王 氏 。 父 慧 龍 ， 荊 州 刺 史 長 社 穆 侯 。 君 夫 人 太 原 王 氏 ， 諱 」 恩 榮 ， 封 晉 陽 縣 君 。 合 葬 君 墓 。 父 洛 成 ， 太 宰 中 山 宣 王 。 」 君 八 男 ， 四 女 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 幽 郢 二 州 寇 使 君 墓 誌 蓋

【 銘 文 】 唯 大 魏 正 始 二 年 歲 次 乙 酉 二 月 壬 寅 朔 十 七 日 戊 午 。 故 中 」 川 恒 農 二 郡 太 守 振 武 將 軍 四 征 都 將 轉 振 武 將 軍 沘 陽 鎮 」 將 昌 平 子 遷 假 節 建 威 將 軍 鑒 安 遠 府 諸 軍 事 郢 州 刺 史 ， 」 皇 京 遷 洛 ， 畿 方 簡 重 ， 又 除 建 忠 將 軍 ， 重 臨 恒 農 太 守 寇 臻 ， 字 」 仙 勝 ， 春 秋 甫 履 從 心 ， 寢 疾 薨 于 路 寢 ， 禮 也 。 資 元 后 稷 ， 光 啟 康 」 叔 。 今 實 上 谷 昌 平 人 ， 漢 相 威 侯 之 裔 ， 侍 中 榮 十 世 之 胤 。 榮 之 」 子 孫 ， 前 魏 因 官 ， 遂 寓 馮 翊 。 公 世 聯 冠 冕 ， 承 綿 華 蔭 。 晉 武 公 令 」 之 曾 孫 ， 」 皇 魏 秦 州 刺 史 馮 翊 哀 公 之 孫 ， 南 雍 州 使 君 河 南 宣 穆 公 之 」 少 子 ， 天 水 楊 望 所 生 。 公 早 傾 乾 覆 ， 奉 嚴 母 以 肅 成 ， 幼 挺 風 概 ， 」 忠 孝 自 穆 ， 長 播 休 譽 ， 金 聲 玉 振 。 凡 所 逕 歷 ， 皆 求 己 延 旌 ， 無 假 」 於 人 。 及 宣 正 文 武 ， 莫 不 以 德 革 弊 ， 方 登 槐 棘 ， 奄 焉 薨 俎 。 朝 野 」 酸 痛 ， 主 上 垂 悼 。 乃 追 勳 考 行 ， 顯 贈 龍 驤 將 軍 幽 州 刺 」 史 ， 謚 曰 威 。 其 公 之 所 德 ， 建 功 立 事 ， 皆 備 碑 頌 別 傳 ， 非 略 志 盡 」 也 。 以 正 始 三 年 三 月 廿 六 日 合 厝 于 洛 城 西 十 五 里 大 墓 所 。 」 遂 以 照 被 圖 記 ， 勒 銘 泉 堂 云 。 」 夫 人 本 州 都 譙 國 高 士 夏 侯 融 之 女 ， 生 男 五 人 。 」 後 夫 人 本 州 治 中 安 定 席 他 之 女 ， 生 男 四 人 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 步 兵 校 尉 千 牛 備 身 武 衛 將 軍 燕 州 大 中 」 正 平 北 將 軍 燕 州 刺 史 寇 君 墓 誌 銘 。 」 曾 祖 真 ， 中 書 侍 郎 大 鴻 臚 卿 幽 州 刺 史 。 」 夫 人 勃 海 高 氏 ， 父 諱 ● ， 于 都 典 內 ， 人 為 三 公 。 」 祖 諱 婁 ， 中 書 學 生 ， 東 宮 受 比 延 。 」 夫 人 昌 黎 悅 氏 ， 父 琛 ， 司 隸 校 尉 。 」 父 諱 貴 俟 懃 地 河 ， 後 為 光 州 刺 史 建 義 侯 。 」 夫 人 勃 海 高 氏 ， 父 博 陵 ， 使 持 節 定 相 二 州 刺 」 史 武 昌 公 。 」 君 諱 猛 ， 字 吐 陳 ， 燕 州 上 谷 郡 俎 陽 縣 都 鄉 孝 里 」 人 也 。 英 發 天 彰 ， 秀 光 偉 世 ， 侍 璣 風 閣 ， 龍 起 遐 叡 。 」 武 弼 經 國 ， 策 捍 是 計 ， 翹 揚 託 誕 ， 流 稱 萬 裔 。 質 邁 」 伊 陟 ， 仁 隆 殷 世 ， 上 願 輔 延 ， 下 願 崇 弟 。 未 圖 冥 運 」 摧 ， 年 盛 湮 沒 ， 年 之 年 年 ， 在 聖 會 時 。 年 卅 有 七 ， 在 」 正 始 三 年 歲 次 丙 戍 四 月 十 一 日 薨 于 洛 陽 承 」 華 里 。 其 年 十 一 月 廿 九 日 窆 于 瀍 澗 之 西 鄉 〔 邸 〕 。 河 南 洛 陽 出 土 。 見 《 文 物 參 考 資 料 》 一 九 五 七 年 第 二 期 《 洛 陽 西 車 站 發 現 北 魏 墓 一 座 》 。

【 誌 蓋 】 闕

【 銘 文 】 故 徵 士 奚 君 諱 智 字 淟 籌 者 ， 㷉 州 樊 氏 𡾞 山 」 渾 人 也 ， 始 與 大 魏 同 先 ， 僕 膾 可 汗 之 後 裔 中 」 古 遷 移 ， 分 領 部 眾 ， 遂 因 所 居 ， 改 為 達 奚 氏 焉 。 」 逮 皇 業 徒 嵩 ， 更 新 道 制 ， 敕 姓 奚 氏 。 君 故 大 」 人 大 莫 弗 鳥 洛 頭 之 曾 孫 ， 內 行 羽 真 散 騎 常 」 侍 鎮 西 將 軍 雲 中 鎮 大 將 內 亦 干 之 孫 ， 兗 州 」 治 中 衛 將 軍 府 長 史 步 洛 汗 之 子 。 頭 年 耆 多 」 策 ， 每 蒙 引 議 ， 下 關 之 謀 ， 時 亦 預 焉 。 干 受 任 遍 」 威 ， 雄 名 遠 振 ， 為 夷 之 俗 ， 以 為 誓 首 ， 雖 郅 都 守 」 邊 ， 何 以 過 也 。 君 秉 自 私 閨 ， 不 求 朝 利 ， 故 無 任 」 焉 。 卒 於 洛 陽 ， 時 年 七 十 三 矣 。 葬 在 廛 泉 之 源 。 」 妻 燉 煌 宋 氏 。 大 魏 正 始 四 年 歲 在 丁 亥 三 」 妻 南 陽 宗 氏 。 月 庚 申 朔 十 三 日 壬 申 記 。 」 俱 合 葬 焉 。 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 末 三 行 上 部 為 妻 燉 煌 宋 氏 妻 南 陽 宗 氏 俱 合 葬 焉 ， 下 部 另 行 連 續 ， 為 大 魏 止 始 四 年 歲 在 丁 亥 三 月 庚 申 朔 十 三 日 壬 申 記 。

【 誌 蓋 】 闕

【 銘 文 】 王 諱 思 ， 字 永 全 ， 河 南 雒 陽 人 也 。 」 恭 宗 景 穆 皇 帝 之 孫 ， 侍 中 征 北 大 將 軍 樂 陵 」 王 之 子 。 王 志 業 沖 遠 ， 徽 章 宿 著 ， 德 侔 區 宙 ， 功 」 輝 四 表 。 歷 奉 三 皇 ， 禮 握 早 隆 ， 神 機 徙 御 ， 授 」 後 遺 之 寄 ， 風 教 舊 鄉 ， 振 光 雲 代 。 自 撫 燕 地 ， 愚 」 兇 革 化 ， 移 牧 魏 壤 ， 番 醜 改 識 ， 自 東 自 西 ， 無 不 」 開 詠 。 方 澄 政 三 才 ， 總 調 九 列 ， 昊 天 不 弔 ， 雲 光 」 夙 沒 。 忽 以 正 始 三 年 歲 次 丙 戍 五 月 乙 丑 朔 」 六 日 庚 午 遇 疹 ， 十 二 日 丙 子 ， 春 秋 卌 ， 薨 於 正 」 寢 。 歲 次 丁 亥 三 月 庚 申 朔 廿 五 日 甲 申 窆 於 」 瀍 澗 之 濱 ， 山 陵 東 埠 。 國 喪 朝 彥 ， 家 絕 剛 軌 。 」 天 子 加 悼 ， 乃 贈 鎮 北 大 將 軍 。 遂 刊 石 追 蘭 ， 表 」 彰 幽 美 。 其 辭 曰 ： 」 巍 巍 皇 冑 ， 日 月 齊 命 ， 玉 幹 天 樞 ， 形 偉 金 映 。 廟 」 算 幽 通 ， 閟 簡 神 性 ， 德 充 四 海 ， 弱 冠 從 政 。 昂 昂 」 朝 首 ， 三 帝 炳 盛 ， 含 章 內 秀 ， 獨 絕 水 鏡 。 美 不 可 」 譽 ， 善 不 可 名 ， 何 忽 茂 年 ， 儵 焉 墜 暉 。 掩 光 寒 暑 ， 」 閉 目 背 時 ， 痛 實 國 庭 ， 九 戚 同 悲 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 武 昌 王 通 直 散 騎 常 侍 散 騎 常 侍 冠 軍 將 軍 」 河 南 尹 左 衛 將 軍 持 節 督 齊 徐 二 州 諸 軍 事 征 虜 」 將 軍 齊 徐 二 州 刺 史 贈 齊 州 刺 史 王 如 故 謚 。 王 」 諱 鑒 ， 字 紹 達 ， 司 州 洛 陽 人 也 。 王 即 道 武 皇 帝 之 」 玄 孫 ， 河 南 王 之 曾 孫 ， 成 王 之 孫 ， 簡 王 之 子 。 以 正 始 」 三 年 歲 次 丙 戍 夏 五 月 壬 午 朔 廿 六 日 丁 未 ， 春 秋 」 卌 有 三 ， 寢 疾 薨 於 第 。 越 四 年 春 三 月 廿 六 日 附 窆 」 於 長 陵 之 東 崗 。 」 弈 弈 修 徽 ， 蟬 聯 遐 胤 ， 分 瓊 乾 芳 ， 別 華 景 振 。 堂 構 累 」 榮 ， 襲 封 重 潤 ， 弼 化 崇 光 ， 維 城 作 鎮 。 靈 射 疊 祉 ， 詔 」 遷 嵩 宇 ， 乃 詮 宗 叡 ， 京 尹 是 撫 。 好 爾 懿 哲 ， 惟 王 斯 舉 ， 」 剋 暢 澄 猷 ， 煢 釐 斯 怙 。 照 照 鴻 度 ， 恢 恢 虛 沖 ， 六 術 內 」 朗 ， 五 典 外 融 。 私 光 子 敬 ， 公 闡 臣 忠 ， 喉 謨 帝 闌 ， 宣 侍 」 皇 風 。 忒 類 分 陝 ， 效 邁 伊 姜 ， 帝 酬 休 烈 ， 奄 有 海 箱 。 化 」 溢 東 夏 ， 湑 區 再 汪 ， 式 遵 先 惠 ， 世 濟 其 光 。 撫 齊 蓼 齡 ， 」 湑 氓 順 軌 ， 作 牧 彭 蕃 ， 導 德 齊 禮 。 猛 協 秋 凝 ， 仁 迎 冬 」 晷 ， 燮 揚 道 風 ， 頌 郁 遐 邇 。 」 維 大 代 大 魏 正 始 四 年 歲 次 丁 亥 三 月 庚 申 朔 廿 」 六 日 乙 酉 。 武 昌 王 墓 誌 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 故 使 持 節 都 督 揚 州 諸 軍 事 安 南 將 軍 贈 車 」 騎 大 將 軍 領 軍 將 軍 揚 州 刺 史 高 平 剛 侯 之 」 墓 誌 」 君 姓 元 ， 諱 嵩 ， 字 道 岳 ， 司 州 河 南 洛 陽 文 始 里 」 人 也 。 」 魏 恭 宗 景 穆 皇 帝 之 孫 ， 任 城 康 王 之 第 二 子 。 年 卅 九 ， 正 始 四 年 歲 次 丁 亥 春 三 月 庚 申 朔 」 三 日 壬 戍 薨 于 州 治 。 秋 七 月 戊 午 朔 ， 十 六 日 」 癸 酉 窆 於 河 陰 縣 穀 水 之 北 崗 。 其 辭 曰 ： 」 祥 �� 璠 嶺 ， 景 衍 乾 緒 ， 彪 瑰 鏡 映 ， 貞 彩 韶 浦 。 旌 」 鉞 再 臨 ， 節 開 四 府 ， 麗 績 兩 辰 ， 聯 貂 二 主 。 宜 君 」 宜 民 ， 顯 文 顯 武 ， 德 昭 在 三 ， 道 光 九 五 。 蕃 輝 未 」 暢 ， 報 恩 中 止 ， 明 塗 永 閟 ， 泉 堂 開 始 。 人 之 云 亡 ， 哀 」 慟 邦 里 ， 況 我 孔 懷 ， 痛 何 己 已 。 人 亦 有 言 ， 粵 仁 」 者 壽 ， 邦 之 彥 梟 ， 庶 貽 不 朽 ， 寂 理 豈 恒 ， 顯 道 不 」 拘 。 霜 沴 瓊 波 ， 冰 摧 蘭 軀 ， 明 宇 陸 離 ， 穸 寢 泉 居 。 」 楊 門 佇 駟 ， 松 埏 奄 途 ， 勒 金 重 源 ， 永 銘 不 渝 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 故 城 陽 康 王 元 壽 妃 之 墓 誌 」 妃 姓 麴 ， 沮 渠 時 揚 列 將 軍 澆 河 太 守 麴 寧 孫 之 長 女 。 妃 姿 量 外 洞 ， 貞 豐 內 效 ， 德 比 九 親 ， 行 徵 一 國 ， 五 訓 俱 備 ， 禮 染 家 人 。 」 天 罰 謬 嬰 ， 濫 鍾 斯 亮 。 春 秋 七 十 有 三 ， 維 大 魏 正 始 四 年 歲 次 丁 亥 八 月 戊 子 」 朔 十 六 日 癸 卯 薨 于 京 師 。 葬 于 長 陵 之 」 東 。 ● 于 其 子 懷 王 之 塋 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 征 東 大 將 軍 大 宗 正 卿 洛 州 刺 史 樂 安 王 墓 誌 銘 」 君 諱 緒 ， 字 紹 宗 ， 河 南 洛 陽 人 也 。 明 元 皇 帝 之 曾 孫 。 儀 同 宣 王 範 之 正 」 □ 。 衛 大 將 軍 簡 王 梁 之 元 子 。 君 祖 翼 武 皇 ， 以 造 區 夏 。 君 父 歷 匡 四 朝 ， 實 」 相 成 獻 。 其 鴻 勳 桀 略 ， 英 蹤 偉 跡 ， 並 圖 績 於 鼎 廟 ， 灼 爛 於 祕 篆 者 矣 。 君 少 」 恭 孝 ， 長 慈 友 ， 涉 獵 群 書 ， 遍 愛 詩 禮 。 性 寬 密 ， 好 靜 素 ， 言 不 苟 施 ， 行 弗 且 合 。 」 不 以 時 榮 羡 意 ， 金 玉 瀆 心 ， 雍 容 於 自 得 之 地 ， 無 交 於 權 貴 之 門 。 故 傲 傮 」 者 奇 其 器 ， 慕 節 者 飲 其 風 。 遇 顯 祖 不 奪 厥 志 ， 逢 孝 文 如 遂 其 心 。 故 得 恬 」 神 園 泌 ， 養 度 茅 邦 ， 朝 野 同 詠 ， 世 號 清 玉 。 及 景 明 初 登 ， 選 政 親 賢 ， 以 君 國 」 懿 道 尊 ， 雅 聲 韶 發 ， 乃 抽 為 宗 正 卿 。 非 其 好 也 ， 辭 不 得 已 而 就 焉 。 君 乃 端 」 儼 容 ， 平 政 刑 ， 訓 以 常 棣 之 風 ， 敦 以 湛 露 之 義 。 於 是 皇 室 融 穆 ， 內 外 熙 怡 。 」 俄 如 蕭 氏 竊 化 ， 自 詔 江 甸 ， 嶓 塚 崎 嶇 ， 弔 險 民 勃 ， 接 �� 之 黔 ， 豺 目 鳥 望 。 」 天 子 乃 擇 功 臣 ， 以 為 非 君 無 能 撫 者 。 遂 策 君 為 假 節 督 洛 州 諸 軍 事 瀞 」 驤 將 軍 洛 州 刺 史 。 君 高 響 夙 振 ， 惠 喻 先 聞 ， 政 未 及 施 ， 如 山 黎 知 德 。 君 乃 」 闡 皇 風 ， 張 天 羅 ， 招 之 以 文 ， 綏 之 以 惠 。 使 舊 室 革 音 ， 異 民 請 化 ， 千 里 齊 聲 ， 」 僉 曰 康 哉 。 春 秋 五 十 九 ， 以 正 始 四 年 正 月 寢 患 ， 二 月 辛 卯 朔 ， 八 日 戊 戍 」 薨 於 州 之 中 堂 。 臣 僚 慘 噎 ， 百 姓 若 喪 其 親 。 夏 四 月 廿 七 日 遷 柩 於 東 都 。 」 吏 民 感 戀 ， 扶 櫬 執 紼 號 咷 如 送 於 京 師 者 二 千 人 。 諸 王 遣 侯 賓 友 奉 迎 」 者 軒 蓋 相 屬 於 路 。 五 月 廿 七 日 ， 達 京 ， 殯 於 第 之 朝 堂 。 朝 廷 愍 惜 ， 主 上 悼 」 懷 。 詔 遂 贈 本 官 ， 其 賵 襚 之 禮 厚 加 焉 。 粵 十 月 丙 辰 朔 ， 卅 日 乙 酉 葬 於 洛 」 陽 城 之 西 北 。 祔 塋 於 高 祖 孝 文 陵 之 東 。 嗣 子 痛 慈 顏 之 永 遠 ， 抱 罔 極 之 」 無 逮 ， 鐫 石 刊 芳 ， 以 彰 先 業 之 盛 烈 。 乃 作 頌 曰 ： 」 開 基 軒 符 ， 造 業 魏 曆 ， 資 羽 鳳 今 ， 啟 鱗 龍 昔 。 淵 節 滄 深 ， 高 勳 岳 積 ， 錫 宇 岱 」 東 ， 分 齊 列 辟 。 欽 若 帝 命 ， 明 保 鴻 基 ， 玉 凈 金 山 ， 冰 潔 清 沂 。 食 道 堯 世 ， 栖 風 」 舜 時 ， 逢 雲 理 翰 ， 矯 翼 霄 飛 。 霄 飛 何 為 ， 天 受 作 政 ， 明 心 劍 玉 ， 清 身 水 鏡 。 衡 」 均 宗 石 ， 錦 裁 民 命 ， 霽 光 東 岫 ， 傾 輝 西 映 。 西 映 焉 照 ， 實 唯 洛 荊 ， 化 不 待 ● ， 」 匪 曰 如 成 。 望 舒 失 御 ， 亭 耀 墜 明 ， 流 馨 生 世 ， 委 骨 長 冥 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 正 始 五 年 五 月 十 七 」 日 張 洛 都 塚 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 故 侍 中 太 傅 領 司 徒 公 錄 尚 書 事 北 海 王 」 姓 元 ， 諱 詳 ， 字 季 豫 ， 司 州 河 南 洛 陽 都 鄉 光 」 睦 里 人 。 獻 文 皇 帝 之 第 七 子 ， 孝 文 皇 」 帝 之 季 弟 。 仕 歷 散 騎 常 侍 已 下 至 于 太 傅 。 」 十 六 除 官 。 正 始 元 年 歲 在 甲 申 春 秋 廿 九 ， 」 六 月 十 三 日 戊 子 薨 ， 謚 曰 平 王 。 永 平 元 年 」 十 一 月 六 日 卜 窆 于 長 陵 北 山 。 誌 銘 曰 ： 」 纂 乾 席 聖 ， 啟 源 軒 皇 ， 嬋 聯 萬 祀 ， 緬 邈 百 王 。 」 夙 仁 早 睿 ， 韞 玉 懷 芳 ， 德 心 孔 淑 ， 道 問 丕 颺 。 」 擅 愛 帝 季 ， 冠 秀 宗 良 ， 追 英 河 獻 ， 配 美 平 蒼 。 」 寵 兼 傅 錄 ， 貴 襲 袞 章 ， 端 右 台 極 ， 民 具 攸 望 。 」 位 崇 世 短 ， 善 慶 乖 長 ， 餘 休 弗 沫 ， 遺 詠 有 光 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 假 黃 鉞 都 督 中 外 諸 軍 事 」 太 師 領 司 徒 公 彭 城 武 宣 王 墓 誌 銘 」 王 諱 勰 ， 字 彥 和 ， 司 州 河 南 洛 陽 光 睦 里 人 也 。 」 顯 祖 獻 文 皇 帝 之 第 六 子 ， 」 高 祖 孝 文 皇 帝 之 弟 。 仕 歷 侍 中 已 下 至 太 師 。 」 十 七 除 官 。 永 平 元 年 歲 在 戊 子 ， 春 秋 卅 六 ， 九 」 月 十 九 日 己 亥 薨 。 追 贈 使 持 節 侍 中 假 黃 鉞 」 都 督 中 外 諸 軍 事 太 師 領 司 徒 公 ， 謚 曰 武 宣 」 王 。 其 年 十 一 月 六 日 窆 于 長 陵 北 山 。 其 辭 曰 ： 」 承 乾 體 極 ， 冑 皇 緒 聖 ， 睿 明 夙 躋 ， 含 仁 履 敬 。 德 」 冠 宗 英 ， 器 高 時 令 ， 鉉 教 孔 脩 ， 端 風 丕 映 。 流 恩 冀 北 ， 申 威 南 郢 ， 遵 彼 止 遜 ， 挹 此 崇 盛 。 華 袞 素 」 心 ， 蠲 煩 息 競 ， 志 栖 事 外 ， 頤 道 養 性 。 壽 乖 與 善 ， 」 福 舛 必 慶 ， 隆 勳 短 世 ， 遠 情 促 命 。 遺 惠 被 民 ， 餘 」 芳 在 詠 。 」 太 妃 長 樂 潘 氏 ， 祖 猛 ， 青 州 治 中 東 萊 廣 川 妃 隴 西 李 氏 ， 祖 寶 ， 儀 同 三 司 燉 煌 宣 公 。 」 二 郡 太 守 父 彌 ， 平 原 樂 安 二 郡 太 守 父 沖 ， 司 空 清 淵 文 穆 公 。 〔 注 〕 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

      〔 注 〕 末 二 行 上 下 分 刻 。 應 連 讀 為 ： 太 妃 長 樂 潘 氏 ， 祖 猛 ， 青 州 治 中 東 萊 廣 川 二 郡 太 守 。 父 彌 ， 平 原 樂 安 二 郡 太 守 。 妃 隴 西 李 氏 ， 祖 寶 ， 儀 同 三 司 燉 煌 宣 公 。 父 沖 ， 司 空 清 淵 文 穆 公 。

【 誌 蓋 】 闕

【 銘 文 】 魏 尚 書 江 陽 王 次 妃 石 夫 人 墓 誌 銘 」 夫 人 諱 婉 ， 字 敬 姿 ， 勃 海 南 皮 人 也 。 魏 故 使 持 節 都 督 」 荊 豫 二 州 諸 軍 事 平 南 將 軍 荊 豫 青 三 州 刺 史 汝 陽 」 公 �� 之 季 女 。 稟 氣 妍 華 ， 資 性 聰 哲 ， 學 涉 九 流 ， 則 靡 淵 」 不 測 ， 才 關 詩 筆 ， 觸 物 能 賦 。 又 歸 心 至 聖 ， 信 慕 玄 宗 ， 東 」 被 遺 教 ， 無 文 不 攬 。 是 以 道 俗 瞻 望 ， 內 外 僉 敬 。 宜 輟 機 」 垂 誡 ， 屈 身 敦 義 ， 使 屢 遷 之 孟 ， 慚 擅 名 於 魯 邦 ； 芒 卯 之 」 妻 ， 愧 見 美 於 魏 國 。 何 圖 不 幸 ， 奄 然 息 世 。 臣 吏 號 絕 ， 親 」 賓 悲 慟 。 以 永 平 元 年 歲 次 戊 子 十 一 月 庚 辰 朔 廿 三 」 日 壬 寅 葬 於 西 崗 。 恨 量 石 裁 文 ， 書 德 不 盡 ， 其 辭 曰 ： 」 玉 生 銜 閏 ， 桂 出 含 芳 ， 紫 金 天 利 ， 明 珠 自 光 。 夫 人 窈 窕 ， 」 性 實 稟 常 ， 心 如 懷 月 ， 言 似 吐 璋 。 顏 如 秋 玉 ， 色 豔 春 葩 ， 」 云 生 公 室 ， 言 歸 王 家 。 委 縠 徐 步 ， 望 若 游 霞 ， 陳 王 羞 賦 ， 」 齊 女 慚 華 。 學 既 採 玄 ， 才 亦 成 篇 ， 心 懷 巨 寶 ， 口 吐 芳 煙 。 」 豪 端 流 璧 ， 素 上 題 琁 ， 阮 姬 格 筆 ， 昭 君 謝 賢 。 平 生 自 愛 ， 」 甚 慎 機 微 ， 言 恐 警 氣 ， 行 慮 動 衣 。 恨 不 自 見 ， 鑒 鏡 之 輝 ， 」 如 何 一 旦 ， 與 世 長 違 。 蘭 刈 由 馨 ， 膏 盡 緣 明 ， 堂 潛 玉 跡 ， 」 室 隱 金 聲 。 唯 聞 琴 絕 ， 但 見 遺 經 ， 悲 言 玄 石 ， 何 以 能 名 ？ 北 京 圖 書 館 藏 拓

（ 磚 誌 。 ）

【 銘 文 】 永 平 二 年 十 一 月 十 一 日 」 昭 成 皇 帝 後 常 山 王 孫 冗 從 僕 射 羽 林 監 遍 城 太 守 元 德 銘 」 受 戒 師 道 由 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 魏 黃 鉞 大 將 軍 太 傅 大 司 馬 安 定 靖 王 第 二 子 」 給 事 君 夫 人 王 氏 之 墓 誌 」 夫 人 王 氏 ， 樂 浪 遂 城 人 也 。 燕 儀 同 三 司 武 邑 公 」 波 之 六 世 孫 ， 聖 朝 幽 營 二 州 刺 史 廣 陽 靖 侯 」 道 岷 之 第 三 女 ， 冀 齊 二 州 刺 史 燕 郡 康 公 昌 黎 」 韓 麒 麟 之 外 孫 。 夫 人 貞 順 自 性 ， 聰 令 天 骨 ， 德 容 」 非 學 ， 言 功 獨 曉 。 凝 質 淑 麗 ， 若 綠 葛 之 延 谷 ； 徽 音 」 遠 振 ， 如 黃 鳥 之 集 灌 。 是 以 羔 雁 貴 禮 ， 疊 爛 階 庭 ， 」 畢 醮 結 離 ， 作 嬪 蕃 室 。 每 期 玄 慶 ， 福 善 長 隆 ， 內 訓 」 不 悟 ， 橫 沴 濫 仁 ， 促 淪 陰 教 。 茂 齡 卅 ， 永 平 二 年 歲 」 次 星 紀 五 月 丁 丑 朔 廿 三 日 己 亥 卒 于 京 第 。 粵 」 來 仲 冬 乙 亥 朔 廿 三 日 丁 酉 遷 窆 於 瀍 水 之 東 。 」 痛 收 華 於 桂 宇 ， 悲 湮 芳 於 泉 宮 ， 憑 彤 管 以 彰 烈 ， 」 託 玄 石 而 圖 風 。 其 辭 曰 ： 」 樂 浪 名 邦 ， 王 氏 名 宗 ， 殖 根 萬 丈 ， 擢 穎 千 重 。 誕 生 」 婌 媛 ， 實 靈 所 鍾 ， 慧 昺 自 幼 ， 韶 亮 在 蒙 。 六 行 獨 悟 ， 」 四 德 孤 閑 ， 尺 步 逶 迤 ， 寸 心 塞 淵 。 微 幾 泉 鏡 ， 洞 識 」 星 玄 ， 望 齊 躡 姬 ， 瞻 楚 陵 樊 。 福 仁 報 善 ， 通 古 有 聞 ， 」 如 何 妄 言 ， 落 彩 當 春 。 掩 埏 明 旦 ， 鐫 誌 今 晨 ， 昭 傳 」 來 昆 ， 共 味 清 塵 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 寧 陵 公 主 墓 誌 銘 」 祖 顯 宗 獻 文 皇 帝 。 」 父 侍 中 司 徒 錄 尚 書 太 師 彭 城 王 。 」 夫 琅 耶 王 君 。 」 遙 源 遠 系 ， 肇 自 軒 皇 ， 維 遼 及 鞏 ， 弈 聖 重 光 。 誕 姿 雲 帷 ， 」 播 彩 椒 房 ， 爰 居 爰 降 ， 玉 潔 蘭 芳 。 七 德 是 履 ， 六 行 唯 彰 ， 」 與 仁 何 昧 ， 祚 善 徒 聲 。 遐 齡 始 茂 ， 方 春 霣 英 ， 先 遠 既 卜 ， 」 墳 塋 是 營 。 銘 旌 委 鬱 ， 挽 紼 嚴 清 ， 長 歸 素 壟 ， 永 別 朱 城 。 」 白 日 照 照 ， 重 夜 冥 冥 ， 泉 門 既 掩 ， 寶 鏡 自 塵 。 伊 人 長 古 ， 」 風 月 有 新 ， 勒 徽 玄 石 ， 千 祀 無 泯 。 」 永 平 三 年 正 月 八 日 夜 薨 ， 時 年 廿 二 。 北 京 圖 書 館 藏 拓

（ 磚 誌 ， 無 蓋 ）

【 銘 文 】 大 魏 幽 州 王 治 （ 下 泐 ） 秦 」 永 平 三 年 歲 在 庚 寅 朔 正 月 廿 四 日 ， 幽 州 范 陽 」 郡 涿 縣 民 李 道 勝 昌 黎 太 守 銘 。 河 北 涿 縣 出 土 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 永 平 三 年 」 歲 次 庚 寅 ， 十 月 」 己 巳 朔 十 七 日 」 乙 酉 ， 討 虜 將 軍 」 □ □ 令 〔 沙 〕 州 建 」 康 郡 □ 氏 縣 周 」 午 記 墓 之 銘 也 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 持 節 督 豫 州 諸 軍 事 征 虜 將 軍 漁 陽 縣 開 國 子 豫 州 刺 史 司 馬 悅 墓 誌 」 君 諱 悅 ， 字 慶 宗 ， 司 州 河 內 溫 縣 都 鄉 孝 敬 里 人 也 。 故 侍 中 征 南 大 將 軍 開 府 儀 同 三 司 」 貞 王 之 孫 ， 故 侍 中 開 府 儀 同 三 司 吏 部 尚 書 司 空 公 康 王 之 第 三 子 。 先 是 庶 姓 猶 王 ， 封 」 琅 琊 王 。 故 貞 康 二 世 ， 并 申 上 爵 。 君 稟 靈 和 之 純 氣 ， 含 雄 姿 於 岳 瀆 ， 神 識 超 暢 ， 玄 鑒 洞 發 。 」 梗 概 之 風 ， 岐 嶷 而 越 倫 ； 卓 爾 之 秀 ， 總 角 而 逸 群 。 臨 艱 亢 節 ， 建 貞 白 之 操 。 所 謂 金 聲 玉 振 」 之 也 。 年 十 四 ， 以 道 訓 之 冑 ， 入 侍 禁 墀 。 太 和 中 ， 司 牧 初 開 ， 綱 詮 望 首 。 以 君 地 極 海 華 ， 器 識 」 明 斷 ， 擢 拜 主 簿 ， 俄 遷 司 空 大 將 軍 二 府 司 馬 。 讚 務 台 鉉 ， 釐 格 地 里 。 」 皇 轝 遷 洛 ， 肇 建 畿 域 ， 澄 簡 九 流 。 帝 弟 咸 陽 王 ， 以 親 賢 之 寄 ， 光 蒞 司 牧 ， 博 選 英 彥 。 自 非 」 人 地 僉 允 ， 莫 居 綱 任 。 以 君 少 播 休 譽 ， 令 名 茂 實 ， 除 寧 朔 將 軍 司 州 別 駕 。 翼 佐 徽 猷 ， 風 光 」 治 軌 。 君 識 遵 墳 典 ， 庭 訓 雍 緝 ， 男 降 懿 主 ， 女 徽 貴 賓 ， 姻 婭 綢 疊 ， 戚 聯 紫 掖 。 出 撫 兩 邦 ， 惠 化 」 流 詠 。 再 牧 郢 豫 ， 江 黔 被 澤 。 折 勝 籌 略 ， 經 謨 周 遠 ， 謀 拔 義 陽 ， 略 定 隨 陸 ， 席 卷 三 關 ， 開 疆 千 」 里 。 動 績 驟 彰 ， 再 蒞 豫 土 ， 釁 機 竊 發 ， 禍 起 非 慮 。 春 秋 卌 有 七 ， 永 平 元 年 十 月 七 日 薨 於 豫 」 州 。 皇 帝 哀 悼 ， 朝 野 悲 歎 ， 死 生 有 命 ， 脩 短 定 期 。 斯 賢 而 遇 斯 禍 ， 以 其 新 拔 ， 眾 窘 可 知 。 遣 」 中 黃 門 緱 榮 顯 弔 祭 ， 贈 帛 一 千 匹 ， 營 護 喪 事 。 越 四 年 二 月 丁 卯 朔 十 八 日 甲 申 卜 窆 于 」 溫 縣 西 鄉 嶺 山 之 陽 。 朝 遣 謁 者 ， 策 贈 平 東 將 軍 青 州 刺 史 ， 謚 曰 莊 ， 禮 也 。 乃 刊 幽 石 ， 式 照 」 芳 烈 。 其 辭 曰 ： 」 赫 赫 洪 宗 ， 振 暉 四 海 ， 〔 瓊 〕 根 玉 葉 ， 世 為 魏 宰 。 君 承 華 液 ， 誕 姿 淑 靈 ， 玄 鑒 洞 照 ， 敏 智 早 成 。 在 」 家 孝 睦 ， 忠 蹇 王 庭 ， 比 玉 之 潤 ， 方 響 金 聲 。 如 彼 孤 松 ， 干 雲 乃 青 ， 如 彼 皎 冏 ， 褰 霧 獨 明 。 肅 警 」 龍 驎 ， 兩 宮 荷 榮 ， 東 閣 西 臺 ， 出 處 有 聲 。 分 竹 二 邦 ， 化 流 民 詠 ， 作 牧 郢 豫 ， 威 振 邊 城 ， 綏 荒 柔 」 附 ， 澤 沾 江 氓 。 功 立 名 章 ， 宜 享 遐 齡 ， 如 何 遭 命 ， 迫 然 潛 形 。 卜 窆 有 期 ， 兆 宅 嶺 山 ， 飛 旌 翩 翩 ， 」 將 宅 幽 鰥 。 扃 關 既 掩 ， 霜 生 壟 間 ， 式 刊 玄 石 ， 永 祀 標 賢 。 」 大 魏 永 平 四 年 歲 在 辛 卯 二 月 丁 卯 朔 十 五 日 辛 己 建 。 河 南 孟 縣 出 土 。 見 《 文 物 》 一 九 八 一 年 年 第 十 二 期 《 孟 縣 出 土 北 魏 司 馬 悅 墓 誌 》 。

【 誌 蓋 】 闕

【 銘 文 】 唯 大 魏 永 平 四 年 歲 次 辛 卯 二 」 月 丁 卯 朔 廿 六 日 壬 辰 。 」 照 成 皇 帝 後 。 曾 祖 故 素 連 ， 」 侍 中 羽 真 使 持 節 征 南 大 將 軍 」 都 督 河 以 西 諸 軍 事 吐 万 突 鎮 」 都 大 將 中 都 內 都 大 官 儀 同 三 」 司 常 山 王 ， 得 銅 虎 符 ， 謚 曰 康 王 。 」 祖 故 貨 毅 內 三 郎 。 父 故 太 拔 侯 出 身 ， 城 陽 王 府 法 曹 參 軍 ， 後 」 除 并 州 銅 鞮 令 。 身 出 身 高 陽 」 王 行 參 軍 ， 後 除 恒 州 別 駕 ， 督 護 」 代 尹 郡 元 保 洛 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 寧 朔 將 軍 固 州 鎮 將 鎮 東 將 軍 漁 陽 太 守 宜 陽 子 司 」 馬 元 興 墓 誌 銘 」 君 諱 紹 ， 字 元 興 ， 河 內 溫 人 也 。 晉 河 間 王 右 衛 將 軍 遷 散 騎 」 常 侍 中 護 軍 使 持 節 侍 中 太 尉 公 贈 車 騎 大 將 軍 儀 同 三 」 司 謚 曰 武 王 欽 之 玄 孫 ； 晉 河 間 侍 中 左 衛 將 軍 贈 使 持 節 」 鎮 西 將 軍 荊 州 刺 史 謚 曰 景 王 曇 之 之 曾 孫 ； 晉 淮 南 王 秘 」 書 監 遷 使 持 節 鎮 北 將 軍 徐 兗 二 州 刺 史 ， 晉 祚 流 移 ， 姚 授 」 冠 軍 將 軍 殿 中 尚 書 ， 大 魏 蒙 授 安 遠 將 軍 丹 陽 侯 ， 贈 平 西 」 將 軍 雍 州 刺 史 謚 曰 簡 公 叔 璠 之 孫 ； 寧 朔 將 軍 宜 陽 子 驃 」 騎 府 從 事 中 郎 鎮 西 將 軍 略 陽 王 府 長 史 道 壽 之 子 。 君 夙 」 稟 明 規 ， 纂 承 徽 烈 ， 洪 業 方 隆 ， 生 志 未 遂 ， 以 魏 太 和 十 七 年 」 歲 次 戊 申 七 月 庚 辰 朔 十 二 日 壬 子 薨 於 第 。 以 永 平 四 年 」 歲 次 辛 卯 十 月 癸 亥 朔 十 一 日 癸 酉 遷 葬 在 溫 城 西 北 廿 里 。 記 之 ： 」 遙 哉 遠 裔 ， 緬 矣 鴻 冑 ， 承 符 紹 夏 ， 作 賓 於 周 。 貞 明 代 襲 ， 弈 世 」 宣 流 ， 誕 生 夫 子 ， 剋 纂 徽 猷 。 崇 基 方 構 ， 嘉 業 始 脩 ， 蘭 摧 始 夏 ， 」 桂 折 未 秋 。 感 戀 景 行 ， 式 述 遺 休 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 太 尉 府 參 軍 元 君 之 墓 誌 銘 」 君 諱 侔 ， 字 伯 宗 ， 洛 陽 都 鄉 安 武 里 人 也 。 昭 成 皇 帝 」 之 後 ， 平 南 將 軍 冀 州 刺 史 河 澗 簡 公 之 孫 ， 光 州 史 」 君 之 元 子 。 君 有 溫 柔 之 貞 氣 ， 栖 素 質 於 靈 府 ， 常 脩 」 言 以 自 約 ， 與 仁 者 之 為 偶 。 以 永 平 四 年 歲 次 辛 卯 」 五 月 丙 申 朔 十 五 日 庚 戌 篤 疾 終 於 第 。 傷 瀾 源 之 」 絕 浦 ， 哀 桂 渚 之 斷 漵 ， 既 思 賢 以 戀 德 ， 且 立 石 以 表 」 墓 。 其 辭 曰 ： 」 芳 茂 玄 圃 ， 蘭 長 梯 柯 ， 泉 流 清 醻 ， 水 潔 生 波 。 其 人 雅 」 智 ， 體 義 尚 和 ， 名 垂 州 里 ， 美 稱 鄉 阿 。 寬 柔 恩 厚 ， 審 待 」 如 靜 ， 人 高 絕 倫 ， 超 與 俊 並 。 蘭 音 頌 壤 ， 芬 揚 岳 嶺 ， 既 」 □ 洛 英 ， ● 州 標 挺 。 氣 陵 雲 光 ， 身 滅 無 逞 ， 如 君 生 志 ， 」 □ □ □ □ ， 思 人 不 見 ， 頌 君 在 銘 。

【 誌 陰 】 君 六 世 祖 昭 成 皇 帝 。 」 五 世 祖 第 八 皇 子 諱 受 久 ， 獻 明 皇 帝 之 母 弟 。 」 妃 王 氏 昭 成 之 舅 女 。 高 祖 右 丞 相 常 山 王 諱 」 遵 字 勃 兜 。 妃 劉 氏 大 宗 明 元 皇 帝 之 姨 。 」 曾 祖 侍 中 使 持 節 征 西 大 將 軍 都 督 河 以 西 諸 軍 」 事 常 山 康 王 諱 素 連 。 妃 赫 連 氏 夏 主 昌 之 妹 。 」 祖 平 南 將 軍 冀 州 刺 史 河 澗 簡 公 諱 於 德 。 」 夫 人 南 陽 張 氏 ， 龍 驤 將 軍 阜 城 侯 提 之 孫 女 。 」 父 鎮 遠 將 軍 光 州 刺 史 諱 悝 字 純 陀 。 」 夫 人 叱 羅 氏 儀 曹 尚 書 使 持 節 散 騎 常 侍 安 東 將 」 軍 都 督 兗 州 諸 軍 事 兗 州 刺 史 帶 方 靜 公 興 之 長 」 女 也 。 」 君 以 永 平 四 年 十 一 月 五 日 窆 於 長 陵 之 北 崗 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 弘 農 華 陰 潼 鄉 習 仙 里 人 楊 範 字 僧 敏 墓 誌 銘 」 君 年 十 九 ， 以 景 明 元 年 」 二 月 九 日 殯 於 濟 州 。 」 以 永 平 四 年 十 一 月 十 七 日 窆 於 里 焉 。 」 曾 祖 父 諱 仲 真 ， 河 內 清 」 河 府 君 。 夫 人 高 陽 許 氏 。 」 祖 父 諱 懿 ， 洛 州 史 君 弘 」 農 簡 公 。 夫 人 太 原 王 氏 ， 」 封 新 昌 郡 君 。 父 諱 穎 ， 本 」 州 別 駕 ， 夫 人 河 南 侯 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 華 州 別 駕 楊 府 君 墓 誌 銘 」 君 諱 穎 ， 字 惠 哲 ， 弘 農 華 陰 潼 鄉 習 仙 里 人 也 。 漢 太 尉 震 之 」 十 二 世 孫 ， 晉 尚 書 令 瑤 之 七 世 孫 ， 上 谷 府 君 珍 之 曾 孫 ， 清 」 河 府 君 真 之 孫 ， 洛 州 史 君 懿 之 第 三 子 。 君 資 性 沖 邈 ， 志 秀 」 天 雲 ， 情 高 古 列 ， 不 橈 下 俗 。 至 迺 孝 悌 始 於 岐 嶷 ， 恭 儉 終 於 」 綴 纊 。 及 簡 公 薨 ， 毀 幾 滅 性 。 每 讀 行 狀 ， 未 嘗 不 哀 感 如 雨 。 時 」 人 僉 比 之 曾 柴 云 。 高 祖 孝 文 皇 帝 初 建 壁 雍 ， 選 入 中 書 學 」 生 。 及 登 庠 序 ， 才 調 秀 逸 。 少 立 愛 道 之 名 ， 長 荷 彌 篤 之 稱 。 春 」 秋 代 易 ， 而 志 業 不 移 ， 錄 三 王 魏 晉 書 記 為 卅 卷 ， 〔 注 〕 皆 傳 於 世 。 」 歷 官 大 司 農 丞 、 平 北 府 錄 事 參 軍 ， 徵 本 州 治 中 從 事 史 ， 俄 」 遷 別 駕 。 君 籍 冑 膏 腴 ， 朱 組 重 映 ， 昆 弟 承 華 ， 列 岳 八 牧 ， 榮 斑 」 門 生 ， 祿 逮 僕 妾 。 而 君 性 靈 璞 亮 ， 業 素 期 神 ， 食 不 兼 膳 ， 麻 衣 」 必 碎 。 豈 圖 輔 仁 無 徵 ， 報 善 寂 廖 。 春 秋 卅 有 八 ， 以 永 平 四 年 」 歲 次 辛 卯 五 月 丙 申 朔 廿 七 日 壬 戊 卒 於 京 師 依 仁 里 第 。 」 粵 以 十 一 月 癸 巳 朔 十 七 日 己 酉 窆 於 潼 鄉 。 壟 柏 夏 摧 ， 吳 」 桂 春 殘 ， 夕 雲 悽 悽 ， 曉 露 冰 團 。 朝 良 鯁 痛 ， 邑 里 增 酸 ， 鏤 石 立 」 銘 ， 永 旌 芬 蘭 。 迺 作 銘 曰 ： 崇 華 霧 密 ， 五 龍 氣 冥 ， 河 沂 」 表 瑞 ， 渭 濱 獻 精 。 兩 才 和 緒 ， 叡 哲 迺 生 ， 唯 仁 之 緯 ， 唯 德 之 經 。 」 登 朝 振 響 ， 金 玉 其 德 ， 列 列 在 公 ， 屏 私 正 惑 。 穆 穆 閨 庭 ， 奉 親 」 以 色 ， 狐 帛 匪 華 ， 麻 衣 是 飾 。 行 善 無 徵 ， 積 福 空 然 ， 淵 珠 隧 豁 ， 」 玉 碎 荊 山 。 大 夜 一 深 ， 白 日 不 旋 ， 敬 鐫 玄 石 ， 式 炳 餘 鮮 。 」 曾 祖 母 扶 風 竇 氏 。 父 秦 ， 北 平 太 守 。 」 祖 母 高 陽 許 氏 。 父 明 月 ， 東 宮 侍 郎 。 」 母 太 原 王 氏 ， 封 新 昌 郡 君 。 父 融 ， 幽 州 刺 史 汝 南 莊 公 。 陝 西 華 陰 出 土 。 見 《 考 古 與 文 物 》 一 九 八 四 年 第 五 期 《 華 陰 潼 關 出 土 的 北 魏 楊 氏 墓 誌 考 證 》 。

      〔 注 〕 卷 ， 原 石 作 弔 。

【 誌 蓋 】 無

【 銘 文 】 魏 故 中 散 楊 君 墓 誌 銘 」 君 諱 阿 難 ， 弘 農 華 陰 潼 鄉 習 仙 里 人 也 。 上 谷 府 君 」 之 曾 孫 ， 河 內 府 君 之 孫 ， 洛 州 史 君 之 第 七 子 。 肇 開 」 神 跡 ， 則 配 天 以 光 道 ； 昌 構 中 古 ， 則 鳥 異 以 矜 德 。 自 」 茲 已 降 ， 亦 能 道 素 相 繼 ， 累 玉 承 明 ， 器 襲 瑚 璉 ， 刀 錦 」 更 持 。 君 資 性 沖 亮 ， 能 機 早 成 ， 景 智 凝 遠 ， 名 實 夙 知 。 」 少 淹 神 光 ， 若 明 月 之 弦 長 漢 ； 幼 植 寒 心 ， 似 山 松 之 」 高 五 尺 。 貫 珠 唯 寶 ， 風 如 上 世 ， 而 負 杖 妖 至 ， 哲 人 其 」 痿 。 春 秋 十 有 三 ， 太 和 八 年 四 月 七 日 卒 於 平 城 ， 仍 」 殯 於 代 。 高 祖 孝 文 皇 帝 鯁 金 蘭 之 早 摧 ， 悼 嘉 苗 而 」 不 秀 ， 加 贈 中 散 ， 式 褒 盛 德 。 粵 以 永 平 四 年 歲 次 辛 」 卯 十 一 月 癸 巳 朔 十 七 日 己 酉 返 厝 於 華 陰 潼 鄉 。 」 迺 作 銘 曰 ： 五 岳 降 靈 ， 英 生 我 君 ， 金 玉 早 貞 ， 夙 」 叡 夙 神 。 風 清 異 俗 ， 才 高 脫 群 ， 唯 德 弘 養 ， 納 山 通 雲 。 」 伊 余 哲 人 ， 實 秀 實 發 ， 早 稱 道 高 ， 夙 以 才 越 。 志 恒 上 」 漢 ， 情 每 昇 月 ， 身 伏 衡 門 ， 名 飛 帝 闕 。 上 天 不 弔 ， 殲 我 」 人 良 ， 金 門 奄 蕙 ， 玉 圃 摧 芳 。 一 辭 白 日 ， 永 即 泉 堂 ， 刊 」 石 千 古 ， 用 顯 瓊 璋 。 」 曾 祖 母 扶 風 竇 氏 。 父 秦 ， 北 平 太 守 。 」 祖 母 高 陽 許 氏 。 父 明 月 ， 東 宮 侍 郎 。 」 母 太 原 王 新 昌 郡 君 。 父 融 ， 幽 州 刺 史 汝 南 莊 公 。 陝 西 華 陰 出 土 。 見 《 考 古 與 文 物 》 一 九 八 四 年 第 五 期 《 華 陰 潼 關 出 土 的 北 魏 楊 氏 墓 誌 考 證 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 益 州 刺 史 樂 安 哀 王 墓 誌 銘 」 王 諱 悅 ， 字 慶 安 ， 河 南 洛 陽 人 也 。 大 宗 明 元 皇 帝 之 」 玄 孫 。 資 皇 啟 蕃 ， 崇 明 纂 業 ， 金 璧 相 承 ， 龜 社 世 襲 。 王 風 」 誕 英 奇 ， 神 爽 魁 岸 ， 風 穎 連 霄 ， 聰 秀 獨 遠 。 六 藉 五 戎 ， 不 」 待 臣 如 自 曉 ； 弦 簧 音 律 ， 弗 假 習 如 生 知 。 妙 懈 驚 群 ， 清 」 賞 絕 俗 ， 玉 振 金 韻 ， 聲 流 帝 聽 。 年 十 三 ， 辟 員 外 郎 ， 歷 尚 」 書 郎 中 ， 遷 太 尉 。 屬 沖 明 閡 悟 ， 厲 於 從 政 ， 排 風 霜 而 立 」 節 ， 亢 剛 概 於 當 年 ， 贊 槐 翼 鼎 ， 聲 高 一 時 。 及 靖 王 薨 ， 居 」 喪 喻 禮 ， 慇 憂 積 心 ， 遂 成 結 患 。 勉 服 襲 王 ， 方 乃 攻 療 。 天 」 不 弔 善 ， 歷 年 無 瘳 。 春 秋 卅 六 ， 歲 在 辛 卯 五 月 丙 申 朔 ， 十 一 日 丙 午 薨 於 位 。 天 子 悼 焉 ， 追 贈 益 州 刺 史 ， 以 崇 」 盛 德 。 冬 十 一 月 十 七 日 葬 其 考 靖 王 陵 之 左 。 乃 作 頌 」 曰 ： 綿 綿 皇 運 ， 眇 眇 帝 靈 ， 金 火 相 遣 ， 麟 鳳 送 迎 。 配 天 建 統 ， 」 演 景 垂 明 ， 功 冠 百 辟 ， 道 濟 蒼 生 。 於 穆 君 王 ， 承 乾 胙 土 ， 」 連 晷 星 門 ， 參 光 月 戶 。 緝 義 崇 仁 ， 綏 文 纂 武 ， 踵 跡 河 平 ， 」 繼 風 梁 楚 ， 峻 峙 嵩 巖 ， 澄 渟 漢 渚 。 猗 歟 哲 人 ， 實 唯 天 」 穎 ， 物 莫 不 關 ， 聞 無 不 領 。 望 若 夏 日 ， 即 似 冬 景 ， 處 鬧 弗 」 煩 ， 在 公 能 整 ， 如 玉 之 潔 ， 如 松 之 挺 。 方 隆 崇 構 ， 剋 廣 鴻 」 烈 ， 晦 明 弗 殊 ， 倚 伏 同 轍 。 良 木 其 摧 ， 忽 焉 徂 逝 ， 即 窆 玄 」 丘 ， 潛 靈 下 世 。 松 霜 曉 凝 ， 蘭 燈 夜 滅 ， 遺 愛 在 人 ， 休 聲 無 」 缺 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 奉 朝 請 封 君 墓 誌 」 君 諱 昕 ， 字 仲 顯 ， 河 南 洛 陽 安 武 」 里 人 。 少 稟 天 奇 ， 長 懷 雅 亮 ， 庶 憑 」 遐 期 ， 永 慰 仁 恃 。 方 春 滅 綵 ， 長 求 」 報 施 。 魏 永 平 五 年 太 歲 壬 辰 三 」 月 辛 酉 朔 〔 注 〕 廿 四 日 甲 寅 卒 于 安 」 武 里 。 苗 而 不 秀 ， 有 識 酸 嗟 。 越 四 」 月 十 三 日 殯 於 北 芒 之 陽 。 」 弱 齡 沖 德 ， 芳 聲 早 聞 ， 才 穎 明 秀 ， 」 武 藝 卓 群 。 悌 睦 陳 門 ， 孝 越 曾 君 ， 」 莊 與 時 侵 ， 命 先 秋 淪 。 愍 其 仁 德 ， 」 銘 石 松 墳 。 其 妻 穆 氏 北 京 圖 書 館 藏 拓

      〔 注 〕 此 處 原 誌 誤 ， 當 為 辛 卯 朔 。

【 誌 蓋 】 闕

【 銘 文 】 魏 使 持 節 驃 騎 將 軍 冀 州 刺 史 尚 書 左 僕 射 安 樂 王 墓 誌 銘 」 王 諱 詮 ， 字 休 賢 ， 高 宗 文 成 皇 帝 之 孫 ， 大 司 馬 公 安 樂 王 之 子 。 」 少 襲 王 爵 ， 加 征 西 大 將 軍 ， 尋 拜 光 爵 ， 又 以 本 官 領 太 子 中 庶 」 子 。 及 皇 居 徙 御 ， 詔 王 以 光 爵 領 員 外 散 騎 常 侍 ， 賚 銅 虎 符 。 馳 」 傳 往 代 ， 申 勞 留 臺 公 卿 ， 奉 迎 七 廟 。 頃 之 ， 敕 兼 侍 中 ， 尋 除 持 節 」 督 涼 州 諸 軍 事 冠 軍 將 軍 涼 州 刺 史 ， 尋 又 進 號 平 西 將 軍 。 正 」 始 之 中 ， 南 寇 侵 境 ， 詔 王 使 持 節 都 督 南 討 諸 軍 事 平 南 將 軍 ， 」 攻 圍 鍾 離 。 以 振 旅 之 功 ， 除 使 持 節 都 督 定 州 諸 軍 事 平 北 將 」 軍 定 州 刺 史 。 歲 屬 災 饉 ， 王 乃 開 公 �h ， 捨 秩 粟 數 百 萬 斛 ， 以 餼 」 饑 民 。 元 愉 滔 天 ， 王 忠 誠 首 告 ， 表 請 親 征 。 敕 王 都 督 定 瀛 二 州 」 諸 軍 事 ， 餘 如 故 。 氛 霧 剋 清 ， 除 侍 中 。 又 以 安 社 稷 之 勳 ， 除 尚 書 」 左 僕 射 ， 增 封 三 百 戶 。 春 秋 卅 有 六 ， 永 平 五 年 太 歲 壬 辰 三 月 」 廿 八 日 戊 午 遘 疾 薨 于 第 。 詔 賜 東 園 祕 器 ， 朝 服 一 具 ， 絹 布 七 」 百 匹 ， 禮 也 。 追 贈 使 持 節 驃 騎 將 軍 冀 州 刺 史 僕 射 ， 王 如 故 ， 謚 」 曰 武 康 。 粵 八 月 廿 六 日 甲 申 窆 于 河 陰 縣 西 芒 山 。 」 精 緯 昺 靈 ， 蘭 殖 帝 庭 ， 是 惟 盛 德 ， 有 馥 其 馨 。 玄 猷 岳 峻 ， 雅 量 川 」 渟 ， 堂 堂 武 略 ， 煥 煥 文 經 。 纓 紱 兩 禁 ， 珩 組 二 蕃 ， 金 鏘 玉 響 ， 秋 鏡 」 春 暄 。 重 加 惠 弁 ， 再 撫 寅 軒 ， 彝 倫 式 序 ， 海 水 澄 源 。 允 膺 納 籙 ， 且 既 賓 門 。 報 施 徒 聞 ， 仁 壽 誰 覿 ， 一 夢 兩 楹 ， 長 淪 七 尺 。 痛 纏 樞 扆 ， 」 哀 震 衢 陌 ， 遄 哉 夕 菟 ， 迅 矣 晨 烏 。 龜 筮 襲 吉 ， 毀 躐 戒 途 ， 哀 笳 北 轉 ， 楚 挽 西 徂 。 羨 扃 既 掩 ， 蘭 釭 已 滅 ， 泉 夜 冥 冥 ， 松 颸 屑 屑 。 天 地 長 久 ， 陵 谷 或 ● ， 惟 功 與 德 ， 不 朽 傳 斯 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 北 海 王 妃 故 李 氏 誌 銘 」 妃 姓 李 ， 字 元 姜 ， 相 州 頓 丘 人 。 太 宰 宣 王 之 孫 ， 頓 丘 公 」 奇 之 第 二 女 也 。 曾 姑 元 恭 皇 后 ， 伉 儷 」 高 宗 ， 與 國 蟬 聯 ， 實 同 申 甫 。 妃 稟 貞 英 之 節 ， 體 雪 曜 之 」 姿 ， 惠 性 凝 華 ， 蘭 音 沖 婉 。 事 皇 姑 以 夙 恭 ， 接 眾 媵 終 」 無 怠 。 玉 潤 金 相 ， 椒 風 自 遠 ， 越 漢 上 之 游 妃 ， 追 洛 濱 之 」 美 媛 。 將 流 芬 轉 馥 ， 以 衍 邦 家 ， 而 天 不 矜 善 ， 當 春 奄 番 。 」 以 延 昌 元 年 歲 在 壬 辰 五 月 庚 寅 朔 十 二 日 辛 丑 ， 春 」 秋 一 十 有 七 ， 薨 于 洛 陽 里 宅 。 芳 蘭 中 折 ， 行 路 嗟 悼 。 越 」 八 月 廿 六 日 甲 申 附 葬 於 長 陵 北 山 。 泉 扉 一 晦 ， 長 夜 」 無 晨 ， 刊 茲 幽 石 ， 以 記 徽 塵 。 其 辭 曰 ： 」 皇 婺 流 光 ， 月 華 昭 燭 ， 有 美 伊 妃 ， 方 娥 比 旭 。 毓 彩 名 宗 ， 」 作 嬪 皇 族 ， 組 黻 斯 章 ， 乃 金 乃 玉 。 肅 穆 婦 儀 ， 優 柔 靖 默 ， 」 女 子 有 行 ， 光 家 榮 國 。 四 德 宣 揚 ， 六 行 允 塞 ， 彼 姝 名 孃 ， 」 實 邦 之 則 。 惜 乎 不 壽 ， 蘭 桂 夙 摧 ， 抽 金 罷 翠 ， 委 體 窮 灰 。 」 羅 裳 卷 篋 ， 粉 黛 誰 開 ， 冥 冥 萬 古 ， 永 有 餘 哀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 墓 誌 銘

【 銘 文 】 魏 故 征 虜 將 軍 河 州 刺 史 臨 澤 定 侯 鄯 使 君 墓 銘 」 君 諱 乾 ， 司 州 河 南 洛 陽 洛 濱 里 人 也 。 侍 中 鎮 西 將 軍 鄯 鄯 」 王 寵 之 孫 ， 平 西 將 軍 青 平 涼 三 州 刺 史 鄯 鄯 王 臨 澤 懷 侯 」 視 之 長 子 。 考 以 去 真 君 六 年 歸 國 。 自 祖 已 上 ， 世 君 西 夏 。 君 」 初 宦 ， 以 王 孫 之 望 ， 起 家 為 員 外 散 騎 侍 郎 。 入 領 左 右 輔 國 」 將 軍 城 門 校 尉 ， 出 為 征 虜 將 軍 安 定 內 史 。 春 秋 卌 四 ， 以 永 」 平 五 年 歲 次 壬 辰 正 月 四 日 薨 。 蒙 贈 征 虜 將 軍 河 州 刺 史 ， 」 謚 曰 定 。 其 年 四 月 改 為 延 昌 元 年 ， 八 月 廿 六 日 ， 卜 營 丘 兆 」 於 洛 北 芒 而 窆 焉 。 其 辭 曰 ： 」 有 秩 斯 流 ， 濬 發 瀾 京 ， 唯 天 縱 昌 ， 聿 資 厥 聲 。 世 光 涼 右 ， 襲 休 」 纂 榮 ， 豐 幹 絜 源 ， 邈 彼 姬 嬴 。 惟 祖 惟 考 ， 曉 運 昭 機 ， 入 蕃 」 皇 魏 ， 趣 舍 唯 時 。 錫 土 分 茅 ， 好 爵 是 縻 ， 灼 灼 章 服 ， 悠 悠 車 旗 。 」 唯 君 齠 節 ， 夙 稟 門 矩 ， 室 友 廉 蘇 ， 賓 無 濫 與 。 幼 承 祕 寵 ， 早 參 」 禁 宇 ， 暫 蒞 西 服 ， 休 政 已 舉 。 體 素 欽 仁 ， 端 風 雅 正 ， 清 明 在 躬 ， 」 昭 然 冰 鏡 ， 文 英 武 果 ， 超 光 朝 令 。 將 加 殊 命 ， 顯 茲 華 祿 ， 高 列 」 崇 班 ， 副 此 朝 屬 。 遠 二 金 垞 ， 式 昭 魏 錄 ， 如 何 不 淑 ， 摧 樑 碎 玉 。 」 歲 聿 其 徂 ， 爰 即 遐 崗 ， 泉 扉 一 奄 ， 永 謝 朝 光 。 去 矣 莫 留 ， 道 存 」 人 亡 ， 列 銘 幽 石 ， 長 述 風 芳 。 」 大 魏 延 昌 元 年 歲 次 壬 辰 八 月 己 未 朔 廿 六 日 甲 申 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 員 外 散 騎 常 侍 清 河 崔 府 君 墓 誌 銘 并 序 」 君 諱 猷 ， 字 孝 孫 ， 東 清 河 東 俞 人 。 啟 源 命 族 ， 其 來 尚 矣 。 少 典 誕 炎 ， 德 感 火 瑞 ； 營 都 於 魯 ， 王 有 」 天 下 。 歷 八 世 五 百 餘 年 ， 伯 夷 為 堯 秩 禮 ， 四 岳 佐 禹 治 洪 ， 太 師 以 翼 周 建 國 ， 穆 伯 因 分 封 命 」 氏 ， 君 其 後 焉 。 弈 葉 英 邵 ， 官 冕 相 襲 。 七 世 祖 岳 ， 元 嵩 ， 晉 散 騎 侍 郎 。 高 祖 蔭 ， 道 崇 ， 大 司 農 卿 。 祖 」 樂 陵 太 守 曠 ， 元 達 ， 德 懋 鄉 家 ， 當 世 宗 重 。 父 清 河 太 守 靈 瑰 ， 言 行 無 玷 ， 名 秀 一 時 。 故 太 傅 領 」 尚 書 令 文 宣 公 ， 即 君 從 父 兄 也 。 君 風 概 夙 成 ， 識 藝 早 立 。 年 方 志 學 ， 魏 威 南 被 ， 閨 門 非 徙 ， 便 」 堪 冒 險 。 奉 饋 供 濟 ， 尊 卑 誠 孝 之 厚 ， 齊 代 以 為 美 談 。 閨 庭 雍 整 ， 造 腹 ● 嶷 ， 樹 言 樹 行 ， 有 禮 有 」 法 。 太 和 十 三 年 召 補 州 主 簿 。 十 七 年 ， 高 祖 鸞 駕 南 轅 ， 創 遷 河 洛 。 于 時 三 府 妙 選 ， 務 盡 門 」 賢 。 除 君 司 徒 行 參 軍 ， 尋 轉 大 將 軍 主 簿 ， 又 補 安 南 府 司 馬 ， 除 太 尉 騎 兵 參 軍 本 國 中 正 ， 除 」 本 州 別 駕 ， 又 除 大 將 軍 府 中 兵 參 軍 事 。 廿 二 年 ， 兼 員 外 散 騎 常 侍 ， 尉 勞 渦 陽 。 還 京 ， 除 司 徒 」 府 中 兵 參 軍 事 ， 又 除 本 郡 太 守 。 景 明 三 年 ， 除 荊 州 征 虜 府 長 史 ， 又 加 明 威 將 軍 。 永 平 二 年 ， 除 」 定 州 安 北 府 司 馬 。 歷 贊 府 僚 ， 所 在 流 稱 ， 剖 符 作 守 ， 治 有 能 名 。 享 年 弗 永 ， 以 四 年 二 月 廿 五 」 日 遘 疾 終 於 洛 陽 暉 文 里 宅 ， 春 秋 五 十 八 。 延 昌 元 年 十 一 月 廿 八 日 葬 於 本 邑 黃 山 之 陰 」 陰 。 策 贈 員 外 散 騎 常 侍 。 脫 懼 陵 谷 頹 徙 ， 遺 芳 寂 蔑 ， 迺 作 銘 曰 ： 」 姜 川 昺 瑞 ， 炎 德 降 祥 ， 丕 烈 不 已 ， 乃 葉 克 昌 。 匡 堯 贊 禹 ， 翼 武 龕 商 ， 遙 基 藹 藹 ， 崇 構 堂 堂 。 慶 流 」 昆 後 ， 篤 生 明 懿 ， 齠 丱 夙 成 ， 幼 弘 禮 義 。 追 甘 疇 項 ， 比 能 方 智 ， 民 舉 為 難 ， 在 君 為 易 。 少 離 辜 棘 ， 」 仁 孝 發 中 ， 負 擔 万 里 ， 扎 雨 濛 風 。 振 彼 餬 口 ， 濟 此 餼 窮 ， 救 寒 為 暖 ， 極 窶 為 豐 。 履 信 履 順 ， 當 享 」 眉 壽 ， 清 組 未 終 ， 黃 髮 未 久 。 朝 露 ● 焉 ， 儵 同 丘 阜 ， 音 形 有 翳 ， 遺 芳 莫 朽 。 」 夫 人 同 郡 房 氏 。 父 法 壽 ， 青 冀 二 州 刺 史 ， 莊 武 侯 。 祖 經 ， 蓍 縣 令 。 」 息 彥 進 ， 年 廿 二 。 息 彥 發 ， 年 十 三 。 息 詳 愛 ， 年 九 。 息 吴 ， 年 三 。 」 女 始 憐 ， 年 卅 ， 適 同 郡 房 氏 。 夫 沙 ， 父 靈 民 ， 琅 耶 東 管 二 郡 太 守 。 」 女 止 憐 ， 年 廿 七 ， 適 同 郡 傅 氏 。 夫 驥 ， 琅 耶 戍 主 。 父 僧 恩 ， 早 終 。 」 女 玉 樹 ， 年 廿 五 ， 適 武 威 賈 氏 。 夫 淵 ， 州 都 。 父 長 休 ， 州 主 簿 ， 魏 郡 太 守 。 女 靜 勝 ， 年 廿 二 。 女 善 姜 ， 年 廿 。 女 靜 研 ， 年 十 九 。 女 遺 姜 ， 年 一 。 山 東 臨 淄 出 土 。 見 《 考 古 》 一 九 八 五 年 第 三 期 「 臨 淄 北 朝 崔 氏 墓 地 第 二 次 清 理 簡 報 」 。

【 誌 蓋 】 魏 故 處 士 元 君 墓 誌

【 銘 文 】 維 大 魏 延 昌 二 年 歲 次 癸 己 二 月 丙 辰 朔 廿 九 日 」 甲 申 故 處 士 元 君 墓 誌 銘 」 君 諱 顯 俊 ， 河 南 洛 陽 人 也 。 若 夫 太 一 玄 象 之 原 ， 雲 門 靈 」 鳳 之 美 。 固 以 瓊 峰 萬 里 ， 祕 ● 無 津 ， 龍 𤫟 紫 引 ， 綿 於 竹 帛 。 」 景 穆 皇 帝 之 曾 孫 ， 鎮 北 將 軍 冀 州 刺 史 城 陽 懷 王 之 季 」 子 也 。 君 資 性 夙 靈 ， 神 儀 卓 爾 ， 少 玩 之 奇 ， 琴 書 逸 影 。 雖 曾 」 閔 淳 孝 ， 無 以 加 其 前 ； 顏 子 餐 道 ， 亦 莫 邁 其 後 。 日 就 月 將 ， 」 若 望 舒 盪 魄 ； 年 成 歲 秀 ， 若 騰 曦 潔 草 。 松 鄰 竹 侶 ， 熟 不 仰 」 歎 矣 。 是 則 慕 學 之 徒 ， 無 不 欲 軌 其 操 ， 既 成 之 儒 ， 無 不 欲 」 會 其 文 ， 以 為 三 益 之 良 朋 也 。 若 乃 載 笑 載 言 ， 則 玄 談 雅 」 質 。 出 入 翱 翔 ， 金 聲 璀 璨 。 昔 蒼 舒 早 善 ， 叔 度 奇 聲 ， 亦 何 以 」 加 焉 。 而 報 善 無 徵 ， 殲 茲 秀 哲 ， 甫 齡 三 五 ， 以 延 昌 二 年 正 」 月 丙 戌 朔 十 四 日 己 亥 卒 於 宣 化 里 第 。 粵 二 月 廿 九 日 」 窆 于 瀍 澗 之 濱 。 痛 春 蘭 之 早 折 ， 傷 琴 書 之 永 穸 ， 以 追 弔 之 未 磬 ， 更 載 琢 於 玄 石 。 其 辭 曰 ： 」 愔 愔 夫 子 ， 令 儀 令 哲 ， 獨 抱 芳 蘭 ， 陵 踐 霜 雪 。 且 琴 且 書 ， 俞 」 光 俞 烈 ， 扶 搖 未 摶 ， 逸 翰 先 折 。 春 風 既 扇 ， 暄 鳥 亦 還 ， 如 何 」 是 節 ， 剪 桂 彫 蘭 。 泉 門 掩 燭 ， 幽 夜 多 寒 ， 斯 人 永 矣 ， 金 石 流 」 刊 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 維 皇 魏 故 衛 尉 少 卿 謚 鎮 遠 將 軍 梁 州 刺 史 元 君 墓 誌 銘 。 」 君 諱 演 ， 字 智 興 ， 司 州 河 南 洛 陽 穆 族 里 人 也 。 道 武 皇 帝 」 之 胤 ， 文 成 皇 帝 之 孫 ， 太 保 冀 州 刺 史 齊 郡 謚 順 王 之 長 子 。 稟 」 性 機 明 ， 依 容 端 湛 ， 規 動 沖 詳 ， 智 政 方 密 ， 囂 言 莫 亂 ， 耶 〔 注 〕 行 無 干 。 」 淵 霞 雖 遠 ， 藏 之 於 寸 心 ； 幽 曉 理 微 ， 該 之 於 掌 握 。 是 以 早 步 華 」 朝 ， 夙 登 時 政 。 初 除 太 子 洗 馬 ， 流 聲 東 朝 。 轉 拜 中 壘 將 軍 散 騎 」 侍 郎 ， 起 譽 西 禁 。 尋 授 衛 尉 少 卿 ， 屢 宣 忠 績 。 用 能 揚 盛 德 于 九 」 服 之 遙 鰥 ， 聲 烈 光 于 八 荒 之 攸 Ç ， 雖 姬 旦 之 翼 周 圖 ， 良 何 之 」 贊 漢 籙 ， 准 古 方 今 ， 蔑 以 踰 也 。 而 天 不 報 善 ， 逸 翮 中 摧 ， 春 秋 卅 」 有 五 ， 延 昌 二 年 歲 次 癸 巳 二 月 丙 辰 朔 六 日 辛 酉 薨 於 位 ， 贈 」 梁 州 刺 史 。 其 年 三 月 乙 卯 朔 七 日 辛 酉 葬 於 西 陵 」 高 祖 孝 文 皇 帝 之 兆 域 。 其 辭 曰 ： 」 分 波 洪 淵 ， 承 湍 海 汭 ， 構 基 天 宗 ， 紹 皇 七 世 。 厥 考 伊 王 ， 厥 祖 維 」 帝 ， 威 總 猛 功 ， 明 鑒 道 藝 。 武 無 遺 裁 ， 文 無 不 制 ， 匪 賢 匪 親 ， 非 禮 」 不 惠 。 英 殞 獨 秀 ， 與 俗 遙 裔 ， 庶 延 遐 齡 ， 永 植 蘭 桂 。 昊 天 不 弔 ， 生 」 榮 長 逝 ， 二 耀 慚 光 ， 白 日 昏 星 。 浮 雲 慘 蹤 ， 翔 鳥 悲 嚶 ， 玉 瀆 哀 」 流 ， 良 岳 酸 形 。 臨 穴 思 仁 ， 盪 魂 喪 精 ， 命 也 可 贖 ， 人 百 殘 傾 。 摧 芳 」 燼 菊 ， 沒 有 餘 名 ， 故 鏤 石 標 美 ， 萬 代 流 馨 。 嗚 呼 哀 哉 。 北 京 圖 書 館 藏 拓

      〔 注 〕 耶 ， 即 邪 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 貴 華 恭 夫 人 墓 誌 銘 」 祖 奐 齊 ， 故 尚 書 左 僕 射 使 持 節 鎮 北 大 將 軍 雍 州 刺 史 。 」 夫 人 陳 郡 殷 氏 。 父 道 矜 ， 太 中 大 夫 。 」 父 肅 ， 魏 故 侍 中 司 空 昌 國 宣 簡 公 。 」 夫 人 陳 郡 謝 氏 。 父 莊 ， 侍 中 右 光 祿 大 夫 憲 侯 。 」 後 尚 陳 留 長 公 主 。 父 獻 文 皇 帝 」 。 魏 故 貴 華 夫 人 王 普 賢 ， 徐 州 琅 耶 郡 臨 沂 縣 都 鄉 南 仁 里 人 」 也 。 氏 冑 之 萌 ， 厥 源 遠 矣 。 嵩 崖 整 其 鶴 駕 ， 洛 浦 萃 其 笙 歌 。 惟 剪 」 惟 陽 ， 資 文 允 武 。 庸 昭 秦 篆 ， 道 光 漢 牒 。 丞 相 體 哲 ， 匡 維 晉 社 ； 執 」 法 克 睿 ， 蟬 冕 宋 京 。 祖 鎮 北 ， 以 貞 猷 摽 鯁 ， 見 免 昏 曆 。 考 司 空 ， 以 」 桀 節 峻 概 ， 延 寵 明 朝 。 夫 人 既 蹈 祖 考 之 淳 懿 ， 稟 婉 �� 之 英 姿 ， 」 淑 妙 絕 擬 ， 機 明 瞻 識 ， 端 行 清 韶 ， 從 容 柔 靖 。 愛 敬 深 凱 風 之 美 ， 」 敦 順 單 常 棣 之 華 。 五 教 聿 昭 ， 四 德 孔 緒 。 妙 閑 草 隸 ， 雅 好 篇 什 ， 」 春 登 秋 泛 ， 每 緝 辭 藻 ， 抽 情 揮 翰 ， 觸 韻 飛 瑛 。 考 昔 鍾 家 恥 ， 投 誠 」 象 魏 。 夫 人 痛 皋 魚 之 晚 悟 ， 感 樹 靜 之 莫 因 ， 遂 乘 險 就 夷 ， 庶 恬 」 方 寸 。 惟 道 冥 昧 ， 仍 羅 極 罰 ， 茹 荼 泣 血 ， 哀 深 乎 禮 。 服 闋 ， 迺 降 皇 」 命 ， 爰 登 紫 掖 。 方 扇 胥 帷 之 遺 風 ， 闡 似 庭 之 鴻 範 。 報 善 罔 徵 ， 盛 」 容 斯 墜 。 春 秋 廿 有 七 ， 魏 延 昌 二 年 ， 太 歲 癸 巳 ， 四 月 乙 卯 朔 ， 〔 注 〕 廿 」 二 日 乙 巳 ， 寢 疾 薨 于 金 墉 之 內 。 玉 樹 埋 柯 ， 薰 蘭 摧 葉 。 粵 六 月 」 二 日 乙 酉 ， 窆 于 洛 陽 西 鄉 里 。 銘 曰 ： 」 琁 根 寶 萼 ， 蟬 聯 周 紀 ， 掩 曖 伊 川 ， 斌 發 嵩 峙 。 弈 世 啟 輝 ， 綿 基 重 」 美 ， 迺 綴 淑 靈 ， 實 戎 家 祉 。 提 思 入 神 ， 挺 節 鄰 聖 ， 五 典 澄 明 ， 七 德 」 淳 鏡 。 緝 藻 瓊 式 ， 抽 文 瑤 映 ， 譽 潤 淑 章 ， 聲 光 蘋 詠 。 婦 圖 擒 績 ， 女 」 史 飛 萱 ， 質 華 星 婺 ， 德 耀 姬 原 。 爰 處 素 閈 ， 賁 軌 茲 存 ， 粵 昇 椒 掖 ， 」 燮 映 堯 門 。 與 善 方 夢 ， 殲 此 淑 仁 ， 崑 璧 委 燼 ， 宋 琲 沉 津 。 蘭 闈 空 」 月 ， 組 帳 恒 塵 ， 玉 墀 瀉 欷 ， 翠 幄 凝 辛 。 隧 路 陰 重 ， 泉 戶 凍 結 ， 玄 扉 」 一 渰 ， 幽 座 燈 滅 。 埏 淾 埃 蕪 ， 松 間 荒 翳 ， 鐫 德 累 徽 ， 固 傳 芬 烈 。 北 京 圖 書 館 藏 拓

      〔 注 〕 《 二 十 史 朔 閏 表 》 作 四 月 甲 申 朔 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 征 虜 將 軍 都 督 岐 州 諸 軍 事 岐 州 刺 」 史 孫 公 墓 誌 銘 」 公 諱 標 ， 字 華 伯 ， 高 平 人 。 金 紫 光 祿 大 夫 灌 之 曾 孫 ， 」 散 騎 常 侍 儀 之 孫 ， 豫 州 刺 史 懋 之 三 子 也 。 樹 德 鴻 」 基 ， 感 圖 聖 朝 。 圖 構 日 登 ， 天 之 崇 ● ； 昭 輔 宸 安 ， 世 」 之 盛 業 。 遂 乃 炳 蔚 殿 庭 ， 光 融 方 宇 。 公 應 山 川 之 靈 ， 」 資 乾 元 之 慶 ， 義 方 持 之 成 童 ， 神 懷 毗 以 清 邃 ， 道 範 」 協 於 祚 土 。 清 判 濁 涇 ， 日 吐 桑 林 。 神 資 高 美 ， 風 月 交 」 晞 。 義 節 幽 穆 ， 松 楊 合 飆 。 德 隆 日 星 ， 煙 含 濛 谷 。 大 樹 」 將 軍 之 威 ， 永 伏 作 方 ； 幽 谷 高 武 之 變 ， 曆 焉 式 述 。 教 」 奉 黃 石 。 備 詳 神 冊 ， 行 脩 素 絢 。 儀 昭 聲 雍 ， 誕 門 眉 之 」 光 ； 懋 宮 在 德 ， 作 皇 帝 之 相 。 峻 城 樂 比 ， 行 期 昌 」 運 。 備 宣 兩 儀 ， 充 遠 是 將 。 吉 凶 玄 明 ， 四 門 既 奄 。 以 延 」 昌 二 年 歲 在 癸 巳 三 月 四 日 薨 于 照 槃 之 宅 。 春 秋 」 六 十 有 八 。 越 九 月 丁 未 朔 〔 注 〕 五 日 辛 亥 窆 於 都 西 帝 」 陵 之 陰 。 銘 曰 ： 」 綿 綿 洪 族 ， 蟬 聯 龜 組 ， 胡 以 崇 敬 ， 淵 漢 於 穆 。 教 鳴 內 」 外 ， 戶 榅 旭 祥 ， 如 何 不 弔 ， 黼 命 無 常 。 寒 暑 曆 遷 ， 陰 霽 」 迭 伏 ， 陰 陽 未 曉 ， 徽 音 不 復 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 〕 《 二 十 史 朔 閏 表 》 作 九 月 壬 子 朔 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 揚 列 大 將 軍 太 傅 大 司 馬 安 樂 王 第 三 」 子 給 事 君 夫 人 韓 氏 之 墓 誌 」 夫 人 韓 氏 ， 遂 城 人 也 。 燕 儀 同 三 司 武 邑 公 波 」 之 六 世 孫 。 聖 朝 幽 營 二 州 刺 史 廣 陽 靖 侯 道 」 岷 之 第 二 女 。 冀 齊 二 州 刺 史 燕 郡 康 公 昌 黎 」 黃 麒 麟 之 外 孫 。 夫 人 貞 順 自 性 ， 聰 令 天 骨 ， 德 」 容 非 學 ， 言 功 獨 曉 。 凝 質 淑 麗 ， 若 綠 葛 之 延 谷 ； 」 徽 音 遠 振 ， 如 黃 鳥 之 集 灌 。 是 以 羔 雁 貴 禮 ， 疊 」 爛 階 庭 ， 畢 醮 結 離 ， 作 嬪 蕃 室 。 每 期 玄 慶 福 善 ， 」 長 隆 內 訓 。 不 悟 橫 沴 濫 仁 ， 促 淪 陰 教 。 茂 齡 卅 」 有 二 ， 延 昌 二 年 歲 次 星 紀 五 月 丁 丑 朔 廿 三 」 日 己 亥 卒 于 京 第 。 粵 來 仲 冬 乙 亥 朔 廿 三 日 」 丁 酉 遷 窆 於 瀍 水 之 東 。 憑 彤 管 以 彰 烈 ， 託 玄 」 石 而 圖 風 。 其 辭 曰 ： 」 樂 浪 名 邦 ， 韓 氏 名 宗 ， 殖 根 萬 丈 ， 擢 穎 千 重 。 誕 」 生 淑 媛 ， 實 靈 所 鍾 ， 慧 炳 自 幼 ， 韶 亮 在 蒙 。 掩 埏 」 明 旦 ， 鐫 □ □ □ ， □ 傳 □ 昆 ， 共 味 清 塵 。 北 京 大 學 圖 書 館 藏 拓

      〔 按 〕 此 誌 所 記 干 支 均 不 符 ， 疑 偽 。

【 誌 蓋 】 闕

【 銘 文 】 □ □ □ □ 將 軍 左 中 郎 將 元 颺 妻 王 夫 人 墓 誌 」 □ □ □ 瑯 人 也 。 周 王 王 冀 之 引 氏 族 之 興 ， 綿 」 □ □ □ ， 世 載 家 訓 ， 陰 軌 亦 明 ， 作 配 魏 宗 。 」 □ □ 皇 帝 之 孫 陽 平 王 第 六 弟 元 颺 之 妻 也 。 」 □ □ 愍 識 沖 固 ， 四 德 連 瓊 ， 后 妃 之 若 關 睢 ， 君 」 □ □ 作 好 仇 ， 蔑 以 加 焉 。 言 告 師 氏 ， 內 式 閑 素 ， 」 □ □ 之 操 ， 終 始 若 一 。 易 稱 家 人 美 ， 夫 婦 夫 婦 ， 」 □ □ 茲 典 。 以 延 昌 二 年 歲 次 癸 己 喪 於 京 都 。 」 十 二 月 辛 己 朔 四 日 甲 申 葬 於 瀍 澗 之 東 。 山 」 河 寂 寂 ， 墳 壟 依 依 ， 丘 墓 增 悲 ， 尋 往 多 傷 。 其 辭 」 曰 ： 」 惟 茲 夫 人 ， 關 睢 挺 節 ， 翹 翹 蔞 楚 ， 灼 灼 雲 介 ， 言 」 刈 其 林 ， 作 配 魏 桀 。 如 何 不 弔 ， 高 松 早 折 ， 奄 同 」 周 南 ， 窈 窕 永 逝 。 胡 為 當 春 ， 摧 我 蘭 蕙 ， 勒 石 悲 」 秋 ， 萇 哀 幽 桂 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 代 楊 州 長 史 南 梁 郡 太 守 宜 陽 子 司 馬 景 和 妻 墓 誌 」 銘 」 夫 人 姓 孟 ， 字 敬 訓 ， 清 河 人 也 。 蓋 中 散 大 夫 之 幼 女 ， 陳 郡 」 府 君 之 季 妹 。 夫 人 資 含 章 之 淑 氣 ， 稟 懷 叡 之 奇 風 ， 芬 芳 」 特 出 ， 英 華 秀 生 ， 婉 問 河 洲 ， ● 鍾 千 里 。 年 十 有 七 而 作 嬪 於 司 馬 氏 。 自 笄 髮 從 人 ， 撿 無 違 度 ， 四 德 孔 修 ， 婦 宜 純 備 。 」 奉 舅 姑 以 恭 孝 與 名 ， 接 娣 姒 以 謙 慈 作 稱 。 恒 寬 心 靜 質 ， 」 舉 成 物 軌 ， 謹 言 慎 行 ， 動 為 人 範 。 斯 所 謂 三 宗 厲 矩 ， 九 族 」 承 規 者 矣 。 又 夫 人 性 寡 妒 ● ， 多 於 容 納 ， 敦 桃 夭 之 宜 上 ， 」 篤 小 星 之 逮 下 。 故 能 慶 顯 螽 斯 ， 五 男 三 女 ， 出 入 閨 闈 。 諷 」 誦 崇 禮 ， 義 方 之 誨 既 形 ， 幽 閑 之 教 亦 著 。 然 盡 力 事 上 ， 夫 」 人 之 勤 ； 夫 婦 有 別 ， 夫 人 之 識 ； 捨 惡 從 善 ， 夫 人 之 志 ； 內 宗 」 加 密 ， 夫 人 之 恤 ； 姻 於 外 親 ， 夫 人 之 仁 。 夫 人 有 五 器 ， 而 加 」 之 以 躬 檢 節 用 。 豈 悟 天 道 無 知 ， 與 善 徒 言 ， 享 年 不 永 ， 凶 」 圖 橫 集 。 春 秋 卌 有 二 ， 以 延 昌 二 年 夏 六 月 甲 申 朔 廿 日 」 癸 卯 遘 疾 奄 忽 ， 薨 於 壽 春 。 嗚 呼 哀 哉 。 粵 三 年 正 月 庚 戌 」 朔 十 二 日 辛 酉 歸 葬 於 鄉 墳 河 內 溫 縣 溫 城 之 西 。 實 以 營 原 興 壟 ， 竁 野 成 丘 ， 故 式 述 清 高 ， 而 為 頌 云 ： 」 穆 穆 夫 人 ， 乘 和 誕 生 ， 蘭 聚 蕙 糅 ， 玉 潤 金 聲 。 令 問 在 室 ， 徽 」 音 事 庭 ， 方 孚 洪 烈 ， 範 古 流 名 。 如 何 不 淑 ， 早 世 徂 傾 ， 思 聞 後 葉 ， 刊 石 題 誠 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 高 宗 文 成 皇 帝 嬪 耿 氏 墓 誌 銘 」 嬪 鉅 鹿 宋 子 人 也 。 氏 冑 之 來 ， 其 從 遠 矣 。 標 名 族 於 西 」 周 ， 炳 炎 宗 於 東 漢 。 其 先 漢 大 將 軍 新 興 侯 耿 況 之 後 」 也 。 祖 誕 ， 燕 朝 使 持 節 鎮 東 將 軍 幽 州 刺 史 。 父 樂 ， 聖 」 世 威 遠 將 軍 博 陵 太 守 。 嬪 稟 坤 靈 之 秀 氣 ， 資 芳 質 於 」 神 境 ， 整 締 服 於 深 閑 ， 飛 喈 聲 於 天 闕 。 高 宗 誕 載 ， 選 」 御 椒 房 ， 訓 德 內 充 ， 雍 禮 外 著 ， 乾 光 潛 晦 ， 任 還 天 性 。 」 嬪 固 節 不 移 ， 誓 畢 宮 掖 。 上 以 母 儀 聿 顯 ， 委 保 嬪 御 。 」 春 秋 七 十 有 二 ， 天 祿 永 終 。 歲 馭 鶉 火 ， 月 應 林 鍾 ， 十 九 」 日 丙 申 薨 于 京 師 。 哀 痛 感 於 極 陽 ， 追 贈 過 於 殊 限 ， 」 依 禮 送 終 ， 備 御 東 園 ， 以 七 月 辛 酉 ● 於 洛 陽 西 嶺 。 追 」 述 景 行 ， 而 作 銘 曰 ： 」 英 英 嬪 德 ， 資 業 靈 純 ， 行 皎 素 月 ， 志 潔 青 雲 。 和 風 巳 暢 ， 」 馨 禮 斯 芬 ， 如 何 不 弔 ， 懺 我 良 人 。 天 津 永 晦 ， 金 鏡 無 光 ， 」 松 門 轉 蕪 ， 石 道 唯 荒 。 陰 蘿 落 英 ， 浮 草 生 堂 ， 慊 塵 不 拂 ， 」 琴 朽 誰 張 。 暝 暝 長 夜 ， 曀 曀 悠 ● ， 景 命 斯 墜 ， 人 謝 靈 存 。 」 高 山 仰 止 ， 遺 道 餘 尊 ， 敬 刊 玄 石 ， 以 銘 幽 魂 。 」 延 昌 三 年 七 月 十 五 日 刊 石 銘 記 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 高 祖 九 嬪 趙 充 華 墓 誌 」 充 華 南 陽 白 水 人 也 。 高 祖 孝 文 皇 」 帝 之 九 嬪 ， 盧 氏 義 陽 長 公 主 之 母 。 謙 」 光 柔 順 ， 播 夙 聲 於 素 宗 ； 英 清 玉 粹 ， 登 」 椒 華 而 俞 馥 。 福 慶 無 徵 ， 春 秋 卌 有 八 ， 」 以 延 昌 三 年 歲 在 甲 午 八 月 丁 丑 朔 」 十 三 日 己 丑 寢 疾 而 薨 。 皇 上 震 悼 ， 」 六 宮 哀 慟 。 使 兼 大 鴻 臚 奉 策 即 柩 ， 追 」 贈 充 華 焉 。 九 月 廿 八 日 癸 酉 ， 葬 於 山 」 陵 之 域 。 敬 刊 玄 瑤 ， 演 述 泉 宇 。 其 辭 曰 ： 」 穆 矣 充 華 ， 夙 膺 上 靈 ， 女 儀 婉 娩 ， 淑 慎 」 其 聲 。 承 訓 素 里 ， 流 光 紫 庭 ， 金 輝 玉 潤 ， 」 蘭 風 永 馨 。 浮 光 未 景 ， 秋 英 中 摧 ， 朱 華 」 滅 翠 ， 組 帳 凝 埃 。 泉 宮 沓 沓 ， 深 埏 莫 開 ， 」 敬 勒 泉 石 ， 以 旌 餘 哀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 左 軍 領 御 仗 左 右 西 川 子 贈 龍 驤 將 軍 」 洛 州 刺 史 長 孫 史 君 之 墓 誌 」 謚 曰 敬 。 君 諱 瑱 ， 字 珍 奇 ， 司 州 河 南 洛 陽 永 樂 里 」 人 也 。 鎮 遠 將 軍 益 州 刺 史 之 孫 ， 寧 遠 將 軍 白 水 」 府 君 之 子 。 承 神 冑 之 華 風 ， 稟 祖 曾 之 休 烈 ， 英 奇 」 發 於 弱 年 ， 俊 楚 聲 於 強 日 。 所 謂 天 資 冥 悟 ， 聰 幹 」 秀 成 ， 用 識 兼 流 ， 在 無 不 允 。 故 統 御 左 右 ， 明 燭 天 」 墀 ， 特 命 小 蕃 ， 威 清 萬 里 。 其 端 心 守 正 ， 若 歲 寒 之 」 貞 松 ； 含 光 流 映 ， 如 崑 山 之 秀 玉 。 宜 其 剋 遘 延 祥 ， 」 保 茲 永 祉 ， 而 冥 造 無 心 ， 殲 我 良 人 。 春 秋 五 十 有 」 六 ， 延 昌 元 年 八 月 十 三 日 寢 疾 薨 於 家 。 以 延 昌 」 三 年 十 月 廿 一 日 葬 於 北 芒 。 玄 宮 遂 密 ， 三 光 閉 」 暉 。 賓 親 號 悼 而 永 訣 ， 子 姪 泣 血 而 長 辭 。 乃 刊 石 」 立 誌 ， 以 載 神 儀 。 其 辭 曰 ： 」 靈 川 啟 育 ， 神 岳 流 津 ， 二 氣 交 祥 ， 載 生 哲 人 。 少 成 」 家 寶 ， 長 為 國 珍 ， 德 匪 時 政 ， 道 濟 生 民 。 林 高 致 翼 ， 」 水 盛 延 舟 ， 連 官 重 襲 ， 爵 非 我 求 。 百 行 外 郎 ， 九 德 」 內 修 ， 若 葩 若 春 ， 如 竹 如 秋 ， 上 天 不 弔 ， 妖 沴 侵 和 ， 」 金 峰 碎 嶺 ， 玉 沼 潛 波 。 良 木 其 摧 ， 仲 尼 興 歌 ， 敬 銘 」 玄 石 ， 痛 矣 如 何 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 冠 軍 將 軍 燕 州 刺 史 元 使 君 墓 誌 銘 」 君 諱 颺 ， 字 遺 興 ， 司 州 河 南 郡 洛 陽 縣 敷 義 里 人 ， 世 宗 景 穆 皇 帝 之 」 孫 ， 侍 中 內 都 大 達 官 夏 州 刺 史 陽 平 王 之 第 六 子 也 。 君 抽 妙 緒 於 慶 」 雲 ， 挺 英 蹤 於 崑 岳 ， 生 而 恢 岸 ， 幼 則 奇 偉 。 恭 孝 之 心 ， 睦 睦 於 齠 年 ， 忠 亮 」 之 操 ， 蹇 蹇 於 弱 歲 。 韻 宇 神 凝 ， 雅 度 清 簡 ， 傾 衿 慕 道 ， 慇 勤 引 德 。 俊 士 遊 」 於 高 門 ， 英 彥 翔 於 雲 館 。 若 夫 優 遊 典 謨 之 中 ， 縱 容 史 籍 之 表 ， 才 逸 自 」 天 ， 製 每 驚 絕 ， 弱 冠 有 聲 ， 拜 奉 車 都 尉 。 俄 如 高 祖 鸞 駕 臨 戎 ， 撫 旅 荊 」 宛 ， 以 君 親 賢 見 擢 ， 作 帝 股 肱 。 又 龍 轝 北 巡 ， 仍 扈 行 殿 ， 暨 □ 凱 旆 ， 除 」 羽 林 監 ， 又 為 步 兵 校 尉 ， 并 非 其 好 。 君 高 枕 華 軒 之 下 ， 安 情 琴 書 之 室 ， 」 命 賢 友 ， 賦 篇 章 ， 引 淥 酒 ， 奏 清 絃 ， 追 嵇 阮 以 為 儔 ， 望 異 氏 而 同 侶 ， 古 由 」 今 也 ， 何 以 別 諸 。 遷 左 中 郎 將 ， 加 顯 武 將 軍 。 雖 首 冠 纓 冕 ， 不 以 機 要 為 」 榮 ， 腰 佩 龜 組 ， 未 以 寵 渥 為 貴 。 故 常 求 閑 任 ， 安 第 養 素 。 𢫦 怒 之 色 ， 弗 形 」 於 視 聽 ； 毀 譽 之 端 ， 未 見 於 樞 機 。 窮 達 晏 如 ， 臧 否 若 一 ， 志 散 丘 園 ， 心 遊 」 濠 水 。 善 不 來 祥 ， 殲 此 良 木 。 春 秋 卌 五 ， 延 昌 三 年 歲 次 甲 午 八 月 丁 丑 」 朔 廿 七 日 癸 卯 薨 於 第 。 聖 皇 興 悼 於 □ ， 雲 枝 痛 惻 於 下 ， 遊 彥 傷 精 ， 僚 友 悲 怛 。 詔 贈 使 持 節 冠 軍 將 軍 燕 州 刺 史 ， 禮 也 。 越 十 一 月 丙 寅 」 〔 注 〕 朔 四 日 己 巳 窆 于 洛 陽 之 西 陵 。 幽 扉 一 閉 ， 永 夜 無 光 。 季 弟 散 騎 常 侍 」 度 支 尚 書 大 宗 正 卿 思 若 哀 玉 山 之 半 摧 ， 痛 良 □ 之 中 折 ， 悲 踰 □ 聽 ， 」 慕 深 九 泉 ， 敬 飾 玄 石 ， 以 述 清 徽 。 乃 作 銘 曰 ： 」 崑 丘 瓊 岫 ， 雲 柯 妙 枝 ， 唯 君 誕 載 ， 綴 萼 天 池 。 以 仁 以 孝 ， 乃 茂 乃 奇 ， □ □ 」 冰 散 ， 文 結 霧 馳 。 英 振 弱 冠 ， 作 帝 股 肱 ， 恭 亮 戎 禁 ， 肅 旅 行 宮 。 雍 容 圖 」 美 ， 優 遊 文 中 ， 徽 德 徽 望 ， 光 始 光 終 。 桂 落 秋 下 ， 蘭 雕 上 春 ， 雲 宮 毀 綵 ， 風 」 □ 凝 塵 。 朝 英 缺 範 ， 家 袖 亦 淪 ， 悲 慟 邦 彥 ， 痛 結 宗 親 。 禮 終 難 奄 ， 卜 遠 已 」 右 ， 龍 爫 哀 □ ， 鳳 軒 楚 畢 。 松 戶 酸 月 ， 寒 閨 操 日 ， 貞 軀 雖 往 ， 刊 銘 芳 質 。 北 京 圖 書 館 藏 拓

      〔 注 〕 《 二 十 史 朔 閏 表 》 作 十 一 月 丙 午 朔 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 尚 書 左 僕 射 驃 騎 大 將 軍 冀 州 刺 史 元 公 墓 誌 銘 」 公 諱 珍 ， 字 金 雀 ， 河 南 洛 陽 人 也 。 平 文 皇 帝 六 世 孫 ， 高 涼 王 之 玄 孫 ， 征 」 南 將 軍 肆 州 刺 史 襄 陽 公 之 孫 ， 輔 國 將 軍 幽 州 刺 史 松 茲 公 之 子 也 。 并 」 虯 申 豹 變 ， 烈 氣 陵 霄 ， 世 號 猛 將 之 門 。 公 誕 光 先 桀 ， 擢 德 超 倫 ， 少 以 忠 ● 」 為 稱 ， 長 以 風 雅 著 仁 ， 六 藝 備 修 ， 尤 良 射 御 。 身 長 九 尺 三 寸 ， 容 止 充 德 ， 質 」 不 妄 譽 。 太 和 中 ， 選 入 武 騎 侍 郎 ， 轉 直 閣 將 軍 。 高 祖 南 巡 ， 才 á 衡 嶺 ， □ 」 爾 南 陽 ， 不 恭 其 職 。 公 單 馬 肆 焉 ， 戎 城 雷 駭 。 除 冠 軍 將 軍 。 景 明 元 年 ， 今 」 上 即 位 ， 轉 武 衛 將 軍 。 時 揚 土 中 動 ， 許 叛 偽 齊 。 公 屯 兵 淮 浦 ， 與 陳 伯 支 相 」 拒 。 伯 支 敗 績 ， 壽 春 獲 存 ， 公 有 力 焉 。 胙 土 晉 陽 男 。 遷 平 東 將 軍 。 正 始 中 ， 轉 」 衛 尉 卿 領 左 衛 將 軍 。 禁 閱 雲 儀 ， 嚴 震 左 右 ， 維 城 之 寄 ， 實 顯 文 武 。 仍 加 散 」 騎 常 侍 光 祿 勳 。 明 璫 曜 鬢 ， 九 棘 臨 顏 ， 標 德 之 華 ， 京 師 以 為 美 言 。 俄 遷 侍 」 中 。 綺 綜 王 言 ， 經 綸 袞 闕 ， 出 則 倍 駕 ， 入 參 侍 席 ， 聲 蓋 一 時 ， 道 彰 遠 邇 。 永 平 」 中 ， 除 車 騎 將 軍 領 軍 將 軍 。 始 荷 腹 心 之 任 ， 受 六 師 之 重 ， 掩 虎 旅 於 神 扉 ， 」 啟 禦 侮 而 肅 警 。 是 以 四 襟 解 紐 ， 時 用 安 枕 。 延 昌 二 年 ， 遷 尚 書 左 僕 射 。 維 」 轄 萬 邦 ， 亮 采 百 揆 ， 照 德 塞 違 ， 正 色 無 避 ， 利 涉 著 於 道 初 ， 庶 績 光 於 所 起 。 」 宜 奉 九 錫 於 太 階 ， 諧 百 味 於 滋 鼎 ， 永 齡 不 遂 。 春 秋 卌 七 ， 以 延 昌 三 年 歲 」 次 甲 午 五 月 戊 申 朔 廿 二 日 己 巳 寢 疾 不 豫 ， 薨 于 篤 恭 里 第 。 上 屢 遣 」 問 疾 ， 聞 公 既 終 ， 動 衷 移 日 。 朝 省 悲 惋 ， 行 人 痛 泣 。 追 贈 侍 中 使 持 節 驃 騎 」 大 將 軍 冀 州 刺 史 ， 謚 曰 。 公 以 其 年 十 一 月 丙 午 朔 四 日 己 酉 窆 于 河 」 南 東 垣 之 長 陵 。 刊 茲 泉 石 ， 式 照 德 音 。 其 辭 曰 ： 」 苕 苕 聖 冑 ， 綿 綿 不 已 ， 乃 王 乃 侯 ， 世 載 其 美 。 爰 顯 及 公 ， 奇 峰 特 起 ， 瓊 柯 重 」 煥 ， 鴻 基 再 止 。 湛 彼 天 工 ， 唯 良 是 與 ， 猗 矣 哲 人 ， 秉 文 經 武 。 繾 綣 帝 謨 ， 椆 」 樛 國 旅 ， 上 曰 腹 心 ， 唯 予 與 汝 。 威 旌 漢 洱 ， 效 彰 荊 越 ， 周 有 良 翰 ， 方 叔 山 甫 ， 桓 桓 武 公 ， 亦 紹 厥 緒 。 如 何 不 淑 ， 早 離 伊 阻 ， 玉 芷 彫 春 ， 金 桂 朽 夏 。 徒 倚 」 促 日 ， 徘 徊 永 夜 ， 崧 嶺 軒 驥 ， 沙 庭 頓 駕 ， 鏤 石 記 形 ， 無 識 神 化 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 顯 祖 成 嬪 者 ， 代 郡 平 城 人 」 也 。 其 氏 冑 之 由 ， 備 陳 于 家 譜 矣 。 」 君 弱 齡 播 聲 ， 四 德 昭 著 ， 年 十 有 」 五 ， 入 嬪 于 顯 祖 之 宮 。 英 清 茂 於 」 紫 庭 ， 肅 雍 光 于 椒 掖 。 春 秋 七 十 」 有 二 ， 以 延 昌 四 年 正 月 乙 已 朔 」 九 日 癸 丑 薨 于 金 榅 舊 宮 。 」 皇 上 矜 悼 ， 六 宮 哀 慟 ， 送 終 之 事 ， 」 靡 非 禮 焉 。 二 月 壬 午 葬 于 山 陵 」 之 域 ， 敬 刊 玄 瑜 ， 式 述 景 跡 云 爾 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 博 陵 太 守 邢 府 君 墓 誌 」 祖 穎 ， 散 騎 常 侍 冠 軍 將 軍 定 州 刺 史 城 平 康 侯 。 」 夫 人 渤 海 李 氏 。 父 昇 ， 太 子 洗 馬 。 」 父 修 年 ， 南 河 鎮 將 。 」 夫 人 趙 郡 李 氏 。 父 祥 ， 安 東 將 軍 定 州 刺 史 平 棘 獻 子 。 」 君 諱 偉 ， 字 叔 俊 ， 河 間 鄚 人 也 。 休 原 慶 緒 發 其 長 。 后 稷 以 功 施 」 配 天 ， 姬 旦 以 圣 德 緯 地 。 邢 侯 載 美 于 春 秋 ， 太 常 騰 芬 于 魏 史 。 王 」 父 城 平 康 侯 ， 將 命 江 吳 ， 標 隨 陸 之 譽 。 考 南 河 君 ， 懷 道 韞 璞 ， 闡 雅 」 尚 之 風 。 君 資 性 溫 裕 ， 識 悟 明 �� ， 岐 嶷 表 于 綺 年 ， 業 尚 播 于 冠 日 。 」 是 以 令 問 休 聲 ， 昭 然 允 集 矣 。 起 家 除 奉 朝 請 ， 歷 員 外 散 騎 侍 郎 、 」 太 郎 、 長 流 參 軍 、 尚 書 南 主 客 郎 中 ， 加 輕 車 將 軍 。 君 爰 在 志 學 ， 孝 」 友 睦 于 閨 庭 ； 脫 巾 近 禁 ， 匪 懈 形 于 夙 夜 。 贊 槐 墀 ， 鼎 味 增 和 ； 登 禮 」 闈 ， 燮 諧 治 本 。 加 以 學 究 百 氏 ， 詞 藻 綺 贍 ； 動 容 必 遵 禮 度 ， 發 言 歸 」 于 忠 信 。 方 當 永 置 周 行 ， 羽 儀 多 士 ， 而 上 天 不 吊 ， 春 秋 卌 有 五 ， 延 」 昌 三 年 七 月 廿 六 日 壬 申 暴 疾 卒 于 洛 陽 永 和 里 。 才 高 位 下 ， 有 」 識 嗟 惜 。 朝 庭 矜 悼 ， 追 贈 博 陵 太 守 。 粵 四 年 二 月 十 一 日 甲 申 」 葬 武 垣 縣 永 貴 鄉 崇 仁 里 ， 祔 車 騎 公 神 之 右 塋 。 若 夫 山 川 迴 尋 ， 」 舟 壑 徂 遷 ， 篆 素 有 時 歇 滅 ， 金 石 理 固 難 朽 。 迺 勒 銘 黃 廬 ， 貽 諸 泉 壤 。 其 辭 曰 ： 」 南 金 華 銑 ， 荊 玉 炳 珍 。 聖 胤 基 顯 ， 名 家 譽 芬 。 集 靈 其 惠 ， 承 慶 伊 神 。 」 粵 時 挺 淑 ， 篤 生 若 人 。 展 如 君 子 ， 實 邦 之 俊 。 如 淵 之 清 ， 如 樂 之 韻 。 」 振 藻 春 華 ， 摛 文 玉 潤 。 孝 睦 家 庭 ， 朋 交 以 信 。 亦 既 從 宦 ， 出 內 有 輝 。 」 往 參 台 幕 ， 來 贊 崇 闈 。 雕 章 煥 炳 ， 長 組 葳 蕤 。 世 途 方 騎 ， 遽 掩 泉 扉 。 」 將 陳 壟 草 ， 永 賁 清 徽 。 」 夫 人 渤 海 封 氏 。 父 休 桀 ， 河 間 太 守 安 陵 子 。 」 後 夫 人 清 河 房 氏 。 父 千 秋 ， 立 中 將 軍 南 青 州 刺 史 。 河 北 河 間 出 土 。 見 《 考 古 》 一 九 五 九 年 第 四 期 《 記 後 魏 邢 偉 墓 出 土 物 及 邢 蠻 墓 的 發 現 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 鷹 揚 將 軍 太 子 屯 騎 校 尉 山 君 墓 」 誌 銘 」 君 諱 暉 ， 字 烏 子 ， 河 陰 修 仁 里 人 也 。 君 資 」 純 和 之 秀 氣 ， 藉 重 明 之 高 。 弱 冠 飛 聲 ， 騰 」 拔 群 輩 。 郎 將 直 後 俯 仰 ， 遷 登 鷹 揚 屯 騎 。 」 儵 忽 相 襲 ， 方 振 南 溟 ， 永 申 逸 翮 ， 而 福 善 」 空 文 ， 奄 摧 梁 哲 。 春 秋 卅 有 一 卒 於 宅 。 粵 」 延 昌 四 年 三 月 甲 辰 朔 十 八 日 辛 酉 遷 」 窆 於 北 芒 山 恒 州 使 君 墓 之 東 。 勒 銘 陰 鄉 ， 傳 之 來 世 。 其 辭 曰 ： 」 於 鑠 華 冑 ， 綿 基 代 朔 ， 百 世 相 資 ， 連 公 疊 」 岳 。 伊 人 誕 秀 ， 溫 其 如 玉 ， 先 秋 墜 彩 ， 未 申 」 逸 足 。 眷 言 素 賞 ， 永 懷 清 衿 ， 凝 弦 罔 調 ， 湛 」 酌 誰 斟 。 敢 勒 玄 石 ， 式 載 德 音 。 」 延 昌 四 年 三 月 十 八 日 造 。

【 誌 陰 】 （ 上 闕 ） 體 訖 于 春 秋 ， 其 後 郭 族 」 （ 上 闕 ） 九 列 ， 有 稱 □ 世 。 君 稟 三 」 （ 上 闕 ） 經 始 易 老 之 玄 妙 ， 緝 連 」 （ 上 闕 ） 舉 。 俄 而 有 閒 ， 辟 大 尉 府 」 （ 上 闕 ） 郡 大 中 正 。 君 既 甄 □ 鼎 」 （ 上 闕 ） 而 屢 作 國 評 。 以 體 化 □ 」 （ 上 闕 ） 寬 猛 殊 務 。 君 蒞 以 愷 悌 」 （ 上 闕 ） 純 。 河 汾 之 閒 ， 有 洙 泗 □ 」 （ 上 闕 ） 檄 ， 蜂 迕 騷 擾 ， 河 曲 郡 □ ， 」 （ 上 闕 ） 武 人 銳 精 ， 弭 跡 疆 外 ， 永 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 誌 陰 為 另 拓 ， 字 體 不 同 ， 疑 非 山 暉 誌 之 陰 ， 因 前 人 附 為 一 體 ， 姑 暫 附 于 此 。 郭 玉 堂 《 洛 陽 出 土 石 刻 時 地 記 》 稱 ： 誌 為 晉 碑 毀 治 ， 反 面 晉 刻 可 辨 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 恒 州 治 中 晉 陽 男 王 君 墓 誌 銘 」 君 諱 禎 ， 字 宗 慶 ， 樂 浪 遂 城 人 也 。 燕 儀 同 三 司 武 」 邑 公 波 之 六 世 孫 。 高 祖 禮 班 ， 散 騎 常 侍 平 西 將 」 軍 給 事 黃 門 侍 郎 晉 陽 侯 。 曾 祖 定 國 ， 聖 朝 庫 」 部 給 事 中 河 內 太 守 博 平 男 。 祖 唐 成 ， 廣 武 將 軍 」 東 宮 侍 郎 合 肥 子 。 父 光 祖 ， 寧 遠 將 軍 徐 州 長 史 」 淮 陽 太 守 司 州 中 正 晉 陽 男 。 君 既 承 先 爵 ， 除 員 」 外 散 騎 侍 郎 。 在 省 未 幾 ， 轉 恒 州 治 中 。 方 嚴 旅 述 」 職 ， 而 遘 疾 沉 留 。 春 秋 卅 有 九 ， 延 昌 三 年 四 月 己 」 卯 朔 十 日 戊 子 卒 於 洛 陽 永 康 里 。 粵 來 歲 三 月 」 甲 辰 朔 綕 九 日 壬 申 遷 措 於 芒 阜 。 」 殷 有 三 人 ， 周 訪 九 疇 ， 只 族 王 家 ， 藉 冑 鮮 侯 。 芳 根 」 薰 葉 ， 潔 源 清 流 ， 軒 冕 疊 藹 ， 弈 世 載 休 。 篤 生 伊 彥 ， 」 實 豔 之 哲 ， 器 識 淵 邁 ， 才 穎 卓 絕 。 對 璧 比 溫 ， 瞻 松 」 學 節 ， 氣 聳 煙 霞 ， 情 明 冰 雪 。 �� 纓 東 禁 ， 夙 振 蘭 芬 ， 」 方 毗 北 都 ， 重 舉 瑤 塵 。 祐 順 靡 效 ， 報 善 徒 文 ， 如 何 」 彼 蒼 ， 殲 此 良 人 。 卜 遠 式 期 ， 龜 筮 襲 吉 ， 長 訣 高 堂 ， 」 永 即 泉 室 。 一 改 陵 谷 ， 千 齡 誰 悉 ， 憑 石 憑 工 ， 且 鐫 」 且 述 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 涇 雍 二 州 別 駕 安 西 平 西 二 府 長 史 新 平 安 定 清 水 武 始 四 郡 太 守 皇 甫 君 墓 誌 銘 」 君 諱 驎 ， 字 真 駒 ， 安 定 朝 那 人 也 。 卿 士 之 苗 冑 ， 渡 潦 之 瓊 胤 ， 荊 州 刺 史 之 孫 ， 辟 主 簿 州 都 處 士 之 元 子 。 金 紫 」 扶 疏 ， 冕 冠 今 古 ， 風 節 朝 略 ， 載 在 史 籍 。 君 冑 藉 深 華 ， 性 自 奇 拔 。 是 以 早 延 休 譽 ， 夙 播 高 問 ， 刺 史 王 公 召 簡 高 」 梁 ， 澄 練 涇 土 ， 爾 日 搜 揚 ， 無 先 君 者 。 辟 君 為 州 都 。 君 銓 才 舉 弟 ， 稱 允 群 望 ， 平 直 之 選 ， 歌 聲 滿 路 。 刺 史 嘉 告 忠 」 篤 ， 即 拜 為 主 簿 。 君 輕 賤 儒 術 ， 意 蔑 經 讀 ， 照 賞 之 情 ， 自 然 孤 解 。 即 年 中 ， 復 貢 秀 才 。 君 仁 恕 寬 洽 ， 接 賚 深 到 ， 共 事 之 」 處 ， 無 不 樂 仰 。 延 興 中 ， 涇 土 夷 民 一 萬 餘 家 ， 詣 京 申 訴 ， 請 君 為 統 酋 。 然 戎 華 理 隔 ， 本 不 相 豫 ， 朝 議 不 可 。 聖 」 上 以 此 諸 民 丹 情 難 奪 ， 中 旨 特 許 。 太 和 廿 年 中 ， 仇 池 不 靖 ， 扇 逼 涇 隴 。 君 望 著 西 垂 ， 勘 能 厭 服 ， 旨 召 為 」 中 書 博 士 加 議 郎 ， 馳 驛 慰 勞 ， 陳 示 禍 福 。 兇 頑 盡 悟 ， 面 縛 歸 降 ， 動 有 數 萬 。 刺 史 任 城 王 嘉 其 遠 量 ， 表 為 長 史 。 」 君 策 謀 深 玄 ， 聲 震 朝 庭 ， 復 除 為 清 水 太 守 ， 領 帶 軍 鎮 。 景 明 元 年 中 ， 旨 格 初 班 ， 簡 選 臺 資 ， 窮 盡 州 望 ， 除 君 」 為 別 駕 而 君 佐 弼 有 方 ， 民 士 悅 樂 。 從 景 明 三 年 至 四 年 ， 督 護 新 平 安 定 二 郡 事 。 正 始 元 年 中 ， 河 州 刺 史 梁 」 公 以 關 梁 地 嶮 ， 非 賢 不 御 ， 而 君 矛 猛 互 張 ， 善 能 綏 撫 ， 復 表 為 武 始 太 守 。 正 始 三 年 ， 秦 涇 叛 逆 ， 大 軍 征 討 ， 都 」 督 楊 公 以 君 權 略 多 端 ， 深 達 軍 要 ， 表 君 為 都 長 史 ， 特 稟 高 算 。 君 雖 冑 籍 安 定 ， 墳 井 在 雍 。 正 始 四 年 中 還 鄉 。 」 刺 史 元 王 以 君 量 勘 執 物 ， 復 表 為 別 駕 。 君 辭 以 夕 年 ， 沖 讓 不 許 。 王 重 加 厚 禮 ， 頻 命 乃 就 。 凡 所 佐 蒞 ， 血 心 奉 」 公 ， 唯 直 是 斷 ， 雖 伯 魚 之 無 私 ， 楊 振 之 賤 賄 ， 方 之 於 君 ， 未 足 嘉 也 。 曆 名 宦 ， 垂 登 方 岳 ， 意 氣 蕭 𤫟 ， 猶 若 凡 素 。 每 」 欽 想 四 公 ， 企 懷 商 洛 焉 。 是 以 逸 問 遠 流 ， 聲 蓋 四 海 。 視 片 義 如 丘 山 ， 散 千 金 若 草 土 。 朝 野 榮 賤 ， 望 風 送 歎 。 方 」 應 進 登 台 鼎 ， 永 垂 高 試 ， 昊 天 不 吊 ， 春 秋 七 十 有 五 ， 遘 疾 不 損 ， 薨 于 家 。 以 延 昌 四 年 歲 次 丁 未 四 月 癸 酉 朔 ， 」 十 八 日 庚 寅 葬 於 鄠 縣 申 鄉 洪 澇 里 。 嵩 山 美 木 ， 誰 不 □ 仗 ， 名 賢 背 世 ， 熟 不 痛 戀 。 前 雍 州 主 簿 橫 水 令 辛 對 」 與 君 纏 篤 ， 臨 棺 悲 慟 ， 彌 增 哀 忉 ， 遂 尋 君 平 志 ， 刊 記 金 石 。 其 辭 曰 ： 」 三 才 啟 曜 ， 五 氣 流 暉 ， 名 川 峻 阜 ， 靈 感 特 微 。 誕 生 君 侯 ， 獨 稟 玄 質 ， 綽 矣 高 度 ， 希 世 間 出 。 金 鏘 河 右 ， 飛 聲 挺 逸 ， 」 賞 不 擇 讎 ， 誅 不 避 昵 。 唯 理 是 從 ， 渾 之 若 一 ， 深 量 難 惻 ， 沖 識 孤 融 。 矛 能 撫 眾 ， 武 亦 折 雄 ， 丹 磨 不 異 ， 鑽 仰 彌 崇 。 」 形 羈 浮 俗 ， 志 味 通 仙 。 如 雲 開 月 ， 如 松 出 煙 。 瓊 巖 頹 崿 ， 至 韻 韜 玄 ， 親 舊 悼 惋 ， 痛 惜 綿 綿 ， 圖 記 金 石 ， 式 揚 名 賢 。 」 妻 安 定 梁 氏 ， 主 簿 郡 功 曹 洪 敬 女 。 」 妻 鉅 鏕 魏 氏 鎮 西 將 軍 內 都 太 官 黃 龍 鎮 將 趙 興 公 留 孫 女 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 輔 國 將 軍 徐 州 刺 史 昌 國 縣 開 國 侯 王 使 君 墓 誌 序 」 祖 奐 ， 齊 故 尚 書 左 僕 射 使 持 節 鎮 北 將 軍 雍 州 刺 史 。 」 夫 人 陳 郡 殷 氏 ， 父 道 矜 太 中 大 夫 。 」 父 肅 ， 魏 故 侍 中 司 空 昌 國 宣 簡 公 。 」 夫 人 陳 郡 謝 氏 ， 父 莊 右 光 祿 大 夫 憲 侯 。 」 君 諱 紹 ， 字 安 宗 ， 徐 州 琅 耶 郡 臨 沂 縣 都 鄉 南 仁 里 人 也 。 姬 文 以 大 聖 啟 源 ， 子 」 晉 資 儲 仙 命 氏 。 自 茲 厥 降 ， 疊 映 崇 輝 ， 或 沖 素 累 條 ， 或 負 芳 聯 萼 。 君 丕 承 祖 烈 ， 」 實 體 上 操 ， 天 縱 英 才 ， 幼 挺 岐 嶷 ， 弱 不 好 弄 ， 長 端 孝 美 。 樹 信 賒 由 布 之 諾 ， 締 睦 」 深 萼 t 之 稱 。 若 夫 皎 潔 之 性 ， 琁 碧 慚 其 光 ； 淵 懿 之 聲 ， 蘭 葸 恧 其 采 。 敦 詩 習 禮 ， 」 早 摼 齠 歲 ， 摛 文 綴 翰 ， 實 懋 遬 年 。 故 長 卿 均 才 ， 巨 原 埒 器 ， 汪 汪 焉 ， 萬 頃 莫 踰 其 」 量 ， 洋 洋 乎 澄 撓 曾 何 清 濁 。 昔 逢 日 戰 之 始 ， 門 屬 參 夷 之 辰 。 考 司 空 深 侔 伍 氏 」 之 概 ， 必 誓 異 天 之 節 ， 乃 鵠 立 象 魏 ， 志 雪 冤 恥 。 君 年 裁 數 歲 ， 便 慨 違 晨 省 ， 念 闕 」 溫 清 ， 提 誠 出 嶮 ， 用 申 膝 慶 。 天 道 茫 茫 ， 俄 鍾 極 罰 ， 嬰 號 茹 血 ， 哀 瘠 過 禮 。 服 終 纂 」 膺 井 祚 ， 襲 侯 昌 國 。 年 甫 涉 冠 ， 起 家 為 太 子 洗 馬 。 儀 形 儲 采 ， 馳 邁 春 華 ， 在 漢 汲 」 黯 ， 公 方 居 晉 ， 亦 衛 珍 雅 暢 ， 握 篆 疇 輝 ， 君 諒 兼 之 矣 。 轉 員 外 散 騎 常 侍 ， 飾 蟬 貂 」 玉 ， 檀 廊 廟 之 秀 ； 服 兼 蟬 組 ， 耀 珪 璧 之 姿 。 續 遷 中 書 侍 郎 ， 掌 機 近 密 ， 歷 難 茲 授 。 」 君 地 實 羽 儀 ， 器 惟 物 範 。 故 得 抽 纓 鳳 墀 ， 趨 綦 系 禁 ， 茂 光 管 言 ， 層 綺 光 闡 ， 蘭 ● 」 仲 祖 ， 聯 事 綸 闈 ， 徽 傳 清 簡 。 君 獨 麗 一 時 ， 何 慚 兩 妙 ， 代 曆 彌 曠 ， 則 哲 之 舉 必 齊 ； 」 聲 芳 無 舛 ， 惟 允 之 稱 靡 忒 。 宜 將 緝 裔 槐 路 ， 永 燮 朝 彝 ， 福 善 徒 唱 ， 殲 此 彥 士 。 春 」 秋 綕 有 四 ， 延 昌 四 年 八 月 二 日 遘 疾 薨 於 第 。 峰 欲 崇 而 虧 匱 ， 月 將 圓 而 墜 采 。 」 行 旅 傷 魂 ， 親 遊 斷 骨 。 有 詔 震 悼 ， 贈 輔 國 將 軍 徐 州 刺 史 ， 謚 曰 ， 禮 也 。 閏 十 月 」 庚 子 朔 廿 二 日 卒 酉 窆 乎 洛 陽 西 鄉 里 ， 既 播 孝 德 於 衡 閫 ， 弘 臣 道 於 朝 章 ， 故 」 飛 英 而 鏤 金 ， 騰 實 以 寫 繢 ， 陵 谷 或 改 ， 芳 音 詎 滅 ， 刊 石 賁 采 ， 永 扇 清 風 。 銘 曰 ： 」 迺 仙 之 系 ， 粵 聖 斯 始 ， 清 瀾 溟 鏡 ， 瓊 基 岱 跱 。 照 灼 丹 書 ， 菴 鬱 青 史 ， 聯 祥 挺 哲 ， 若 人 」 載 美 。 義 範 仁 規 。 高 韻 卓 絕 ， 孝 切 曾 ● ， 友 兼 常 棣 。 鄒 子 齊 華 ， 潘 生 等 慧 ， 爰 玉 其 」 溫 ， 爰 冰 其 潔 。 克 叡 克 明 ， 機 神 是 庶 ， 六 藝 孔 修 ， 九 德 丕 著 。 既 優 而 仕 ， 登 朝 飛 譽 ， 」 康 衢 未 跬 ， 歸 軫 先 遽 。 嗚 呼 彼 蒼 ， 何 善 空 默 ， 惟 顏 與 子 ， 薄 年 厚 德 。 照 車 徙 甸 ， 連 」 城 去 國 ， 如 寶 斯 亡 ， 靡 尚 靡 則 。 塵 書 斷 義 ， 揜 酒 誰 琴 ， 玄 堂 杳 寂 ， 絕 壟 凝 陰 。 慼 增 」 桓 岫 ， 落 瞼 抽 心 ， 託 裁 幽 石 ， 聿 載 休 音 。 北 京 圖 書 館 藏 拓

【 磚 誌 】

【 正 面 】 熙 平 元 年 三 月 四 日 葬 」 父 王 文 愛 母 劉 江 女 。 墓 」 三 丈 五 尺 ， 並 ● 珍 寶 刊 」 銘 記 。 切 示 于 後 人 。
【 側 面 】 雍 州 京 兆 郡 山 北 縣 民 。

【 背 面 】 熙 平 元 年 三 月 日 拾 」 送 □ 大 墓 。 父 王 文 猥 」 泛 女 孫 子 劉 夫 人 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 威 遠 將 軍 涼 州 長 史 長 樂 侯 王 君 墓 誌 銘 。 」 君 諱 昌 ， 字 天 興 ， 太 原 祁 縣 高 貴 鄉 吉 千 里 人 也 。 」 魏 故 使 持 節 都 督 幽 州 諸 軍 事 鎮 東 將 軍 幽 州 」 刺 史 汝 南 莊 公 之 孫 散 騎 常 侍 中 書 監 內 行 尚 」 書 使 持 節 鎮 東 將 軍 都 督 幽 州 諸 軍 事 幽 州 刺 史 長 樂 定 公 之 子 。 玉 根 肇 於 子 晉 ， 金 枚 光 於 太 」 原 ， 弈 葉 冠 華 ， 領 袖 當 世 。 君 稟 日 月 之 輝 ， 含 川 岳 」 之 曜 ， 孝 敬 之 道 ， 雍 穆 於 閨 庭 ； 禮 讓 之 德 ， 顯 英 於 」 邦 國 。 敖 遊 仁 義 之 林 ， 栖 遲 文 藻 之 澤 。 遠 氣 蕭 條 ， 」 叔 度 無 以 比 其 量 ； 雅 懷 沉 毅 ， 文 饒 未 足 齊 操 。 君 」 幼 節 居 喪 ， 孝 閔 宗 國 ， 童 齒 襲 爵 ， 譽 播 才 訓 。 年 十 」 有 三 ， 起 家 中 散 ， 抽 賢 之 舉 ， 轉 員 外 散 騎 侍 郎 ， 尋 」 加 襄 威 將 軍 。 冠 纓 東 省 ， 蹈 禮 斯 處 ， 遂 除 威 遠 將 」 軍 涼 州 長 史 。 ● 府 未 旬 ， 殲 此 名 德 ， 春 秋 卅 七 ， 延 」 昌 四 年 十 二 月 廿 六 日 卒 於 涼 州 。 熙 平 元 年 三 月 十 七 日 窆 於 洛 陽 北 芒 之 山 。 乃 作 銘 曰 ： 」 崑 丘 英 緒 ， 丹 陵 妙 枝 ， 唯 君 誕 載 ， 綴 萼 雲 池 ， 桂 落 秋 月 ， 蘭 彫 上 日 ， 貞 軀 雖 往 ， 刊 銘 芳 質 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 熙 平 元 年 歲 在 丙 申 岐 州 刺 史 趙 郡 王 故 妃 馮 墓 誌 銘 。 」 高 祖 燕 照 文 皇 帝 。 」 曾 祖 朗 ， 燕 宣 王 。 」 祖 熙 ， 太 師 扶 風 郡 開 國 公 。 」 父 循 ， 尚 書 東 平 王 。 」 太 妃 姓 馮 ， 名 會 ， 萇 樂 信 都 人 。 有 周 之 苗 胤 。 漢 馮 唐 者 ， 蓋 其 遠 」 祖 也 。 列 古 流 聲 ， 丹 青 垂 詠 ， 仍 葉 重 華 ， 綿 今 不 朽 ， 悉 備 之 典 策 ， 」 不 復 詳 論 。 故 照 文 龍 躍 ， 利 見 時 乘 ， 宣 王 清 淳 ， 達 茲 體 變 。 太 師 」 以 方 雅 範 世 ， 尚 書 以 寵 愛 當 時 。 太 妃 稟 河 月 之 精 ， 陶 清 粹 之 」 氣 ， 爰 靜 幽 閨 ， 訓 茲 禮 室 。 俶 容 天 挺 ， 孝 敬 過 人 ， 婉 娩 既 閑 ， 敏 斯 」 四 德 ， 絲 枲 紃 組 ， 無 不 悉 練 ， 女 功 心 裁 ， 內 外 嗟 稱 。 又 善 於 書 記 ， 涉 」 攬 文 史 。 自 來 媛 蕃 邸 ， 恭 儉 踰 素 ， 作 訓 可 摸 ， 動 止 成 則 。 可 謂 聖 」 善 形 家 ， 垂 芳 自 國 者 也 。 方 當 比 德 偕 老 ， 執 敬 中 饋 ， 靈 應 虛 期 ， 」 遘 茲 逝 猹 。 春 秋 廿 二 ， 薨 於 岐 州 。 以 熙 平 元 年 八 月 二 日 窆 於 」 中 鄉 穀 城 里 。 國 臣 胤 等 ， 慕 淑 音 之 在 斯 ， 悲 玉 魄 之 長 寂 ， 恨 地 」 久 之 藏 舟 ， 勒 清 塵 於 玄 石 。 其 辭 曰 ： 」 遐 緒 承 姬 ， 因 國 命 氏 ， 榮 與 族 隆 ， 世 同 梁 徙 。 猗 歟 昭 文 ， 秉 圖 握 」 璽 ， 穆 矣 太 師 ， 載 光 載 履 。 河 岳 吐 靈 ， 爰 育 芳 徽 ， 挺 茲 窈 窕 ， 四 德 」 來 依 。 幽 閑 既 顯 ， 令 問 亦 歸 ， 言 告 師 氏 ， 作 儷 蕃 畿 。 淑 善 天 然 ， 吐 」 辭 斯 芳 ， 有 德 有 行 ， 知 微 知 章 。 事 茲 組 紃 ， 嬪 彼 中 房 ， 憲 法 先 妣 ， 」 以 媚 我 王 。 千 秋 一 旦 ， 萬 物 同 歇 ， 清 音 如 昨 ， 玉 體 將 沒 。 蒼 山 可 」 悲 ， 地 久 難 越 ， 爰 銘 寒 泉 ， 以 揚 輝 烈 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 熙 平 元 年 歲 在 丙 申 七 月 丙 寅 朔 」 十 六 日 辛 巳 。 皇 內 司 終 於 天 宮 ， 諱 光 ， 」 字 興 貴 ， 冀 渤 海 人 也 。 蓋 籍 隆 周 之 苗 祚 ， 」 又 承 司 徒 公 之 綿 冑 。 地 連 天 朝 ， 出 寄 名 」 岳 ， 因 任 東 夏 ， 錫 封 冀 壤 ， 憑 牒 餘 基 ， 因 以 」 氏 焉 。 近 祖 吳 雙 ， 矚 魏 祚 初 興 ， 才 德 并 流 ， 」 又 蒙 寵 睠 ， 任 為 中 書 侍 郎 雍 州 別 駕 。 父 」 以 識 亮 眺 卓 ， 秀 逸 茂 遠 ， 宦 為 安 遠 將 軍 」 本 郡 太 守 安 生 之 長 女 也 。 性 稟 天 調 ， 夙 」 膺 庭 訓 ， 風 範 清 華 ， 著 於 外 發 。 入 履 紫 朝 ， 」 忝 司 宮 闥 ， 俯 沐 恩 私 ， 仰 俠 乾 日 。 如 何 不 」 弔 ， 奄 登 泉 路 ， 痛 憤 心 懷 ， 五 情 酷 裂 。 今 □ 」 卜 既 靈 ， 八 月 乙 未 朔 廿 六 日 庚 申 穸 於 」 西 陵 。 題 文 刊 石 ， 以 述 淑 德 ， 其 辭 曰 ： 」 容 容 昭 德 ， 裁 禮 膺 章 ， 纂 訓 風 體 ， 識 洞 沖 昌 。 凶 路 開 肇 ， 泉 宇 納 殃 ， 酸 哉 粉 結 ， 嗚 呼 悲 傷 。 悼 於 遠 矣 ， 捐 化 違 常 ， 眇 眇 去 邈 ， 歸 彼 殊 方 ， 永 翳 九 陌 ， 畢 穎 三 鄉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 使 持 節 鎮 西 將 軍 雍 州 刺 史 華 陰 莊 伯 墓 誌 銘 」 君 姓 楊 ， 諱 播 ， 字 延 慶 ， 司 州 恒 農 郡 華 陰 縣 潼 鄉 習 仙 里 人 也 。 祖 父 仲 真 ， 河 內 清 河 二 」 郡 太 守 。 父 懿 ， 廣 平 太 守 選 曹 給 事 中 使 持 節 安 南 將 軍 洛 州 刺 史 恒 農 簡 公 。 君 年 十 」 有 五 舉 司 州 秀 才 ， 拜 內 小 ， 尋 為 內 行 羽 林 中 郎 ， 累 遷 給 事 中 ， 領 內 起 部 ， 又 以 本 官 進 」 釐 北 部 尚 書 事 。 太 和 十 五 年 ， 拜 員 外 散 騎 常 侍 龍 驤 將 軍 北 征 都 督 。 十 六 年 又 加 征 」 虜 將 軍 ， 都 督 北 蕃 三 鎮 。 討 破 地 豆 于 賊 。 其 年 秋 加 武 衛 將 軍 中 道 都 督 ， 率 騎 三 萬 ， 北 」 出 雞 鹿 塞 五 千 餘 里 ， 迫 逐 茹 茹 而 還 。 其 冬 改 創 百 官 ， 轉 衛 尉 少 卿 ， 本 官 如 故 。 十 七 年 ， 」 大 駕 南 征 ， 二 翼 並 進 。 以 君 為 左 將 軍 ， 恒 領 萬 騎 ， 以 衛 中 權 。 車 駕 至 洛 陽 ， 定 鼎 於 郟 鄏 。 」 高 祖 初 建 遷 都 之 始 ， 君 參 密 謀 焉 。 仍 以 左 將 軍 與 咸 陽 王 禧 等 經 始 太 極 廟 社 殿 庫 。 」 又 脩 成 千 金 堨 ， 引 濲 洛 二 水 以 灌 京 師 。 十 八 年 陟 前 將 軍 。 十 九 年 從 駕 渡 淮 ， 俓 至 壽 」 春 。 三 月 ， 車 駕 進 諸 鍾 離 。 司 徒 馮 誕 薨 于 留 營 。 帝 乃 迴 旆 北 渡 ， 留 君 為 殿 ， 壯 其 厥 功 ， 」 賜 爵 華 陰 子 ， 尋 陟 右 衛 將 軍 。 廿 二 年 從 征 南 陽 ， 以 破 鄧 城 制 勝 之 功 進 爵 為 伯 。 又 拜 」 太 府 卿 ， 加 平 東 將 軍 。 廿 三 年 假 節 平 西 將 軍 ， 董 卒 三 萬 ， 討 逐 巴 帥 泉 榮 祖 於 洛 州 。 景 」 明 元 年 為 使 持 節 兼 侍 中 大 使 ， 宣 命 岳 牧 ， 巡 省 方 俗 。 二 年 復 轉 左 衛 將 軍 ， 本 官 伯 如 」 故 。 其 年 冬 出 為 使 持 節 都 督 并 州 諸 軍 事 安 北 將 軍 并 州 刺 史 。 君 情 係 舊 鄉 ， 思 陰 桑 」 梓 ， 朝 廷 許 之 ， 改 牧 本 邦 。 為 都 督 華 州 諸 軍 事 安 西 將 軍 華 州 刺 史 ， 使 持 節 華 陰 伯 如 」 故 。 永 平 二 年 冊 授 使 持 節 都 督 定 州 諸 軍 事 安 北 將 軍 定 州 刺 史 ， 伯 如 故 。 君 以 直 方 」 居 性 ， 權 臣 所 忌 。 帝 舅 司 徒 公 高 肇 譖 而 罪 之 ， 遂 除 名 為 民 。 於 是 閉 門 靜 處 ， 蕭 然 不 」 以 得 失 為 情 ， 澹 爾 以 時 命 自 守 。 春 秋 六 十 有 一 ， 以 延 昌 二 年 歲 次 癸 巳 十 一 月 十 六 」 日 寢 疾 薨 於 洛 陽 縣 之 依 仁 里 。 嗣 子 號 忠 貞 之 見 枉 ， 冀 追 賢 之 有 期 。 三 年 冬 ， 權 遷 殯 」 於 華 陰 鄉 館 焉 。 仰 遵 顧 命 ， 喪 事 之 禮 ， 儉 過 貧 庶 。 四 年 ， 高 肇 伏 辜 ， 怨 屈 斯 理 。 以 熙 平 元 」 年 ， 有 詔 申 雪 ， 追 復 爵 位 。 冊 贈 使 持 節 鎮 西 將 軍 雍 州 刺 史 ， 華 陰 伯 如 故 。 考 終 定 謚 ， 」 是 為 莊 。 粵 其 年 秋 九 月 二 日 庚 申 〔 注 〕 卜 窆 于 本 縣 舊 塋 ， 乃 作 銘 以 誌 墓 。 其 辭 曰 ： 」 �� �� 華 岳 ， 浩 浩 河 宗 ， 仁 潛 智 運 ， 氣 結 形 通 。 世 推 儒 德 ， 擅 時 才 雄 ， 實 誕 遺 烈 ， 有 鬱 先 蹤 。 」 體 孝 基 忠 ， 懷 文 曜 武 ， 性 協 剛 柔 ， 行 孚 出 處 。 毓 問 蕃 墀 ， 觀 光 帝 寓 ， 金 聲 玉 潤 ， 清 規 懋 矩 。 」 逶 迤 秋 闈 ， 綢 繆 春 閣 ， 內 奉 王 言 ， 外 宣 帝 略 。 爪 牙 是 寄 ， 腹 心 伊 託 ， 謀 定 中 樞 ， 威 陵 絕 漠 。 」 神 圖 廣 運 ， 寶 鼎 底 遷 ， 南 清 江 沔 ， 北 輯 沙 燕 。 龍 旗 肅 邁 ， 鳳 蓋 凱 旋 ， 實 衛 不 若 ， 載 翼 中 權 。 」 帝 嘉 乃 績 ， 侯 服 故 鄉 ， 首 冠 兩 弁 ， 腰 結 參 章 。 海 府 云 委 ， 言 諏 其 良 ， 皇 華 之 命 ， 允 洽 斯 康 。 」 西 蔭 關 陝 ， 北 牧 代 趙 ， 幃 裳 必 褰 ， 市 獄 不 擾 。 抑 絕 三 欺 ， 敷 懷 四 道 ， 德 被 猶 風 ， 民 化 如 草 。 」 正 直 莫 立 ， 侮 謗 相 傾 ， 違 升 紫 闥 ， 守 黜 素 庭 。 得 喪 如 命 ， 𢫦 慍 弗 形 ， 方 恢 人 軌 ， 式 範 天 經 。 」 智 流 無 極 ， 仁 壽 不 長 ， 曙 月 落 景 ， 寒 谷 凝 霜 。 殞 茲 民 望 ， 殄 彼 國 良 ， 昭 塗 既 晦 ， 幽 夜 何 央 。 」 皇 鑒 孔 明 ， 窮 怨 載 雪 ， 禮 隆 改 殯 ， 恩 重 臨 穴 。 聲 逾 古 今 ， 寵 賁 身 世 ， 陵 谷 可 算 ， 音 塵 不 滅 。 陝 西 華 陰 出 土 。 見 《 考 古 與 文 物 》 一 九 八 四 年 第 五 期 《 華 陰 潼 關 出 土 的 北 魏 楊 氏 墓 誌 考 證 》 。

      〔 注 〕 《 二 十 史 朔 閏 表 》 熙 平 元 年 九 月 乙 丑 朔 ， 二 日 當 為 丙 寅 。

【 銘 文 】 熙 平 元 年 九 月 八 日 」 河 東 郡 王 遵 敬 」 銘 記 并 妻 薛 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 熙 平 元 年 歲 次 丙 申 十 月 甲 午 朔 四 日 魏 故 博 陵 太 守 劉 府 君 之 銘 。 」 祖 策 ， 散 騎 常 侍 征 虜 將 軍 東 郡 太 守 蒲 陰 子 。 夫 人 中 山 張 氏 。 」 父 遂 州 西 曹 郡 功 曹 。 夫 人 中 山 張 氏 。 」 君 諱 顏 字 思 顏 ， 中 山 蒲 陰 永 安 鄉 光 賢 里 人 也 。 大 魏 高 祖 」 孝 文 皇 帝 ， 創 制 國 典 ， 二 儀 更 造 。 選 君 奉 朝 請 。 君 文 思 淵 」 澄 ， 雄 武 卓 出 ， 尋 加 強 弩 將 軍 直 後 。 朝 廷 意 其 忠 清 ， □ 」 遷 給 事 中 。 未 幾 ， 復 轉 屯 騎 校 尉 、 右 軍 將 軍 、 博 陵 」 太 守 。 樹 德 養 民 ， 蒞 政 再 期 。 春 秋 五 十 有 五 而 終 。 」 行 路 悲 酸 ， 能 言 隕 涕 。 夫 人 高 陽 許 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 持 節 督 幽 豫 二 州 諸 軍 事 冠 軍 將 軍 豫 州 刺 史 樂 陵 王 」 元 君 墓 誌 銘 」 君 諱 彥 ， 字 景 略 ， 河 南 洛 陽 都 鄉 光 穆 里 人 也 。 」 恭 宗 景 穆 皇 帝 之 曾 孫 ， 侍 中 樂 陵 之 孫 ， 鎮 北 將 軍 樂 陵 密 王 」 之 世 子 ， 襲 封 樂 陵 王 。 王 承 光 日 隙 ， 資 輝 月 宇 ， 仁 峻 五 岳 ， 智 汪 」 四 海 。 岐 嶷 孝 敬 ， 分 曾 參 之 譽 ； 夙 宵 忠 節 ， 爭 宣 子 之 響 。 文 藹 游 」 夏 ， 策 猛 張 韓 。 超 然 寰 外 ， 則 扇 翮 於 雲 峰 ； 卓 爾 俗 表 ， 則 志 陵 於 」 星 壑 。 王 森 若 松 圃 ， 芳 似 蘭 苑 ， 奢 非 所 尚 ， 慕 儉 自 德 ， 攝 基 金 聲 ， 」 昇 朝 玉 振 。 以 永 平 之 中 授 驍 騎 將 軍 。 翔 纓 肅 閣 ， 施 懃 帝 道 。 於 」 延 昌 之 末 ， 遷 為 持 節 督 豳 州 諸 軍 事 冠 軍 將 軍 豳 州 刺 史 ， 王 」 如 故 。 王 剋 蒞 西 番 ， 民 欽 教 遵 風 ， 昔 文 王 流 化 ， 未 之 殊 也 。 今 古 」 雖 邈 ， 論 道 若 近 。 方 欲 飛 舲 擢 漢 ， 籍 泛 霞 闕 ， 而 昊 天 不 弔 ， 殲 我 」 良 人 。 厥 齡 四 七 ， 以 熙 平 元 年 歲 次 丙 申 九 月 乙 丑 朔 廿 」 四 日 戊 子 薨 謝 中 畿 伊 洛 之 第 。 哲 而 不 幸 ， 唯 王 是 焉 。 皇 帝 」 悼 楚 ， 朝 野 泫 淚 ， 追 贈 豫 州 將 軍 本 號 ， 以 十 一 月 十 日 窆 於 金 」 陵 。 若 夫 非 刊 瑤 銘 ， 何 以 彫 玉 。 乃 作 頌 曰 ： 」 天 地 載 清 ， 二 象 垂 輝 ， 昴 藏 寶 君 ， 邈 矣 瓊 姿 。 皎 潔 斌 響 ， 啟 文 □ 」 威 ， 卓 爾 孤 貞 ， 如 彼 松 滋 。 超 然 獨 朗 ， 似 月 橫 飛 ， 長 幼 慈 孝 ， 敬 尊 」 禮 卑 。 攜 琴 曉 澗 ， 命 友 夕 詩 ， 岐 冠 金 聲 ， 玉 振 承 基 。 入 翔 霞 禁 ， 出 」 蒞 雲 州 ， 省 譽 藹 藹 ， 蕃 名 休 休 。 逍 遙 逸 趣 ， 散 誕 莊 周 ， 氣 秀 五 峰 ， 」 風 波 四 浮 。 鑒 今 洞 典 ， 識 峻 古 丘 ， 宜 鍾 鴻 壽 ， 扇 翮 優 游 。 不 弔 昊 」 天 ， 忽 殲 良 球 ， 崑 山 墜 崿 ， 瑤 池 卷 流 。 縉 紳 吐 歎 ， 朝 朋 飲 憂 ， 泉 墟 」 易 闇 ， 鏡 量 難 求 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無 ， 磚 誌

【 銘 文 】 熙 平 元 年 歲 在 庚 申 〔 注 〕 十 一 」 月 甲 子 朔 ， 廿 一 日 甲 申 ， 」 威 烈 將 軍 奉 朝 請 元 延 」 生 銘 。 北 京 圖 書 館 藏 拓

      〔 注 〕 熙 平 元 年 歲 次 丙 申 ， 原 誌 誤 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 直 寢 奉 車 都 尉 汶 山 侯 吐 谷 渾 璣 墓 誌 」 君 諱 璣 ， 字 龍 寶 ， 河 南 洛 陽 人 也 。 其 先 吐 谷 渾 國 主 柴 之 」 曾 孫 。 祖 頭 頹 ， 率 眾 歸 朝 ， 蒙 賜 公 爵 。 父 豊 承 襲 ， 顯 著 魏 邦 ， 」 除 寧 西 將 軍 ， 長 安 鎮 將 ， 又 遷 使 持 節 平 南 將 軍 洛 州 刺 」 史 汶 山 公 之 世 子 。 君 稟 沖 虛 於 凝 緒 ， 盈 妙 氣 於 玄 姿 。 英 」 明 自 遠 ， 神 朗 挺 然 。 幼 懷 聰 �� ， 長 秀 才 華 。 聲 德 令 聞 ， 高 風 邈 世 ， 性 量 寬 雅 ， 朝 賢 信 著 ， �C 交 舒 遠 ， 仁 孝 慈 忠 ， 久 而 益 」 敬 。 遠 近 服 其 遐 邇 。 年 廿 ， 襲 父 爵 ， 宣 武 皇 帝 簡 拔 英 奇 ， 」 抽 引 內 侍 ， 遂 授 奉 車 都 尉 直 寢 ， 侯 如 故 。 而 君 處 武 懷 文 ， 」 博 暢 群 籍 ， 志 錄 經 史 ， 考 合 統 理 之 明 ， 雜 襲 殊 暉 ， 莫 不 施 其 所 能 。 善 文 藝 ， 愛 琴 書 ， 系 竹 聲 席 ， 超 然 獨 悟 。 澄 情 清 霄 」 之 外 ， 內 德 湛 於 凝 津 ， 方 纂 洪 基 ， 惠 摼 道 義 ， 何 圖 霜 災 ， 禍 」 殲 良 器 ， 神 化 影 殞 ， 醫 治 無 救 。 春 秋 卅 有 七 ， 熙 平 元 年 歲 」 在 丙 申 六 月 丙 申 朔 廿 日 乙 卯 薨 于 京 師 。 十 一 月 甲 子 」 朔 廿 一 日 甲 申 葬 於 孝 文 皇 帝 大 陵 之 東 北 。 傷 馨 馥 」 之 斷 響 ， 痛 蘭 風 之 餘 芳 ， 庶 金 石 於 垂 詠 ， 寄 清 霄 以 留 常 。 」 其 辭 曰 ： 」 叡 德 齊 凝 ， 輝 彰 挺 烈 ， 性 和 仁 茂 ， 重 明 峻 發 。 逸 韻 夙 成 ， 朗 」 潔 如 月 ， 秀 令 俊 才 ， 淵 遐 獨 越 。 玄 史 兩 該 ， 素 情 靡 闕 ， 引 物 」 虛 懷 ， 心 焉 豈 惙 。 懿 矣 哲 人 ， 吐 茲 容 演 ， 行 年 未 或 ， 致 邁 斯 」 善 。 朋 僚 悼 惋 ， 追 慕 奚 返 ， 深 壟 晝 昏 ， 幽 途 夜 踐 。 松 門 綿 遙 ， 」 永 登 遐 闡 。 臨 葬 引 路 ， 蒙 旨 贈 使 持 節 寧 朔 將 軍 河 州 刺 〔 注 〕 記 銘 後 。 北 京 圖 書 館 藏 拓

      〔 注 〕 原 石 脫 一 「 史 」 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 平 東 將 軍 濟 州 刺 史 長 寧 穆 公 之 墓 誌 銘 。 」 維 大 魏 熙 平 元 年 歲 次 實 沉 夏 四 月 ， 公 遘 疾 不 」 愈 ， 薨 於 京 師 。 公 諱 胤 ， 字 慶 孫 ， 春 秋 六 十 五 ， 恒 農 」 華 陰 潼 鄉 習 仙 里 人 也 。 粵 冬 十 有 一 月 甲 子 朔 」 廿 二 日 乙 酉 窆 於 華 山 之 陰 迺 作 銘 曰 ： 」 景 山 靈 閟 ， 維 天 紐 地 ， 良 木 森 疏 ， 風 煙 肅 邃 。 資 物 」 既 醇 ， 在 德 無 貳 ， 支 條 茂 矣 ， 陵 霄 擢 穗 。 公 之 云 令 ， 」 德 音 孔 嘉 ， 如 彼 清 泉 ， 銜 珠 鏤 沙 ， 如 彼 蕙 風 ， 剖 月 」 開 霞 ， 方 隆 至 道 ， 贊 我 皇 家 。 云 那 不 幸 ， 摧 巖 折 木 ， 」 山 陽 既 謝 ， 汝 南 動 哭 ， 鴻 啼 盟 津 ， 雪 凝 黃 屋 ， 悽 其 」 悲 矣 ， 蒼 山 之 麓 。 」 公 十 二 世 祖 漢 太 尉 公 震 ， 」 六 世 祖 晉 儀 同 三 司 尚 書 令 瑤 ， 」 曾 祖 治 書 侍 御 史 中 山 相 繼 ， 」 祖 平 南 將 軍 洛 州 刺 史 暉 ， 」 父 寧 遠 將 軍 長 寧 男 祐 。 」 公 持 節 都 督 平 東 將 軍 華 荊 秦 濟 四 州 刺 史 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 寧 遠 將 軍 洛 州 刺 史 元 公 之 墓 誌 」 公 諱 廣 ， 字 延 伯 ， 洛 陽 人 也 。 烈 祖 道 武 皇 帝 之 苗 裔 。 資 乾 」 稟 聖 ， 袞 璽 相 承 ， 移 玉 樹 之 中 華 ， 茂 金 枝 而 弗 朽 ， 已 流 徽 於 」 國 ● ， 播 瑤 響 于 典 章 ， 飛 文 驟 筆 ， 略 不 載 具 。 考 使 持 節 涼 青 」 梁 夏 濟 五 州 諸 軍 事 濟 州 刺 史 牂 柯 侯 之 長 子 。 稟 齠 端 之 」 逸 氣 ， 偉 荊 巖 之 秀 質 ， 雅 量 淵 澄 ， 器 懋 罕 世 ， 六 德 含 和 ， 柔 剛 」 兩 蹈 。 至 乃 奉 孝 慈 親 ， 義 恭 孔 愛 ， 識 爽 陶 仁 ， 曉 自 生 知 。 二 九 辟 」 為 直 後 加 員 外 郎 。 昇 朝 襲 爵 ， 仍 以 父 位 ， 傳 踵 前 華 ， 紹 跡 令 」 軌 ， 砥 厲 風 節 ， 祗 慎 所 經 。 未 久 轉 襄 威 將 軍 ， 侯 如 故 。 冀 延 休 」 響 ， 流 芳 萬 紀 ， 而 天 道 無 徵 ， 福 慶 徒 聞 ， 脩 光 墜 景 ， 日 月 落 暉 。 」 春 秋 五 十 ， 熙 平 元 年 歲 次 丙 申 八 月 乙 未 朔 廿 二 日 丙 辰 」 薨 于 第 。 皇 上 悼 懷 ， 僚 及 歎 惜 ， 遣 謁 者 譚 七 寶 追 贈 寧 遠 」 將 軍 洛 州 刺 史 ， 以 慰 沉 靈 。 筮 龜 啟 吉 ， 永 即 芒 阜 之 陽 ， 長 陵 之 左 。 乃 作 頌 曰 ： 」 崇 基 岳 峻 ， 遙 緒 淵 深 ， 世 載 明 哲 ， 襲 紫 傳 金 。 惟 台 惟 輔 ， 德 茂 瑱 林 ， 積 仁 不 已 ， 誕 茲 英 淑 。 貞 比 筠 松 ， 馨 如 蘭 棻 ， 名 位 方 崇 ， 」 上 壽 未 央 。 。 福 善 空 言 ， 仁 亦 云 亡 ， 生 彫 世 盡 ， 滅 識 泉 鄉 。 臨 壙 表 德 ， 誌 之 黃 堂 。 」 熙 平 元 年 歲 次 丙 申 十 一 月 甲 子 朔 廿 二 日 乙 酉 記 。 北 京 圖 書 館 藏 拓

【 銘 文 】 熙 平 二 年 二 月 九 日 （ 下 殘 ） 凌 坊 中 高 阿 逯 （ 下 殘 ） 」 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 侍 中 太 保 領 司 徒 公 廣 平 王 姓 元 ， 諱 懷 ， 字 宣 義 ， 」 河 南 洛 陽 乘 軒 里 人 。 顯 祖 獻 文 皇 帝 之 孫 ， 高 祖 孝 文 」 皇 帝 之 第 四 子 ， 世 宗 宣 武 皇 帝 之 母 弟 ， 皇 上 之 叔 」 父 也 。 體 乾 坤 之 叡 性 ， 承 日 月 之 貞 暉 ， 比 德 蘭 玉 ， 操 邁 」 松 竹 ， 延 愛 二 皇 ， 寵 結 三 世 。 姿 文 挺 武 ， 苞 仁 韞 哲 ， 量 」 高 山 岳 ， 道 協 風 雲 。 周 之 魯 衛 ， 在 漢 閒 平 ， 未 足 稱 美 於 」 前 代 矣 。 享 年 不 永 ， 春 秋 卅 ， 熙 平 二 年 三 月 廿 六 日 丁 」 亥 薨 。 追 崇 使 持 節 假 黃 鉞 都 督 中 外 諸 軍 事 太 師 領 」 太 尉 公 侍 中 ， 王 如 故 。 顯 以 殊 禮 ， 備 物 九 錫 ， 謚 曰 武 穆 ， 」 禮 也 。 及 葬 ， 皇 太 后 輿 駕 親 臨 ， 百 官 赴 會 。 秋 八 月 廿 」 日 窆 于 西 郊 之 兆 。 懼 陵 谷 易 位 ， 市 朝 或 侵 ， 墳 堂 有 改 ， 」 金 石 無 虧 ， 敬 勒 誌 銘 ， 樹 之 泉 闥 。 其 頌 曰 ： 」 老 尚 簡 嘿 ， 孔 貴 雅 言 ， 於 穆 懿 王 ， 體 素 心 閑 。 德 秀 時 英 ， 」 器 允 宗 賢 ， 踐 仁 作 保 ， 履 義 居 蕃 。 忠 冠 朝 首 ， 寵 表 戚 先 ， 」 勳 規 未 半 ， 背 世 茂 年 。 生 榮 歿 哀 ， 休 光 永 延 ， 刊 美 瑤 牒 ， 」 祗 告 幽 玄 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 徐 州 琅 耶 郡 臨 沂 縣 都 鄉 南 仁 里 通 直 散 騎 常 」 侍 王 誦 妻 元 氏 誌 銘 」 祖 高 宗 文 成 皇 帝 。 」 父 侍 中 太 尉 安 豊 圉 王 。 」 主 名 貴 妃 ， 河 南 洛 陽 人 也 。 年 廿 九 ， 歲 次 丁 酉 二 月 」 壬 辰 朔 十 四 日 乙 巳 亡 於 洛 陽 之 學 里 宅 。 粵 八 月 」 庚 寅 朔 廿 日 己 酉 窆 於 河 陰 之 西 北 山 。 懼 岸 谷 之 」 易 遷 ， 朝 市 之 侵 逼 ， 乃 勒 石 傳 徽 ， 庶 旌 不 朽 。 其 詞 曰 ： 祥 發 樞 電 ， 慶 漸 姬 川 ， 天 祗 降 祉 ， 神 人 告 遷 。 穆 穆 高 」 宗 ， 諒 唯 恭 己 ， 灼 灼 圉 王 ， 令 問 不 已 。 克 誕 淑 德 ， 懷 茲 」 具 美 ， 如 玉 在 荊 ， 由 珠 居 氾 。 敬 慎 言 容 ， 惇 悅 書 史 ， 爰 」 從 爰 降 ， 騰 徽 素 里 。 女 儀 既 穆 ， 婦 行 必 齊 ， 智 高 密 母 ， 」 辯 麗 袁 妻 。 霜 華 閫 內 ， 松 茂 中 閨 ， 如 何 不 弔 ， 宛 爾 徂 」 淪 。 桂 銷 初 馥 ， 蘭 實 方 春 ， 象 筵 虛 廓 ， 黼 帳 凝 塵 。 言 歸 」 宅 兆 ， 即 此 玄 扃 ， 惟 荒 早 駕 ， 哀 挽 在 庭 。 霜 月 晨 下 ， 松 」 風 夜 清 ， 百 齡 曾 幾 ， 遽 此 長 冥 ， 生 平 一 罷 ， 金 石 徒 聲 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 右 光 祿 大 夫 中 護 軍 饒 陽 男 ， 姓 元 名 遙 ， 字 脩 遠 ， 河 南 洛 陽 孝 弟 里 人 。 」 恭 宗 景 穆 皇 帝 之 孫 ， 京 兆 康 王 第 二 子 。 降 寶 星 宮 ， 分 光 帝 緒 ， 俊 貌 奇 挺 ， 寬 」 雅 夙 蘊 。 雖 足 翮 之 挈 未 成 ， 而 鵠 馬 之 心 在 遠 。 是 以 士 倫 擢 友 ， 入 御 追 朋 。 年 」 十 三 ， 為 高 祖 所 器 ， 特 被 優 引 朝 會 ， 令 與 諸 王 同 憲 章 。 初 革 出 身 為 下 大 」 夫 。 及 七 祖 神 遷 ， 苻 鼎 徒 洛 ， 百 禮 創 源 ， 官 方 改 授 。 除 員 外 散 騎 常 侍 兼 武 衛 」 將 軍 。 親 寵 歲 加 ， 腹 心 唯 密 ， 轉 北 中 郎 將 兼 侍 中 。 所 以 襟 帶 京 門 ， 緝 釐 樞 近 。 」 太 和 中 ， 祖 治 兵 樊 鄧 ， 復 攝 左 衛 將 軍 。 暨 龍 旌 返 旆 ， 饗 士 論 功 ， 除 左 衛 」 將 軍 饒 陽 男 。 太 和 之 季 ， 偽 賊 侵 邊 ， 王 師 親 討 ， 軍 次 馬 圈 。 聖 躬 不 豫 ， 特 命 」 公 與 太 師 彭 城 王 侍 疾 ， 委 以 戎 馬 ， 晏 駕 之 始 ， 在 公 懷 抱 。 雖 鼎 湖 之 神 以 昇 ， 」 而 遺 弓 之 感 莫 發 。 權 機 假 旨 ， 旬 有 二 日 ， 奉 迎 世 宗 於 京 師 ， 會 魯 陽 而 」 舉 諱 。 功 成 事 立 ， 旨 司 始 伏 其 深 謀 也 。 景 明 初 ， 除 平 西 將 軍 涇 州 刺 史 。 即 被 」 徵 為 七 兵 尚 書 ， 又 遷 中 領 軍 。 公 文 武 兼 能 ， 在 用 著 稱 ， 出 拜 鎮 東 將 軍 冀 州 」 刺 史 。 入 除 護 軍 加 右 光 祿 大 夫 。 延 昌 中 ， 淮 泗 不 靜 ， 加 公 征 南 大 將 軍 都 督 」 南 征 諸 軍 事 。 推 轂 之 寄 ， 實 委 心 膂 。 熙 平 初 ， 大 乘 之 亂 ， 傾 蕩 河 冀 ， 非 公 神 武 ， 」 無 以 窮 討 ， 除 公 征 北 大 將 軍 都 督 北 征 諸 軍 事 。 總 督 元 戎 ， 懸 軍 遠 襲 ， 寇 旅 」 既 強 ， 人 無 鬥 志 。 公 躬 擐 鉀 冑 ， 一 鼓 而 摧 ， 勇 奪 三 軍 ， 氣 振 尪 固 。 旨 以 功 高 」 器 厚 ， 付 外 詳 聞 ， 追 馬 圈 之 血 誠 ， 計 大 乘 之 義 勇 ， 亦 可 跨 騰 五 等 ， 榮 兼 九 錫 。 」 而 享 年 不 永 ， 春 秋 五 十 一 ， 熙 平 二 年 九 月 二 日 薨 於 第 。 天 子 舉 哀 於 東 」 堂 ， 百 僚 倍 臨 ， 酸 情 所 感 ， 事 越 恒 倫 。 乃 傷 公 巨 效 之 未 酬 ， 慨 公 往 而 不 待 ， 追 」 贈 使 持 節 車 騎 大 將 軍 儀 同 三 司 雍 州 刺 史 ， 餘 如 故 。 謚 曰 宣 公 。 今 將 徙 殯 」 於 洛 陽 西 陵 禮 也 。 乃 為 銘 曰 ： 」 莊 哉 氏 冑 ， 巨 胤 鴻 源 ， 齊 光 日 月 ， 等 覆 乾 坤 。 公 其 身 矣 ， 唯 帝 之 孫 ， 能 官 任 武 ， 」 委 以 群 賁 。 腹 心 之 寄 ， 𡿨 轄 國 門 ， 內 充 喉 舌 ， 外 當 納 言 。 忠 勒 於 鼎 ， 著 德 在 蕃 ， 」 在 蕃 何 德 ， 忘 己 憂 國 。 導 民 以 孝 ， 齊 之 以 默 ， 煞 而 不 怒 ， 信 而 不 忒 。 汪 汪 海 量 ， 」 崿 崿 正 直 ， 宿 夜 在 公 ， 自 強 不 息 。 民 之 父 母 ， 朝 之 軌 則 ， 軌 則 之 聲 ， 能 寬 能 平 。 」 臨 財 剋 讓 ， 在 醜 不 諍 ， 入 作 領 護 ， 出 秉 專 征 。 朱 祺 一 掃 ， 萬 里 萇 清 ， 不 伐 其 善 ， 」 不 矜 其 名 。 勳 位 兩 兼 ， 器 厚 望 隆 ， 人 慟 二 聖 ， 贈 不 虛 崇 。 冊 高 帝 胤 ， 禮 同 上 」 公 ， 朝 賢 怛 感 ， 士 女 酸 沖 。 哀 流 衢 墎 ， 聲 貫 蒼 穹 ， 昔 歌 善 如 ， 今 悲 令 終 ， 形 隨 道 滅 ， 名 同 岱 嵩 。 妻 安 定 梁 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 鎮 遠 將 軍 華 州 」 刺 史 楊 君 之 墓 誌 蓋

【 銘 文 】 魏 故 鎮 遠 將 軍 華 州 刺 史 楊 君 墓 誌 銘 」 君 姓 楊 ， 諱 舒 ， 字 延 景 ， 恒 農 華 陰 潼 鄉 習 仙 里 人 也 。 河 內 清 河 二 郡 府 君 之 」 孫 ， 洛 州 刺 史 恒 農 簡 公 之 第 六 子 。 漢 太 尉 震 ， 晉 儀 同 瑤 ， 即 其 世 矣 。 君 體 河 」 岳 之 淑 靈 ， 膺 積 福 之 餘 慶 。 淵 度 凝 深 ， 風 流 濬 邈 。 閨 門 垂 孝 敬 之 譽 ， 鄉 黨 流 」 泛 愛 之 仁 。 爰 自 弱 冠 ， 銳 情 典 誥 。 終 朝 下 幃 ， 薄 暮 潭 思 。 業 尚 三 禮 之 學 ， 廣 采 」 百 家 之 論 。 才 藝 優 贍 ， 道 術 通 洽 ， 汪 汪 焉 ， 詳 詳 焉 。 允 所 謂 黃 中 之 俊 髦 ， 德 音 」 之 令 准 者 已 。 太 和 中 ， 以 勳 望 之 冑 而 除 散 騎 郎 。 暨 世 宗 即 祚 ， 壽 春 送 欸 。 君 」 為 揚 武 長 史 ， 受 降 納 附 。 未 幾 ， 以 援 接 之 功 除 大 鴻 臚 丞 。 弼 贊 九 儀 ， 賓 翼 四 」 門 ， 蕃 衛 載 緝 ， 戎 陌 來 庭 。 義 陽 之 役 ， 君 參 鎮 南 軍 事 。 職 掌 壘 和 ， 任 屬 防 禦 。 嚴 」 柵 櫓 之 制 ， 峻 雲 梯 之 險 。 憑 陵 之 志 莫 展 ， 窺 �� 之 望 斯 絕 。 又 監 別 將 田 益 宗 」 軍 事 ， 破 偽 釣 城 而 還 ， 俘 虜 二 千 ， 收 甲 萬 計 。 以 功 遷 司 空 府 中 兵 參 軍 。 俄 而 」 偽 臨 川 王 蕭 宏 敢 率 蟻 徒 ， 殲 我 梁 城 。 以 君 歷 試 惟 允 ， 復 參 征 南 軍 事 。 都 督 」 元 王 特 深 器 眷 ， 杖 以 幃 幄 之 任 ， 諮 以 決 勝 之 謀 。 及 偽 軍 一 道 ， 烽 煙 四 起 ， 君 」 領 羽 林 鐵 騎 ， 長 驅 淮 滸 ， 救 其 焚 燒 之 委 ， 收 其 器 械 之 資 。 乃 今 邊 儲 載 衍 ， 軍 」 士 充 仍 者 ， 君 有 力 焉 。 永 平 初 載 ， 望 府 啟 建 ， 寮 佐 之 選 ， 妙 盡 時 英 。 以 君 為 伏 」 波 將 軍 ， 參 太 尉 高 陽 王 府 事 。 於 是 翼 亮 台 鉉 ， 毗 道 鼎 司 ， 剋 昭 文 薄 之 能 ， 實 」 允 官 人 之 職 。 及 遭 新 昌 君 艱 ， 幾 盡 者 二 三 。 孺 慕 之 音 ， 晝 夜 不 絕 ； 漿 溢 之 禮 ， 」 歷 口 莫 飲 。 自 尒 尪 頓 ， 日 就 危 惙 。 雖 顏 丁 之 居 憂 ， 遠 有 慚 德 ； 曾 柴 之 銜 恤 ， 寧 」 或 能 擬 。 春 秋 卌 有 六 ， 以 延 昌 四 年 九 月 九 日 於 洛 陽 縣 之 依 仁 里 第 瘠 甚 」 而 卒 。 皇 帝 悼 惜 ， 朝 野 嗟 痛 。 詔 遣 謁 者 持 節 冊 贈 鎮 遠 將 軍 華 州 刺 史 。 」 所 以 旌 崇 孝 德 ， 禮 也 。 粵 以 熙 平 二 年 九 月 二 日 卜 窆 於 本 縣 之 舊 塋 焉 。 乃 」 作 銘 曰 ： 於 鑠 使 君 ， 清 風 獨 絕 。 太 尉 之 胤 ， 儀 同 之 裔 。 冠 蓋 三 秦 ， 本 枝 百 世 ， 」 粵 挺 明 德 ， 聿 遵 前 列 。 如 玉 之 瑩 ， 如 冰 之 潔 。 永 言 孝 友 ， 率 志 貞 厲 。 沖 年 受 業 ， 」 雅 愛 斯 文 。 銳 情 無 ● ， 潭 思 能 懃 。 終 朝 章 句 ， 旦 夕 典 墳 。 淵 才 博 贍 ， 高 志 脫 群 。 」 九 流 畢 鏡 ， 八 素 咸 分 。 振 韍 玉 墀 ， 濯 纓 朱 廡 。 四 門 載 穆 ， 九 儀 率 序 。 帝 求 鼎 」 佐 ， 唯 德 是 與 。 我 有 俊 哲 ， 攬 衣 而 處 。 三 緝 戎 機 ， 再 遊 台 府 。 軍 政 允 洽 ， 槐 風 克 」 舉 。 新 昌 殞 世 ， 瘠 甚 而 卒 。 忪 忪 遺 嗣 ， 哀 哀 弟 姪 。 書 宮 寂 寥 ， 琴 庭 蕭 瑟 。 皇 鑒 乃 」 眷 ， 追 贈 顯 祑 。 輝 賁 泉 門 ， 光 昭 松 室 。 輒 勒 徽 猷 ， 恧 慚 無 述 。 陝 西 華 陰 出 土 。 見 《 文 博 》 一 九 八 五 年 第 二 期 《 陝 西 華 陰 北 魏 楊 舒 墓 發 掘 簡 報 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 洛 兗 州 （ 下 殘 ） 」 高 祖 協 ， 玄 亮 ， 晉 侍 中 尚 書 左 僕 （ 下 殘 ） 」 夫 人 彭 城 曹 氏 ， 父 羲 。 晉 梁 國 中 （ 下 殘 ） 」 曾 祖 彝 ， 太 倫 ， 晉 侍 中 徐 州 牧 司 空 義 陽 （ 下 殘 ） 」 祖 暢 ， 仲 遠 ， 晉 中 書 令 金 紫 左 光 祿 大 夫 建 平 （ 下 殘 ） 」 父 雍 ， 淑 和 ， 皇 魏 使 持 節 侍 中 都 督 揚 豫 兗 徐 四 州 （ 下 殘 ） 」 徐 豫 冀 三 州 刺 史 東 安 簡 公 。 夫 人 琅 耶 王 氏 ， 父（
下 殘 ） 公 諱 遵 ， 字 奉 國 ， 勃 海 饒 安 人 也 。 姓 氏 之 興 ， 錄 於 帝 圖 ， 中 葉 （ 下 殘 ） 」 廣 淵 ， 謨 明 有 晉 。 祖 父 以 忠 肅 恭 懿 ， 聯 輝 建 侯 。 所 見 者 世 往 傳 開 （ 下 殘 ） 」 之 外 ， 不 復 銘 於 幽 泉 也 。 公 稟 惟 岳 之 靈 ， 挺 基 仁 之 德 ， 忠 □ 本 於 立 （ 下 殘 ） 」 以 小 節 而 求 名 ， 無 虛 譽 以 眩 世 ， 少 能 和 俗 ， 於 人 無 際 ， 但 昂 然 愕 然 者 ， 有 （ 下 殘 ） 」 侍 中 中 書 監 司 空 文 公 高 允 ， 皇 代 之 儒 宗 ， 見 而 異 之 ， 便 以 女 妻 焉 。 太 和 中 ， （ 下 殘 ） 」 尋 拜 魏 郡 太 守 。 寬 明 臨 下 ， 而 德 洽 于 民 。 正 始 中 ， 徵 為 太 尉 高 陽 王 諮 議 參 軍 事 （ 下 殘 ） 」 有 古 人 之 風 ， 器 而 禮 焉 。 俄 而 轉 大 司 農 少 卿 ， 均 節 九 賦 ， 以 豐 邦 用 。 蒞 事 未 期 ， 遷 使 持 □ 」 都 督 洛 州 諸 軍 事 龍 驤 將 軍 洛 州 刺 史 。 公 之 立 攻 ， 惠 流 兩 疆 ， 平 陽 慕 化 ， 辟 地 二 百 。 方 一 」 江 沔 ， 成 功 告 老 。 上 天 不 吊 ， 忽 焉 降 疾 。 熙 平 元 年 秋 七 月 廿 六 日 春 秋 七 十 有 六 薨 于 位 。 」 朝 廷 痛 悼 ， 百 寮 追 惜 ， 贈 使 持 節 都 督 兗 州 諸 軍 事 平 東 將 軍 兗 州 刺 史 ， 侯 如 故 ， 加 謚 曰 」 惠 ， 禮 也 。 惟 公 為 子 也 孝 ， 為 父 也 慈 ， 在 臣 也 忠 ， 居 蕃 也 治 。 兄 弟 穆 常 棣 之 親 ， 朋 友 □ 必 然 」 之 信 。 尊 賢 容 眾 ， 博 施 無 窮 ， 載 仁 抱 義 ， 行 藏 罔 滯 ， 溫 恭 好 善 ， 桑 榆 彌 篤 。 小 子 整 等 泣 徂 年 」 之 箭 駿 ， 痛 龜 筮 之 告 祥 ， 奉 靈 爫 而 號 慟 ， 遷 神 柩 於 故 鄉 。 以 二 年 歲 次 丁 酉 冬 十 月 己 丑 」 朔 九 日 丁 酉 窆 於 饒 安 城 之 西 南 孝 義 里 皇 考 儀 同 簡 公 神 塋 之 左 。 松 門 永 閟 ， 深 扃 」 長 鍵 ， 庶 鐫 石 於 下 壤 ， 仰 誌 德 於 幽 泉 。 其 辭 曰 ： 」 攸 攸 綿 冑 ， 帝 ● 之 胤 ， 驛 代 貞 賢 ， 自 唐 暨 晉 。 明 哲 迭 興 ， 忠 能 繼 雋 ， 在 洛 雲 居 ， 徂 楊 岳 鎮 。 氛 」 鯨 興 虐 ， 金 曆 道 亡 ， 於 昭 我 祖 ， 違 難 來 翔 。 位 班 鼎 列 ， 朝 望 斯 光 ， 顯 顯 懿 考 ， 奉 搆 腰 璜 。 」 依 仁 挺 信 ， 據 德 標 明 ， 紐 龜 出 守 ， 入 讚 台 衡 。 惠 霑 千 里 ， 道 懋 槐 庭 ， 清 風 遙 被 ， 徽 音 遠 盈 。 曰 」 登 農 戠 ， 播 稼 是 司 ， 巍 巍 高 廩 ， 禮 教 將 怡 。 邊 城 俟 捍 ， 戎 氓 佇 治 ， 秉 旄 肅 命 ， 董 牧 宣 威 。 方 叔 」 剋 莊 ， 燕 奭 遐 齡 。 庶 乘 和 其 必 壽 ， 泣 信 順 而 徂 傾 。 攀 號 兮 罔 訴 ， 摧 裂 兮 崩 聲 。 銘 遺 德 兮 心 已 糜 ， 刊 泉 石 兮 慟 深 扃 。 夫 人 同 郡 高 氏 。 父 允 ， 侍 中 中 書 監 司 空 咸 陽 文 公 。

【 誌 陰 】 原 石 分 上 下 兩 層 書 寫 ， 已 多 漫 漶 。

（ 上 層 ） 長 兄 纂 ， 奉 宗 ， 早 亡 。 妻 河 內 司 馬 □ 。 」 父 楚 之 ， 魏 使 持 節 侍 中 鎮 西 大 □ □ 」 啟 府 儀 同 三 司 揚 州 刺 史 琅 邪 □ □ 。 」 第 三 弟 紹 ， 奉 □ ， 饒 安 易 二 縣 □ □ □ □ 。 」 妻 河 內 司 馬 氏 。 父 龍 成 槍 □ □ □ 」 第 四 弟 獻 ， 奉 □ ， （ 下 泐 ） 束 州 □ □ □ 」 妻 燕 郡 （ 下 泐 ） 書 （ 下 泐 ） 」 第 五 第 融 （ 下 泐 ） 太 守 」 妻 同 郡 （ 下 泐 ） 中 ， 中 書 監 司 」 □ □ 文 （ 下 泐 ） 第 六 弟 肅 ， 奉 誠 ， □ 中 □ 侍 郎 ， 早 亡 。 」 妻 清 河 崔 氏 ， 父 龍 皮 ， 昌 國 令 貝 □ 」 子 （ 下 泐 ） 」 第 七 弟 （ 下 泐 ）

（ 下 層 ） 世 子 楷 ， □ 伯 ， 舉 秀 才 ， 早 亡 。 」 妻 清 河 □ 氏 。 父 相 ， 宋 散 騎 侍 郎 。 」 第 二 子 尚 ， □ 勝 。 本 州 □ 中 □ 事 史 。 」 □ □ □ □ 氏 。 父 堤 ， 使 持 □ 侍 中 征 」 □ 大 將 軍 梁 雍 二 □ □ □ □ □ 王 。 」 第 三 子 整 ， 景 □ ， （ 下 泐 ） 騎 」 常 侍 右 軍 將 （ 下 泐 ） 」 妻 同 郡 高 （ 下 泐 ） 參 軍 」 事 清 河 太 □ 。 祖 允 □ □ □ □ 文 公 。 」 第 四 子 振 ， □ 略 ， 司 空 （ 下 泐 ） 遠 將 」 軍 」 妻 同 郡 李 氏 。 父 磐 □ （ 下 泐 ） 」 □ □ 子 宣 ， 季 達 □ □ □ □ □ □ 郎 太 尉 」 □ 室 參 軍 事 □ 波 謁 者 僕 射 中 」 散 大 夫 繼 第 五 弟 □ 汝 陰 太 守 」 妻 河 南 □ 氏 父 英 侍 中 尚 （ 下 泐 ） 」 司 徒 中 山 獻 武 （ 下 泐 ） 」 第 六 子 隆 ， 景 （ 下 泐 ） 」 第 七 子 景 運 ， （ 下 泐 ） 」 第 八 子 景 （ 下 泐 ） 」 □ □ 子 （ 下 泐 ） 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 持 節 龍 驤 將 軍 督 營 州 諸 軍 事 營 州 刺 史 征 虜 將 軍 太 中 大 夫 臨 青 男 」 崔 公 之 墓 誌 銘 」 祖 秀 才 諱 殊 ， 字 敬 異 。 夫 人 從 事 中 郎 趙 國 李 休 女 。 」 父 雙 護 ， 中 書 侍 郎 冠 軍 將 軍 豫 州 刺 史 安 平 敬 侯 。 夫 人 中 書 趙 國 李 詵 女 。 」 君 諱 敬 邕 ， 博 陵 安 平 人 也 。 夫 其 殖 姓 之 始 ， 蓋 炎 帝 之 胤 。 其 在 隆 周 ， 遠 祖 尚 父 ， 」 實 作 太 師 ， 秉 旄 鷹 揚 ， 剋 佐 揃 殷 。 若 乃 遠 源 之 富 ， 弈 世 之 美 ， 故 以 備 之 前 冊 ， 不 」 待 詳 □ 。 君 即 豫 州 刺 史 安 平 敬 侯 之 子 。 冑 積 仁 之 基 ， 累 榮 構 之 峻 ， 特 稟 清 貞 ， 」 少 播 令 譽 。 然 諾 之 信 ， 著 於 童 孺 ， 瑤 音 玉 震 ， 聞 於 弱 冠 。 年 廿 八 而 俊 華 茂 實 ， 以 」 響 流 於 京 夏 矣 。 被 旨 起 家 ， 召 為 司 徒 府 主 簿 ， 納 贊 槐 衡 ， 能 和 鼎 味 。 俄 而 轉 」 尚 書 都 官 郎 中 。 時 高 祖 孝 文 皇 帝 將 改 制 創 物 ， 大 崇 革 正 ， 復 以 君 兼 吏 部 」 郎 。 詮 敘 彝 倫 ， 九 流 斯 順 。 太 和 廿 二 年 春 ， 宣 武 皇 帝 副 光 崇 正 ， 妙 簡 宮 衛 ， 復 」 以 君 為 東 朝 步 兵 。 景 明 初 ， 丁 母 憂 還 家 ， 居 喪 致 毀 ， 幾 於 滅 性 。 服 終 ， 朝 廷 以 」 君 膽 思 凝 果 ， 善 謀 好 成 ， 臨 事 發 奇 ， 前 略 無 滯 。 徵 君 拜 為 左 中 郎 將 大 都 督 中 」 山 王 長 史 。 出 圍 偽 義 陽 ， 城 拔 凱 旋 。 君 有 協 規 之 效 ， 功 績 隆 盛 ， 授 龍 驤 將 軍 太 」 府 少 卿 臨 青 男 。 忠 勳 之 稱 ， 實 顯 於 茲 。 永 平 初 ， 聖 主 以 遼 海 戎 夷 ， 宣 化 佇 賢 ， 」 肅 慎 契 丹 ， 必 也 綏 接 ， 於 是 除 君 持 節 營 州 刺 史 ， 將 軍 如 故 。 君 軒 鏕 始 邁 ， 聲 猷 」 以 先 ， 麾 蓋 踐 疆 ， 而 溫 膏 均 被 ， 於 是 殊 俗 知 仁 ， 荒 嵎 識 澤 ， 惠 液 途 於 逋 遐 ， 德 潤 」 潭 於 邊 服 。 延 昌 四 年 ， 以 君 清 政 懷 柔 ， 宣 風 自 遠 ， 徵 君 為 征 虜 將 軍 太 中 大 夫 。 」 方 授 美 任 ， 而 君 嬰 疾 連 歲 。 遂 以 熙 平 二 年 十 一 月 廿 一 日 卒 於 位 。 縉 紳 痛 惜 ， 」 姻 舊 咸 酸 ， 依 君 績 行 ， 蒙 賜 左 將 軍 濟 州 刺 史 ， 加 謚 曰 貞 ， 禮 也 。 孤 息 伯 茂 ， 銜 哀 」 在 疚 ， 摧 號 罔 斷 ， 泣 庭 訓 之 崩 沉 ， 淚 松 楊 之 以 樹 ， 洞 抽 絕 其 何 言 ， 刊 遺 德 於 泉 」 路 。 其 辭 曰 ： 」 綿 哉 遐 冑 ， 帝 炎 之 緒 ， 爰 歷 姬 初 ， 祖 唯 尚 父 。 曰 周 曰 漢 ， 榮 光 繼 武 ， 邁 德 傳 輝 ， 儒 」 賢 代 舉 。 於 穆 叡 考 ， 誕 質 含 靈 ， 秉 仁 岳 峻 ， 動 智 淵 明 。 育 善 以 和 ， 獎 幹 以 貞 ， 響 發 」 邽 丘 ， 翼 起 槐 庭 。 慶 鍾 盛 世 ， 皇 澤 遠 融 ， 入 參 彝 敘 ， 出 佐 邊 戎 。 謀 成 轅 幕 ， 績 著 」 軍 功 ， 為 城 飆 偃 ， 蠢 境 懷 風 。 王 恩 流 賞 ， 作 捍 東 荒 ， 惠 沾 海 服 ， 愛 洽 遼 鄉 。 天 」 □ 方 渥 ， 簡 爵 唯 良 ， 如 何 倉 昊 ， 國 寶 淪 光 。 白 楊 晦 以 籠 雲 ， 松 區 杳 而 煙 邃 ， 藐 □ 」 叫 其 崩 怨 ， 親 賓 □ 而 垂 淚 ， 仰 層 穹 而 摧 號 ， 痛 尊 靈 之 長 秘 ， 誌 遺 德 兮 何 陳 ， 篆 」 幽 石 兮 深 隧 。 嗚 呼 哀 哉 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 太 妃 李 氏 ， 頓 丘 衛 國 人 也 。 魏 故 使 持 節 大 將 軍 陽 平 幽 王 之 妃 。 使 」 持 節 衛 大 將 軍 青 定 二 州 刺 史 陽 平 惠 王 之 母 。 鴻 基 肇 於 軒 轅 ， 寶 」 冑 啟 於 伯 陽 ， 哲 人 之 後 ， 弈 葉 官 華 ， 龜 玉 相 承 ， 重 光 不 絕 。 祖 賢 ， 晉 南 」 頓 太 守 。 神 鑒 朗 悟 ， 知 名 往 朝 。 父 超 ， 宋 龍 驤 將 軍 哲 縣 侯 。 風 德 高 邁 ， 」 見 重 劉 主 。 太 妃 稟 婺 光 之 淑 靈 ， 陶 湘 川 之 妙 氣 ， 生 而 端 嶷 ， 幼 則 貞 」 華 ， 睿 性 自 高 ， 神 衿 孤 遠 。 風 儀 容 豫 ， 比 素 月 而 共 暉 ； 蘭 姿 炤 灼 ， 擬 芳 」 煙 而 等 映 。 柔 湛 內 恭 ， 溫 明 外 發 ， 凝 然 若 雲 ， 潔 然 如 玉 。 若 夫 汪 汪 沖 」 操 ， 狀 刼 淵 而 獨 邃 ； 英 英 瑤 質 ， 似 和 璧 而 起 照 。 志 量 寬 明 ， 性 度 方 雅 ， 」 顧 史 自 脩 ， 問 道 鍼 闕 ， 五 禮 既 融 ， 四 德 兼 朗 。 九 族 稱 其 貞 淑 ， 邦 黨 敬 」 其 風 華 。 於 是 鳲 鳩 延 娉 ， 玉 帛 盈 門 ， 就 百 兩 之 盛 儀 ， 居 層 樔 以 作 配 。 」 太 妃 遂 內 執 恭 謙 ， 外 秉 禮 憲 ， 慕 關 睢 之 高 範 ， 遵 雞 鳴 之 鴻 軌 ， 柔 裕 」 以 奉 上 ， 慈 順 以 接 下 ， 發 言 必 也 清 穆 ， 舉 動 其 於 令 則 。 湛 如 淥 泉 之 」 發 浦 ， 皎 若 明 月 如 昇 漢 。 婦 德 徽 於 大 邦 ， 母 儀 光 於 蕃 國 ， 四 育 寶 璋 ， 」 道 映 當 世 ， 奉 時 之 績 ， 鴻 冊 流 芬 。 故 廟 堂 慶 其 誕 載 ， 王 業 賴 其 作 」 輔 ， 烈 岳 之 胤 ， 太 妃 其 有 焉 。 太 妃 慈 惠 為 心 ， 聰 令 為 德 ， 嚴 而 易 奉 ， 和 」 而 難 悅 ， 恭 己 以 政 人 ， 剋 躬 以 齊 物 ， 儉 不 侵 禮 ， 華 不 損 誥 。 雖 榮 貴 彌 」 隆 ， 而 志 操 不 俞 ， 歡 恚 弗 形 於 顏 ， 憍 矜 莫 現 於 色 ， 聽 其 聲 則 無 鄙 駠 」 之 心 ， 睹 其 容 則 失 傲 慢 之 志 ， 故 能 長 幼 剋 諧 ， 小 大 斯 穆 。 至 於 孝 慕 」 仁 厚 之 感 ， 慈 明 恭 允 之 量 ， 垂 衿 泛 愛 之 道 ， 溫 柔 和 裕 之 至 ， 信 可 以 」 踵 武 大 姜 ， 繼 軌 任 氏 者 矣 。 天 不 報 善 ， 殲 此 仁 淑 。 春 秋 八 十 ， 熙 平 二 」 年 歲 次 大 梁 十 月 己 丑 朔 二 日 庚 寅 寢 疾 薨 於 第 。 朝 野 悲 惻 于 上 ， 」 雲 宗 痛 慕 于 下 ， 凡 在 有 懷 ， 莫 不 摧 惋 。 粵 十 一 月 戊 午 朔 廿 八 日 癸 」 未 窆 于 洛 陽 之 西 陵 。 夜 宮 無 曉 ， 晨 光 長 絕 ， 圖 淑 德 於 清 泉 ， 刊 無 朽 」 於 玄 石 。 乃 作 銘 曰 ： 」 舒 宮 降 彩 ， 婺 光 垂 曜 ， 若 妃 誕 載 ， 神 儀 挺 妙 。 剋 令 剋 聰 ， 以 仁 以 孝 ， 貞 」 華 內 朗 ， 德 音 外 照 。 雲 姿 窈 窕 ， 容 禮 堂 堂 ， 於 穆 仁 妃 ， 作 配 君 王 。 溫 恭 」 有 則 ， 閑 裕 有 章 ， 徽 聲 夙 振 ， 青 風 載 揚 。 皎 皎 玉 問 ， 穆 穆 淵 情 ， 談 玄 簡 」 妙 ， 雅 論 飛 聲 。 如 彼 泉 流 ， 彌 潔 彌 清 ， 如 彼 琳 瑯 ， 俞 久 俞 貞 。 報 善 未 徵 ， 」 雲 儀 奄 烈 ， 浩 月 沉 天 ， 白 雲 空 結 。 思 鳥 啼 霜 ， 悲 風 舞 雪 ， 追 慕 餘 芳 ， 痛 」 此 長 絕 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 朔 州 刺 史 華 陰 伯 楊 君 墓 誌 銘 」 君 諱 泰 ， 字 保 元 ， 弘 農 郡 華 陰 縣 同 鄉 習 仙 里 人 也 。 并 州 刺 」 史 之 孫 ， 秦 州 刺 君 之 子 。 其 祖 宗 遊 蔚 之 茂 ， 本 枝 繁 衍 之 盛 ， 」 故 已 昭 灼 於 篇 藉 ， 光 明 於 圖 史 矣 。 君 負 潤 膏 腴 ， 承 華 慶 緒 ， 」 少 挺 金 璋 之 質 ， 晚 懷 瑚 璉 之 器 ， 射 御 偏 長 ， 弓 馬 絕 倫 。 以 景 」 明 三 年 召 補 伏 波 將 軍 千 牛 備 身 。 七 歷 清 斑 ， 位 昇 牧 伯 。 以 」 延 昌 四 年 除 持 節 督 朔 州 諸 軍 事 前 將 軍 朔 州 刺 史 。 蒞 境 」 三 期 ， 政 化 大 行 ， 北 表 晏 如 ， 塞 外 無 又 塵 。 報 善 希 徵 ， 云 亡 奄 」 及 。 以 熙 平 二 年 五 月 三 日 薨 於 位 ， 春 秋 五 十 有 四 。 追 贈 持 」 節 平 西 將 軍 汾 州 刺 史 。 以 熙 平 三 年 二 月 遷 窆 於 故 鄉 之 」 弘 農 華 岳 之 東 北 十 有 五 里 。 託 玄 石 以 記 號 ， 勒 盛 德 於 重 」 泉 。 其 詞 曰 ： 」 長 源 浩 浩 ， 遠 冑 攸 攸 ， 起 自 唐 叔 ， 發 系 隆 周 。 伯 喬 分 晉 ， 是 日 」 楊 侯 ， 皎 皎 赤 泉 ， 千 載 承 流 。 四 公 在 漢 ， 實 唯 佐 命 ， 大 才 巨 器 ， 」 有 覺 德 行 。 綱 紀 四 方 ， 朝 之 外 鏡 ， 帝 載 光 明 ， 緝 熙 在 詠 。 邇 及 」 於 君 ， 盛 鄴 彌 昌 ， 茂 緒 葳 蕤 ， 潔 流 滄 浪 。 冠 蓋 蟬 聯 ， 龜 組 相 望 ， 」 鳴 笳 出 塞 ， 作 牧 朔 方 。 自 古 皆 死 ， 仁 亡 何 速 ， 命 非 金 石 ， 脆 均 」 草 木 。 未 秋 彫 華 ， 當 春 墜 綠 ， 瑤 室 絕 響 ， 高 堂 滅 燭 。 即 彼 靈 途 ， 」 去 茲 人 道 ， 逝 軫 不 追 ， 徂 輪 遂 眇 。 妻 子 號 兆 ， 悲 哭 相 繞 ， 長 夜 方 昏 ， 泉 門 詎 曉 。 陝 西 華 陰 出 土 。 見 《 考 古 與 文 物 》 一 九 八 四 年 第 五 期 《 華 陰 潼 關 出 土 的 北 魏 楊 氏 墓 誌 考 證 》 。

【 誌 蓋 】 耿 嬪 墓 誌

【 銘 文 】 魏 故 高 宗 耿 嬪 墓 誌 銘 」 嬪 諱 壽 姬 ， 定 州 鉅 鹿 曲 陽 人 也 。 姓 」 行 忠 良 ， 文 謹 人 表 ， 才 美 俱 備 ， 理 儀 」 可 遵 。 奉 文 成 皇 帝 為 嬪 。 以 神 龜 」 元 年 歲 次 戊 戌 三 月 八 日 寢 疾 不 」 預 ， 荒 于 。 父 紹 ， 除 建 中 將 軍 魏 郡 」 太 守 。 母 冀 州 勃 海 吳 。 父 為 臨 」 顏 、 白 馬 二 縣 令 。 兄 神 寶 ， 獻 文 」 皇 帝 行 順 定 州 ， 旨 除 殄 寇 將 」 軍 平 興 令 。 父 弟 息 世 明 ， 為 郡 功 」 曹 ， 督 護 本 縣 令 。 明 息 海 賓 為 郡 功 」 曹 ， 復 為 郡 中 正 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 瑤 光 寺 尼 慈 義 墓 誌 銘 」 尼 諱 英 ， 姓 高 氏 ， 勃 海 條 人 也 。 文 昭 皇 」 太 后 之 兄 女 。 」 世 宗 景 明 四 年 納 為 夫 人 。 正 始 五 年 拜 」 為 皇 后 。 帝 崩 ， 志 願 道 門 ， 出 俗 為 尼 。 以 」 神 龜 元 年 九 月 廿 四 日 薨 於 寺 。 十 月 十 」 五 日 遷 葬 於 ● 山 。 弟 子 法 王 等 一 百 人 ， 」 痛 容 光 之 日 遠 ， 懼 陵 谷 之 有 移 ， 敬 銘 泉 」 石 ， 以 誌 不 朽 。 其 辭 曰 ： 」 三 空 杳 眇 ， 四 果 攸 綿 ， 得 門 其 幾 ， 惟 哲 惟 」 賢 。 猗 與 上 善 ， 獨 悟 斯 緣 ， 出 塵 解 累 ， 業 道 」 西 禪 。 方 窮 福 養 ， 永 保 遐 年 ， 如 何 弗 壽 ， 禍 」 降 上 天 。 徒 眾 號 慕 ， 涕 泗 淪 連 ， 哀 哀 戚 屬 ， 」 載 擗 載 援 。 長 辭 人 世 ， 永 即 幽 泉 ， 式 銘 茲 」 石 ， 芳 猷 有 傳 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 夫 人 姓 李 ， 諱 矩 蘭 ， 冀 州 勃 海 郡 條 縣 廣 樂 鄉 新 安 里 人 也 。 漢 膠 西 」 王 太 傅 解 之 後 。 爰 及 魏 氏 ， 衣 冠 世 襲 。 遠 祖 東 夷 ， 才 華 雋 令 ， 聲 高 晉 」 室 。 高 祖 中 庶 ， 溫 良 約 儉 ， 名 重 燕 邦 。 祖 陳 留 ， 勳 節 清 劭 。 父 功 曹 ， 光 毗 」 允 稱 ， 累 葉 承 徽 ， 風 流 不 隧 矣 。 夫 人 幼 而 聰 悟 ， 長 彌 謙 順 ， 諸 姑 尚 其 」 恭 和 ， 伯 姊 服 其 孝 敬 。 自 來 儀 君 子 ， 四 德 淵 茂 ， 逮 事 太 夫 人 ， 曲 盡 婦 」 道 。 造 次 靡 違 ， 巔 沛 必 是 ， 妙 善 女 工 ， 兼 閑 碎 務 。 太 夫 人 衣 食 服 玩 ， 躬 」 自 嘗 製 ， 蒸 礿 祠 奠 ， 親 潔 俎 豆 。 信 不 以 貴 敖 為 心 ， 每 以 卑 慎 在 志 。 是 」 以 太 夫 人 慈 遇 備 隆 ， 流 愛 特 厚 ， 在 宗 必 詠 ， 在 家 必 聞 。 故 能 六 戚 仰 」 其 徽 猷 ， 五 宗 範 其 成 行 ， 慶 緒 遐 綿 ， 誕 育 冢 嗣 。 太 和 廿 年 ， 武 昌 王 以 」 宗 室 親 勳 ， 賞 遇 隆 重 ， 鏤 龜 分 虎 ， 出 牧 齊 藩 。 贊 治 所 憑 ， 維 捍 是 寄 ， 妙 」 簡 良 佐 ， 帝 難 其 人 。 以 公 器 局 沉 隱 ， 識 學 詳 明 ， 除 公 為 長 史 ， 帶 東 魏 」 郡 。 郡 去 夫 人 桑 梓 經 塗 不 過 數 百 。 河 葦 之 路 匪 遙 ， 載 馳 之 恩 餘 遠 。 」 正 以 禮 奉 異 門 ， 抑 情 從 義 ， 違 親 累 稔 ， 積 思 成 痾 。 雖 憂 戀 內 侵 ， 未 敢 」 形 諸 言 色 。 太 夫 人 愍 其 孝 至 ， 聽 暫 歸 寧 。 依 善 無 效 ， 春 秋 廿 有 六 ， 太 」 和 廿 一 年 十 一 月 廿 日 薨 于 新 安 里 第 。 神 龜 元 年 歲 次 降 婁 十 二 」 月 壬 子 朔 九 日 庚 申 遷 配 於 洛 陽 北 芒 山 之 陽 樂 氏 之 里 。 風 山 裂 」 石 ， 寒 壟 悲 雲 ， 白 楊 長 吟 ， 泉 下 無 聞 。 悼 明 珠 之 碎 朗 ， 傷 孤 蘭 之 奄 芬 」 乃 作 銘 曰 ： 」 景 山 降 靈 ， 宗 海 騰 精 ， 誕 茲 懋 族 ， 世 載 休 明 。 太 傅 崇 德 ， 東 夷 樹 聲 ， 勳 」 昭 地 緯 ， 道 穆 乾 經 。 篤 生 淑 媛 ， 秉 心 塞 違 ， 恪 勳 泛 愛 ， 總 孝 兼 慈 。 閑 詳 」 外 順 ， 柔 靜 內 怡 ， 三 從 無 爽 ， 四 德 有 歸 。 富 能 廣 貸 ， 儉 獨 善 身 ， 恭 和 厲 」 夕 ， 肅 敬 犯 晨 。 行 師 六 戚 ， 藝 範 五 姻 ， 如 萱 秀 夏 ， 比 蕙 光 春 。 積 慶 虛 設 ， 」 與 福 安 在 ， 傾 景 莫 留 ， 徂 川 不 待 。 始 露 摧 芳 ， 未 霜 彫 彩 ， 歡 促 百 年 ， 悲 」 萇 千 載 。 逝 彼 北 阜 ， 將 附 南 戀 ， 帶 山 之 陽 ， 背 河 之 千 。 松 門 風 急 ， 泉 扃 」 深 寒 ， 一 隨 地 久 ， 曉 夜 方 難 。 或 鐫 斯 石 ， 傳 美 巖 欑 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 道 悅 ， 字 文 欣 ， 遼 東 新 昌 安 鄉 北 里 人 也 。 世 襲 冠 冕 ， 著 姓 海 右 。 乃 祖 東 夷 校 」 尉 徐 無 侯 ， 聲 高 海 曲 ， 風 光 前 魏 。 曾 祖 尚 書 僕 射 ， 才 輝 龍 部 ， 翼 範 後 燕 。 祖 齊 郡 ， 清 」 猷 孤 遠 ， 名 播 二 國 。 考 平 州 ， 珪 璋 夙 樹 ， 騰 聲 早 年 。 君 稟 河 山 之 秀 氣 ， 含 晷 電 之 神 」 精 。 沖 齡 表 岐 疑 之 風 ， 綺 歲 招 生 知 之 譽 。 淵 情 峻 邈 ， 器 宇 難 窺 。 青 襟 沿 庠 ， 業 光 衡 」 塾 ， 羈 髮 籥 序 ， 童 風 輝 茂 。 美 清 言 ， 善 賞 要 ， 好 意 氣 ， 重 聲 節 。 孝 敬 醇 深 ， 機 鑒 英 越 ， 志 」 性 端 凝 ， 言 不 流 雜 。 氣 韻 苕 遰 ， 與 白 雲 同 翻 ； 風 概 昂 藏 ， 與 青 煙 俱 颺 。 年 十 五 ， 除 中 」 書 學 生 ， 拜 侍 御 史 ， 遷 主 文 中 散 ， 轉 治 書 侍 御 史 。 當 官 而 行 ， 豪 右 斂 衽 。 荊 揚 未 賓 ， 」 豹 尾 翾 路 ， 星 遣 飛 馹 ， 征 兵 秦 雍 ， 限 期 季 秋 ， 閱 集 洛 陽 。 而 兵 使 褰 違 ， 稽 犯 軍 律 ， 憲 」 省 機 要 ， 理 膺 繩 究 。 尚 書 僕 射 任 城 王 ， 地 戚 人 華 ， 寵 冠 朝 右 。 尚 書 右 丞 公 孫 良 ， 才 」 望 沖 遠 ， 天 心 眷 遇 。 皆 負 氣 自 高 ， 曲 樹 私 惠 。 君 並 禁 劾 ， 會 □ 洗 咎 ， 由 此 聲 格 ， 遐 邇 」 斂 屬 。 雖 二 鮑 之 匡 漢 朝 ， 兩 傅 之 諧 晉 室 ， 無 以 過 也 。 進 諫 議 大 夫 。 獻 納 風 規 ， 朝 野 」 聳 聽 。 高 祖 孝 文 皇 帝 ， 深 相 知 體 ， 雅 見 器 愛 ， 臨 軒 稱 歎 ， 形 於 詔 牘 。 既 而 從 」 縣 洛 中 ， 更 新 朝 典 ， 銓 品 九 流 ， 革 易 官 第 ， 妙 簡 才 英 ， 弼 諧 東 貳 。 乃 除 太 子 中 庶 子 。 」 緝 正 儲 闈 ， 徽 音 獨 韻 。 但 河 陽 失 圖 ， 潛 懷 不 軌 ， 追 纂 楚 商 ， 連 規 宋 劭 ， 拔 劍 吐 心 ， 邀 」 同 梟 鏡 。 君 厲 聲 作 色 ， 抗 其 兇 計 ， 既 殊 潘 崇 饗 羊 之 謀 ， 遂 同 陽 原 頭 風 之 禍 。 以 魏 」 太 和 廿 年 秋 八 月 十 二 日 春 秋 卅 五 ， 暴 喪 於 金 墉 宮 。 高 祖 聞 而 流 涕 ， 曰 ： 非 但 」 東 宮 缺 輔 ， 乃 喪 朕 社 稷 之 臣 。 嗚 呼 。 枉 殲 良 器 ， 深 可 悼 惜 。 迺 詔 曰 ： 門 下 故 太 子 」 中 庶 子 高 君 ， 資 生 婞 亮 ， 稟 業 忠 淳 ， 作 弼 儲 侍 ， 匡 直 貞 發 。 遂 為 群 小 所 忌 ， 危 身 禁 」 中 。 行 路 致 歎 ， 視 聽 同 悲 。 朕 甚 振 悼 于 厥 心 。 可 贈 散 騎 常 侍 營 州 刺 史 ， 謚 曰 貞 侯 ， 」 兼 賜 帛 一 千 匹 。 並 遣 王 人 監 護 喪 事 。 以 其 年 秋 九 月 遷 葬 冀 州 勃 海 郡 條 縣 之 」 西 南 ， 以 為 定 窀 。 但 舊 葬 下 濕 ， 無 可 重 厝 ， 因 此 兇 際 ， 遷 葬 於 王 莽 河 東 岸 之 平 崗 。 」 神 龜 二 年 歲 次 己 亥 ， 春 二 月 辛 亥 朔 ， 廿 日 庚 午 穸 於 崇 仁 鄉 孝 義 里 昔 太 和 之 」 世 壙 內 。 有 記 無 銘 。 今 恐 川 壟 翻 移 ， 美 聲 湮 滅 ， 是 以 追 述 徽 猷 ， 托 晰 壤 陰 。 其 辭 曰 ： 」 遼 海 耀 精 ， 營 龍 輝 靈 ， 神 區 菴 藹 ， 世 育 人 英 。 遙 源 昭 晰 ， 綿 葉 貞 明 ， 如 彼 芳 蘭 ， 根 柯 」 連 馨 。 邈 哉 夫 子 ， 卓 矣 難 窺 ， 師 心 曉 物 ， □ 洞 生 知 。 昂 昂 千 里 ， 汪 汪 萬 陂 ， 清 輝 鬱 映 ， 」 芳 風 葳 蕤 。 聳 韻 西 京 ， 翻 光 東 國 ， 憲 閣 承 規 ， 儲 闈 仰 則 。 二 鮑 著 英 ， 兩 傅 慚 德 ， 」 高 皇 稱 歎 ， 形 于 簡 墨 。 比 干 逢 辛 ， 陽 原 屬 劭 ， 隋 庭 殞 光 ， 荊 門 喪 寶 。 痛 貫 雲 煙 ， 哀 驚 禽 鳥 ， 式 銘 泉 阿 ， 永 旌 風 道 。 山 東 德 州 出 土 。 見 《 文 物 》 一 九 七 九 年 第 九 期 《 釋 北 魏 高 道 悅 墓 誌 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 本 郡 功 曹 行 高 陽 縣 省 兼 郡 丞 寇 君 墓 誌 」 君 諱 憑 ， 字 祖 ● ， 上 谷 昌 平 人 也 。 后 稷 之 苗 胤 ， 周 文 之 」 裔 冑 ， 氏 族 康 叔 。 遠 祖 威 侯 ， 翼 佐 漢 業 。 侍 中 光 弼 幃 幄 ， 」 華 萼 相 承 。 暨 于 皇 魏 ， 安 西 將 軍 秦 州 刺 史 馮 翊 哀 」 公 之 曾 孫 ， 安 南 將 軍 領 護 南 蠻 校 尉 雍 州 刺 史 河 南 」 宣 穆 公 之 孫 ， 假 節 龍 驤 將 軍 幽 郢 二 州 使 君 威 公 之 」 第 七 子 。 君 資 慶 於 靈 緒 ， 稟 氣 于 峻 岳 ， 秀 逸 超 世 ， 容 豫 」 自 得 ， 孝 性 曾 參 ， 志 尚 晏 平 ， 師 心 六 藝 ， 嘲 論 響 應 ， 美 談 」 嘆 ， 善 草 隸 ， 文 思 其 海 ， 武 乃 標 穎 。 弱 冠 本 郡 功 曹 ， 休 聲 」 玉 振 ， 屈 宰 高 陽 。 君 以 牛 刀 暫 割 ， 則 弦 歌 誦 路 。 太 守 遷 」 州 ， 朝 議 簡 仁 ， 君 應 其 舉 ， 遂 省 兼 為 丞 ， 祗 命 暫 蒞 ， 境 不 」 拾 遺 。 年 廿 ， 忽 丁 重 憂 ， 君 純 孝 自 忠 ， 毀 過 禮 制 ， 遂 得 冷 」 疾 ， 患 逕 十 三 年 。 善 報 無 徵 ， 殞 此 名 哲 。 春 秋 卅 四 ， 神 龜 」 元 年 七 月 廿 六 日 奄 殞 于 中 京 。 葬 洛 陽 都 西 廿 里 北 」 芒 上 。 臨 終 明 朗 ， 不 忘 德 義 。 君 孝 弟 通 神 之 至 ， 款 篤 人 」 倫 之 前 ， 風 高 雋 上 之 氣 ， 僚 友 痛 蘭 桂 之 摧 折 ， 傷 單 弦 」 之 缺 聽 ， 寄 泉 壤 以 圖 記 ， 託 幽 堂 以 流 詠 。 乃 作 銘 頌 ： 」 古 往 來 今 ， 秀 彥 隨 逝 ， 英 英 奇 子 ， 超 卓 妙 絕 。 志 氣 陵 漢 ， 」 冰 聲 潔 雪 ， 處 群 若 鵠 ， 皦 然 獨 傑 。 弱 冠 玉 振 ， 將 立 彌 仰 ， 」 若 彼 暢 松 ， 騰 雲 萬 丈 。 曲 肱 衡 門 ， 恥 為 勳 償 ， 守 孝 苜 庭 ， 」 求 己 流 響 。 嗚 呼 彼 倉 ， 殲 我 良 人 ， 追 痛 泉 宮 ， 動 彼 倉 旻 。 」 如 可 暫 勉 ， 人 無 愛 身 。 」 神 龜 二 年 歲 在 己 亥 二 月 辛 亥 朔 廿 三 日 癸 酉 窆 于 大 墓 。 次 」 夫 人 洛 州 刺 史 天 水 楊 終 敬 之 孫 ， 征 虜 府 司 馬 楊 頁 穆 長 女 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 汝 南 太 守 寇 府 君 墓 誌 」 君 諱 演 ， 字 真 孫 ， 上 谷 昌 平 人 也 。 錦 裔 遐 彰 ， 綿 芳 於 姬 衛 ， 」 蘭 光 綺 萼 ， 降 世 彌 昌 ， 累 公 熙 祚 ， 緝 運 神 英 。 君 稟 資 靈 於 」 天 秀 ， 挺 聰 令 而 夙 成 ， 憬 跡 攸 心 ， 雅 有 志 焉 。 時 南 兗 州 初 」 開 ， 樹 基 譙 墎 。 朝 重 蕃 授 ， 佐 亦 旌 仁 ， 遂 屈 君 為 征 虜 府 」 長 流 參 軍 。 風 謨 敏 濟 ， 叡 情 凝 遠 ， 後 以 邊 城 鄰 偽 ， 舉 必 議 」 賢 。 復 除 新 城 戍 主 ， 弋 陽 汝 南 二 郡 太 守 。 猛 績 外 潭 ， 儒 風 」 內 朗 ， 雖 南 陽 美 虞 ， 會 稽 慶 寵 ， 未 之 嘉 也 。 景 政 雖 宣 ， 洪 珍 」 未 闡 。 刺 史 韋 嘉 其 冏 操 ， 延 攝 長 史 ， 領 袖 僚 莘 ， 概 韻 渝 顯 。 」 方 當 身 祚 ， 光 踵 前 修 ， 如 何 不 吊 ， 春 秋 五 十 五 ， 以 神 龜 元 」 年 七 月 廿 七 日 薨 于 位 。 王 折 瓊 彫 ， 僉 焉 痛 惜 。 二 年 二 月 」 廿 三 日 窆 于 洛 陽 城 西 北 芒 ， 附 于 大 兆 次 。 其 辭 曰 ： 」 恢 恢 雅 亮 ， 叡 遠 神 融 ， 方 嵩 等 謂 ， 比 景 齊 躬 。 潔 靜 能 和 ， 在 」 和 唯 沖 ， 寄 圖 玄 堂 ， 永 志 休 風 。 」 曾 祖 讚 ， 綏 遠 將 軍 魏 郡 太 守 安 南 將 軍 領 護 南 蠻 校 尉 雍 」 州 刺 史 河 南 宣 穆 公 。 太 夫 人 天 水 楊 氏 。 父 壽 ， 本 州 都 」 別 駕 。 祖 元 寶 ， 本 州 別 駕 □ 南 將 軍 豫 州 刺 史 再 假 太 」 尉 河 南 簡 公 。 太 夫 人 馮 翊 魚 氏 。 父 遵 苻 ， 太 師 公 。 」 父 祖 嘆 ， 使 持 節 安 南 將 軍 徐 州 刺 史 三 假 太 尉 河 南 慎 」 公 。 太 夫 人 京 兆 韋 氏 。 父 尚 ， 秦 州 刺 史 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 持 節 督 涇 州 諸 軍 事 征 虜 將 軍 涇 州 刺 史 齊 郡 王 墓 誌 銘 」 王 姓 元 ， 諱 祐 ， 字 伯 援 ， 河 南 洛 陽 都 鄉 照 樂 里 人 也 。 」 高 宗 文 成 皇 帝 之 孫 ， 太 保 齊 郡 順 王 之 世 子 。 登 天 構 日 之 基 ， 」 闢 土 陵 雲 之 業 ， 置 慶 龜 書 之 祥 ， 玄 祚 龍 官 之 瑞 ， 故 以 備 載 於 」 言 事 ， 可 得 而 略 焉 。 王 連 崿 琁 峰 ， 分 流 瑤 渚 ， 稟 二 氣 之 純 精 ， 誕 」 五 常 之 秀 氣 。 夙 蘊 生 知 之 靈 ， 早 懷 自 成 之 量 。 崇 巖 千 刃 ， 景 山 」 之 不 可 踰 ； 洪 波 萬 頃 ， 巨 海 之 不 可 測 。 榮 枯 澹 於 一 概 ， 善 惡 不 」 形 二 言 。 又 銳 志 儒 門 ， 遊 心 文 苑 ， 訪 道 忘 食 ， 徙 義 遺 憂 。 雖 甄 城 」 之 好 士 ， 平 臺 之 愛 賢 ， 無 以 過 也 。 景 明 二 年 ， 纂 承 基 運 。 正 始 二 」 年 ， 以 王 屬 近 宗 親 ， 才 高 時 彥 ， 除 龍 驤 將 軍 通 直 散 騎 常 侍 。 秉 」 筆 霄 墀 ， 徽 述 之 理 惟 清 ； 珥 貂 霞 閣 ， 毗 贊 之 功 已 顯 。 永 平 五 年 ， 」 除 持 節 督 涇 州 諸 軍 事 征 虜 將 軍 涇 州 刺 史 。 惠 化 神 行 ， 道 風 」 潛 被 ， 德 禮 實 宣 ， 刑 政 虛 設 。 方 當 踵 綠 竹 於 衛 川 ， 紹 甘 棠 於 燕 」 境 ， 降 年 不 永 ， 春 秋 三 十 有 二 ， 以 神 龜 二 年 歲 在 己 亥 正 月 辛 」 巳 朔 六 日 丙 戍 寢 疾 薨 於 第 。 天 子 震 悼 ， 百 辟 悲 慟 ， 賵 贈 之 厚 ， 」 禮 越 常 倫 。 追 贈 使 持 節 平 東 將 軍 冀 州 刺 史 ， 王 如 故 。 其 年 二 」 月 辛 亥 朔 廿 三 日 癸 酉 遷 窆 於 河 南 洛 陽 北 芒 之 舊 塋 。 乃 作 」 銘 曰 ： 」 寶 祚 剋 昌 ， 慶 緒 綿 長 ， 功 苞 四 宇 ， 化 洽 一 匡 。 握 蘭 啟 鄭 ， 削 桐 命 」 唐 ， 德 侔 往 帝 ， 道 冠 前 王 。 惟 齊 惟 魯 ， 如 楚 如 梁 ， 代 承 嘉 祉 ， 世 襲 」 休 光 。 鴻 基 增 構 ， 徽 風 載 揚 ， 司 文 霄 殿 ， 贊 軌 長 房 。 禮 備 龜 虎 ， 藉 」 甚 珪 璋 ， 仁 沾 涇 域 ， 澤 被 秦 方 。 吉 兇 不 理 ， 倚 伏 何 常 ， 琨 峰 碎 璧 ， 」 岱 岳 摧 芳 。 星 泯 石 戶 ， 日 闇 泉 堂 ， 人 神 同 感 ， 朝 野 俱 傷 。 式 述 景 」 績 ， 垂 之 無 疆 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 素 面 無 文 。

【 銘 文 】 魏 故 華 荊 秦 濟 四 州 刺 史 楊 胤 季 女 之 墓 誌 。 」 女 十 三 世 祖 漢 故 太 尉 公 震 。 七 」 世 祖 晉 尚 書 令 瑤 。 曾 祖 庫 錄 二 」 曹 給 事 京 兆 太 守 平 南 將 軍 洛 」 州 刺 史 暉 之 曾 孫 。 祖 寧 遠 將 軍 」 長 寧 男 祐 之 孫 。 父 持 節 都 督 華 」 州 東 荊 州 南 秦 州 濟 州 諸 軍 事 」 四 州 刺 史 長 寧 男 胤 之 季 女 。 葬 」 華 山 華 陰 潼 鄉 南 原 。 」 維 大 魏 神 龜 二 年 歲 次 己 亥 七 月 戊 寅 朔 廿 九 日 丙 午 起 誌 。 」 父 平 東 將 軍 謚 曰 穆 公 。 陝 西 華 陰 出 土 。 見 《 考 古 與 文 物 》 一 九 八 四 年 第 五 期 《 華 陰 潼 關 出 土 的 北 魏 楊 氏 墓 誌 考 證 》 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 正 始 元 年 」 歲 次 甲 申 八 月 」 乙 亥 朔 十 日 甲 」 申 。 故 京 兆 」 王 息 遙 使 持 節 」 平 西 將 軍 都 督 」 涇 州 諸 軍 事 涇 」 州 刺 史 饒 陽 男 」 妻 梁 墓 。 己 亥 年 」 八 月 合 葬 儀 同 崚 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 魏 羽 林 監 輕 車 將 軍 太 尉 府 中 兵 參 軍 元 珽 字 珍 平 妻 穆 夫 人 墓 誌 銘

【 銘 文 】 魏 輕 車 將 軍 太 尉 中 兵 參 軍 元 珽 妻 穆 夫 人 墓 誌 銘 。 」 夫 人 諱 玉 容 ， 河 南 洛 陽 人 。 曾 祖 堤 ， 寧 南 將 軍 相 州 刺 」 史 。 祖 袁 ， 中 堅 將 軍 昌 國 子 。 父 如 意 ， 左 將 軍 東 萊 太 守 」 昌 國 子 。 世 標 忠 謹 ， 冠 蓋 相 仍 。 夫 人 幼 播 芳 令 之 風 ， 早 」 勵 韶 婉 之 譽 ， 聰 警 逸 於 機 辯 ， 諠 讌 華 於 姿 態 。 」 待 中 太 傅 黃 鉞 大 將 軍 大 司 馬 安 定 靖 王 ， 實 惟 」 景 穆 皇 帝 之 愛 子 。 名 冠 宗 英 ， 望 隆 端 右 ， 清 鑒 通 識 ， 雅 」 長 則 哲 。 既 鎮 穆 門 之 貞 孝 ， 又 戢 夫 人 之 麗 音 ， 乃 為 子 」 珽 纁 帛 納 焉 。 既 奉 君 子 ， 禮 德 汪 翔 ， 家 富 緝 諧 之 歡 ， 親 」 無 嫌 怨 之 責 。 宜 闡 遐 齡 ， 永 貽 仁 範 ， 不 幸 遘 疾 ， 以 魏 神 」 龜 二 年 九 月 十 九 日 徂 於 河 陰 遵 讓 里 ， 春 秋 廿 七 矣 。 」 粵 十 月 廿 七 日 癸 酉 窆 於 長 陵 大 堰 之 東 。 乃 作 銘 曰 ： 」 昌 宗 盛 族 ， 實 鍾 茲 穆 ， 漢 世 楊 袁 ， 吳 朝 顧 陸 。 閨 門 仁 善 ， 」 室 家 多 福 ， 遂 誕 英 娥 ， 蘭 輝 豔 淑 。 言 歸 帝 門 ， 剋 儷 」 皇 孫 ， 晨 昏 禮 備 ， 箴 諫 道 存 。 奉 上 崇 敬 ， 接 下 喻 溫 ， 鄰 無 」 濁 議 ， 邑 有 清 論 。 綺 貌 虛 腴 ， 妍 姿 晻 曖 ， 溢 媚 纖 腰 ， 豐 肌 」 弱 骨 。 蕙 苡 初 開 ， 蓮 荷 始 發 ， 為 玩 未 央 ， 光 華 詎 歇 。 明 鏡 」 踟 躕 ， 錦 裘 儵 忽 ， 翠 帳 凝 塵 ， 朱 簷 留 月 。 慨 矣 天 長 ， 嗟 乎 」 地 久 ， 婿 慟 賢 妻 ， 兒 號 懿 母 。 飛 芬 一 墜 ， 誰 云 臧 否 ， 獨 有 」 玄 猷 ， 脩 傳 不 朽 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 城 門 校 尉 元 騰 墓 誌 銘 」 城 門 校 尉 元 騰 ， 字 金 龍 ， 司 州 河 南 嘉 平 里 人 也 。 」 太 宗 明 元 皇 帝 之 曾 孫 ， 使 持 節 都 督 秦 雍 涇 涼 」 益 五 州 諸 軍 事 開 府 儀 同 三 司 衛 大 將 軍 雍 州 」 刺 史 樂 安 宣 王 範 之 孫 ， 使 持 節 都 督 秦 雍 涇 涼 」 益 五 州 諸 軍 事 開 府 儀 同 三 司 衛 大 將 軍 雍 州 」 刺 史 樂 安 簡 王 良 之 第 八 子 也 。 正 始 四 年 歲 次 」 丁 亥 四 月 十 一 日 薨 於 第 。 夫 人 廣 平 程 氏 ， 字 法 」 珠 。 神 龜 二 年 歲 次 己 亥 七 月 十 四 日 薨 。 其 年 十 」 一 月 丙 子 朔 ， 九 日 甲 申 合 窆 於 長 陵 之 東 北 皇 」 宗 之 兆 。 茫 茫 二 造 ， 雲 雷 啟 靈 ， 我 皇 利 建 ， 武 剋 文 」 經 。 道 光 九 壤 ， 本 枝 八 冥 ， 承 明 疊 聖 ， 民 穆 天 清 。 」 資 華 重 叡 ， 體 一 乾 柯 ， 飛 英 曜 彩 ， 含 奇 吐 和 。 如 金 之 」 美 ， 如 玉 之 瑳 ， 任 近 道 遠 ， 比 德 衡 阿 。 尸 鳩 作 配 ， 實 」 惟 夫 人 ， 蘋 薠 以 潔 ， 四 德 以 懃 。 關 關 喈 喈 ， 左 右 我 」 君 ， 鍾 鼓 琴 瑟 ， 桂 馥 蘭 薰 。 仁 壽 無 徵 ， 信 順 虛 設 ， 桂 」 宇 凝 霜 ， 玄 堂 網 雪 。 楊 路 鯁 雲 ， 松 原 風 咽 ， 鐫 石 題 」 □ ， 式 照 餘 烈 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 都 督 中 外 諸 軍 事 司 空 公 領 雍 州 刺 史 文 憲 元 公 墓 誌 銘 」 公 諱 暉 ， 字 景 襲 ， 河 南 洛 陽 人 。 昭 成 皇 帝 之 六 世 孫 。 琁 源 杳 藹 ， 寶 系 蟬 聯 。 厥 初 邁 」 生 於 商 ， 本 支 茂 於 綿 瓞 。 固 已 蔚 燿 丹 青 ， 播 流 竹 素 ， 於 茲 可 得 而 略 也 。 暨 於 丞 相 以 」 至 德 居 宗 ， 道 勳 光 被 。 征 西 清 猷 繼 業 ， 克 構 堂 基 。 父 冀 州 刺 史 河 間 簡 公 。 風 飆 峻 整 ， 」 無 殞 世 載 ， 所 謂 弈 葉 重 光 ， 盛 德 必 祀 者 也 。 公 體 玄 元 之 秀 氣 ， 稟 黃 中 以 為 質 ， 淳 粹 」 資 於 降 神 ， 英 明 發 自 天 縱 。 寓 量 淵 富 ， 萬 頃 未 足 擅 奇 ； 機 鑑 駿 爽 ， 千 里 將 何 云 匹 。 溫 」 源 恭 儉 之 性 ， 得 之 自 然 ； 忠 孝 篤 敬 之 誠 ， 因 心 而 厚 。 幼 涉 經 史 ， 長 愛 儒 術 ， 該 鏡 博 覽 ， 」 而 無 所 成 名 。 太 和 中 始 自 國 子 生 辟 司 徒 參 軍 事 ， 轉 尚 書 郎 太 子 洗 馬 。 世 宗 踐 」 阼 ， 頻 遷 散 騎 中 書 郎 給 事 黃 門 侍 郎 加 輔 國 將 軍 河 南 尹 。 綢 繆 帷 幄 ， 繾 綣 二 宮 ， 深 」 誠 遠 略 ， 雅 見 知 愛 。 竭 心 以 奉 上 ， 開 衿 以 待 物 ， 劬 勞 夙 夜 ， 知 無 不 為 。 由 是 萬 機 巨 」 細 ， 咸 相 委 杖 ， 軍 國 謀 猷 ， 靡 不 必 綜 。 俄 轉 侍 中 領 右 衛 將 軍 。 執 茲 喉 鍵 ， 總 彼 禁 戌 ， 文 」 武 兼 姿 ， 具 瞻 惟 允 。 乃 轉 吏 部 尚 書 加 散 騎 常 侍 。 銓 衡 攸 序 ， 管 庫 必 昇 ， 朝 之 得 才 ， 於 」 斯 為 盛 。 出 為 使 持 節 散 騎 常 侍 都 督 冀 瀛 二 州 諸 軍 事 鎮 東 將 軍 冀 州 刺 史 。 班 條 」 敷 化 ， 萬 里 歸 風 ， 明 目 搴 帷 ， 百 城 震 肅 。 至 於 聖 主 統 曆 ， 文 母 臨 朝 ， 復 以 會 府 務 」 殷 ， 元 愷 任 棘 。 入 為 尚 書 右 僕 射 ， 尋 遷 左 光 祿 大 夫 尚 書 僕 射 ， 常 侍 悉 如 故 。 俄 轉 侍 」 中 衛 大 將 軍 尚 書 左 僕 射 。 頻 居 執 法 ， 屢 處 朝 端 ， 密 勿 禮 闈 ， 留 聯 臺 閣 。 盡 亮 采 之 能 ， 」 窮 燮 諧 之 美 ， 詠 流 金 石 ， 功 布 鼎 鍾 。 雖 復 伯 豪 在 漢 ， 遠 有 慚 德 ； 巨 源 居 晉 ， 將 何 足 比 。 」 方 當 陟 彼 台 鉉 ， 永 隆 宸 棟 ， 福 善 無 徵 ， 榱 崩 奄 及 。 春 秋 五 十 五 ， 以 神 龜 二 年 九 月 庚 」 午 遘 疾 薨 於 位 。 天 子 震 悼 ， 群 辟 痛 心 ， 有 詔 追 贈 使 持 節 都 督 中 外 諸 軍 事 司 」 空 公 領 雍 州 刺 史 ， 侍 中 如 故 。 考 德 累 行 ， 謚 曰 文 憲 公 。 粵 三 年 三 月 甲 申 遷 葬 於 洛 」 陽 西 四 十 里 長 陵 西 北 一 十 里 西 鄉 瀍 源 里 瀍 澗 之 濱 。 山 谷 有 移 ， 縑 竹 易 朽 ， 敬 刊 」 玄 石 ， 式 銘 幽 阜 。 其 詞 曰 ： 」 在 天 成 象 ， 麗 地 作 鎮 ， 岳 實 佐 唐 ， 元 亦 輔 舜 。 昂 昂 公 侯 ， 白 天 挺 俊 ， 澄 瀾 萬 頃 ， 抽 峰 千 」 刃 。 蕭 聳 瑰 姿 ， 雍 容 雅 韻 ， 履 道 克 終 ， 踐 言 必 信 。 亹 亹 勞 謙 ， 溫 溫 淑 慎 ， 方 金 伊 銑 ， 比 玉 」 斯 潤 。 自 始 膠 庠 ， 爰 初 委 質 ， 令 問 孔 照 ， 德 音 秩 秩 。 出 侍 龍 樓 ， 入 華 載 筆 ， 遂 給 黃 門 ， 延 」 登 樞 密 。 繾 綣 廟 廊 ， 綢 繆 帷 室 ， 成 務 以 幾 ， 制 勝 以 律 。 不 行 而 至 ， 匪 速 而 疾 ， 介 如 石 焉 ， 」 無 俟 終 日 。 任 重 必 勝 ， 德 輶 斯 舉 ， 業 懋 瑣 門 ， 政 清 阿 輔 。 帝 曰 爾 諧 ， 緯 文 經 武 ， 謇 謇 」 喉 唇 ， 桓 桓 禁 旅 。 知 人 則 哲 ， 惟 昔 所 難 ， 勳 彰 水 鏡 ， 績 懋 能 官 。 往 綏 神 岳 ， 來 貳 朝 端 ， 聲 」 高 盧 衛 ， 譽 美 陳 韓 。 密 勿 股 肱 ， 劬 勞 羽 翼 ， 方 亮 天 工 ， 永 毗 袞 職 。 福 善 終 昧 ， 輔 仁 誰 測 ， 」 稅 駕 何 遽 ， 長 鑣 已 息 。 備 彼 哀 榮 ， 亨 茲 加 數 ， 挽 響 搏 風 ， 笳 聲 委 霧 。 寂 寥 泉 戶 ， 荒 芒 □ 樹 ， 陵 谷 或 遷 ， 芳 猷 永 鑄 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 故 太 尉 公 穆 妻 尉 太 妃 墓 誌 銘 」 太 妃 河 南 洛 陽 人 也 。 層 基 與 嵩 崿 同 高 ， 懸 源 共 滄 流 俱 遠 ， 故 以 」 載 題 史 冊 ， 不 復 詳 述 焉 。 祖 侍 中 散 騎 常 侍 建 義 將 軍 四 部 尚 書 」 西 陽 公 ， 建 明 略 於 皇 家 ， 有 大 功 於 帝 室 。 父 博 陵 府 君 ， 聿 遵 」 前 功 ， 剋 紹 鴻 構 。 太 妃 纂 累 代 之 英 模 ， 體 弈 世 之 薰 烈 。 志 業 通 華 ， 」 機 識 端 爽 。 義 光 九 族 ， 禮 穆 二 門 。 道 訓 柔 嘉 ， 德 容 溫 謐 。 嚴 同 夏 景 ， 」 仁 協 春 輝 。 正 教 內 融 ， 惠 化 潛 被 。 深 淵 匪 測 ， 巨 刃 難 窺 。 朝 野 欽 其 」 懋 庸 ， 遐 邇 慕 其 徽 範 。 方 當 師 氏 人 倫 ， 儀 形 風 俗 ， 昊 天 不 吊 ， 春 秋 」 六 十 六 ， 神 龜 二 年 十 一 月 十 日 薨 於 洛 陽 之 安 貴 里 第 。 大 魏 神 」 龜 三 年 歲 次 庚 子 六 月 癸 卯 朔 卅 日 壬 申 附 葬 於 景 山 之 舊 」 瑩 。 乃 作 銘 曰 ： 」 玄 源 緬 邈 ， 鴻 祚 嬋 連 ， 慶 靈 代 襲 ， 清 風 聿 宣 。 昭 哉 懋 德 ， 育 道 幽 閑 ， 」 貞 規 獨 秀 ， 秉 心 塞 淵 。 玉 明 琨 岫 ， 珠 曜 隨 川 ， 洪 波 若 海 ， 巨 量 如 山 。 」 禍 淫 莫 驗 ， 與 善 無 甄 ， 五 福 虛 積 ， 三 善 徒 然 。 倉 芒 楊 隴 ， 蒙 沒 松 鰥 ， 」 夕 陽 己 逝 ， 晨 光 未 旋 。 瑤 琴 韜 軫 ， 金 鑪 滅 煙 ， 星 火 驟 變 ， 丹 壑 遽 遷 。 」 式 鐫 景 範 ， 垂 之 永 年 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 濟 青 相 涼 朔 六 州 刺 史 （ 下 闕 ） 」 君 諱 植 字 子 建 勃 海 蓧 人 也 （ 下 闕 ） 」 茂 烈 皆 備 之 國 籍 家 傳 不 復 更 錄 （ 下 闕 ） 」 不 幸 君 □ 靈 原 之 （ 下 闕 ） 」 者 顧 暘 （ 下 闕 ） 」 求 □ 道 於 □ 衿 始 此 （ 下 闕 ） 」 宣 武 皇 （ 下 闕 ） 」 皇 帝 已 （ 下 闕 ） 」 衛 （ 下 闕 ） 」 理 況 （ 下 闕 ） 」 絕 □ □ 之 （ 下 闕 ） 」 我 以 □ 方 約 我 以 （ 下 闕 ） 」 心 始 □ 詐 之 輩 （ 下 闕 ） 」 君 在 （ 下 闕 ） 」 神 翻 然 （ 下 闕 ） 」 泉 （ 下 闕 ） 」 至 德 □ 虛 麋 （ 下 闕 ） 」 名 山 □ 衢 （ 下 闕 ） 龍 飛 鳳 舞 〔 注 〕 （ 下 闕 ） 」 贖 兮 （ 下 闕 ） 」 豪 痛 彼 蒼 者 天 喪 此 明 公 敻 矣 哲 人 惟 義 是 依 每 見 我 君 終 始 許 師 」 大 魏 神 龜 （ 下 闕 ） 河 北 景 縣 出 土 。 拓 本 不 清 ， 此 據 《 金 石 萃 編 》 卷 二 九 錄 文 。

      〔 注 〕 龍 飛 鳳 舞 四 字 疑 為 後 人 加 刻 。

【 銘 文 】 （ 磚 質 ） 正 光 元 年 八 月 十 」 四 日 安 两 僧 達 法 度 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 齊 郡 韓 府 君 墓 誌 銘 」 君 諱 玄 ， 字 澄 寂 ， 齊 郡 臨 菑 人 也 。 漢 故 司 徒 公 」 □ □ 十 世 之 孫 。 根 冑 新 平 ， 流 移 齊 土 ， 閨 門 孝 」 □ ， □ 邑 □ 誇 。 籍 甚 聲 騰 ， 遐 邇 矚 望 ， 文 武 兼 懷 ， 」 功 績 班 宣 。 大 魏 永 平 初 ， 新 除 臨 菑 令 ， 未 久 遷 」 □ □ 除 齊 郡 。 降 年 不 永 ， 春 秋 八 十 二 ， 神 龜 二 」 年 冬 十 一 月 廿 六 日 卒 。 〔 正 光 〕 元 年 歲 次 庚 子 」 十 月 辛 丑 朔 廿 一 日 □ □ □ 臨 菑 南 逢 山 之 」 □ 阿 。 大 夜 竟 斯 ， 長 冥 □ □ ， □ □ □ □ ， 傳 華 □ 」 □ 。 其 辭 曰 ： 」 □ □ 名 族 ， 世 範 流 馨 ， □ □ □ 神 ， 祀 允 單 誠 。 □ 」 □ □ 心 ， 汎 □ 抽 情 ， □ □ □ 桀 ， □ 松 如 楨 。 穆 □ 」 神 儀 ， □ □ □ □ ， 蔚 若 □ 翻 ， □ □ 霧 □ 。 卓 爾 □ 」 標 ， 名 甚 □ □ ， □ □ □ 月 ， 和 序 允 剋 。 榮 □ 齊 □ ， 」 生 民 仰 德 ， □ □ □ □ ， □ 潛 幽 □ 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 元 氏 趙 夫 人 墓 誌 銘

【 銘 文 】 夫 人 諱 光 ， 字 容 妃 ， 南 陽 苑 縣 都 鄉 白 水 里 人 也 。 其 氏 」 族 之 由 ， 皆 述 於 史 刪 ， 故 可 得 如 詳 。 祖 巖 ， 魏 故 黃 門 侍 」 郎 鎮 南 將 軍 相 州 刺 史 。 父 定 ， 寧 遠 將 軍 盛 樂 太 守 。 夫 」 人 稟 映 自 衷 ， 容 華 外 潔 ， 金 箱 齠 年 ， 玉 振 齔 歲 。 爾 其 昭 」 灼 之 儀 ， 若 望 舒 之 拂 秋 幃 ； 含 璋 內 敏 ， 如 蕙 蘭 之 納 春 」 圃 。 淑 著 閨 閾 ， 芳 問 自 揚 ， 年 十 有 六 ， 爰 嫡 昭 成 皇 帝 」 之 胤 ， 散 騎 常 侍 內 大 羽 真 太 尉 公 使 持 節 車 騎 大 將 」 軍 冀 州 刺 史 比 陵 王 孫 ， 冠 軍 將 軍 徐 州 刺 史 永 之 長 」 子 為 妻 。 其 在 重 闥 ， 四 德 唯 婉 ， 既 配 帝 冑 ， 七 教 踰 隆 。 」 故 令 眾 姒 頌 徽 ， 群 娣 歌 美 ， 訓 範 兩 宗 ， 惠 流 庶 族 。 而 輔 」 仁 無 徵 ， 春 秋 卅 有 八 ， 以 正 光 元 年 歲 在 玄 枵 七 月 癸 」 酉 朔 廿 日 壬 辰 寢 疾 薨 於 永 康 里 。 諸 婦 傷 悼 ， 靡 不 抽 」 惋 。 粵 十 月 廿 一 日 辛 酉 永 窆 於 萇 陵 之 側 。 西 去 瀍 澗 」 之 水 五 里 有 餘 。 東 去 武 穆 王 陵 二 里 之 半 。 然 千 載 無 」 恒 ， 市 朝 或 改 ， 故 刊 石 記 行 ， 式 標 來 葉 。 其 詞 曰 ： 」 結 根 自 遠 ， 分 萼 垂 芳 ， 誕 姿 英 淑 ， 令 問 令 望 。 金 玉 其 質 ， 」 式 範 珪 璋 ， 徽 音 內 著 ， 休 問 外 揚 。 爰 匹 帝 族 ， 肅 雍 是 」 侍 ， 德 則 稱 人 ， 過 乃 收 己 。 上 虔 舅 姑 ， 傍 協 娣 姒 ， 恩 沾 兩 」 門 ， 化 洽 邦 里 。 七 教 既 敷 ， 四 行 巳 申 ， 宜 享 無 疆 ， 永 保 遐 」 辰 。 如 何 不 弔 ， 殲 此 良 人 ， 敬 刊 幽 石 ， 恕 播 餘 芬 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 正 光 元 年 歲 在 庚 子 魏 宮 內 太 監 劉 」 阿 素 墓 誌 銘 」 監 諱 字 阿 素 ， 齊 州 太 原 人 也 。 前 使 持 節 齊 」 州 刺 史 劉 無 諱 之 孫 ， 前 太 原 太 守 劉 頒 之 」 女 。 遭 家 不 造 ， 幼 履 宮 庭 ， 但 志 心 儒 質 ， 蒙 策 」 紫 極 ， 力 寵 其 勞 ， 賜 宮 品 一 。 春 秋 六 十 有 七 ， 」 秋 八 月 卒 于 洛 陽 宮 。 冬 十 月 遷 窆 於 陵 山 。 」 同 火 人 典 御 監 秦 阿 女 等 ， 痛 金 蘭 之 奄 契 ， 」 悲 紅 顏 而 逃 年 ， 乃 刊 玄 石 ， 述 像 德 音 。 其 辭 曰 ： 」 英 英 孤 秀 ， 煢 煢 哲 人 ， 陵 霜 吐 馥 ， 冬 華 表 新 。 」 獨 有 蘭 蕙 ， 磨 而 不 磷 ， 永 乖 人 里 ， 即 彼 幽 榛 。 」 宜 保 遐 算 ， 享 茲 悆 珍 ， 如 何 不 熟 ， 貞 蘭 摧 春 。 」 寄 銘 玄 石 ， 以 記 辰 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 阿 陽 令 假 安 定 太 守 邵 君 墓 誌 銘 」 君 諱 真 ， 字 天 生 ， 相 州 魏 郡 阿 陽 〔 注 〕 人 也 。 玄 」 祖 京 尹 雍 州 刺 史 後 之 苗 裔 。 曾 祖 黑 ， 」 魏 郡 文 學 。 地 籍 聯 輝 ， 德 厭 民 望 ， 仁 風 四 」 被 ， 英 聲 遐 著 。 乃 移 方 秦 都 ， 徙 根 姚 末 。 君 」 德 苞 量 ， 才 過 後 秩 。 春 秋 九 十 有 九 ， 枕 痾 」 晦 朔 ， 奄 辭 榮 世 。 親 賓 痛 楚 以 腸 摧 ， 僚 友 」 泫 欷 而 慕 德 。 以 正 光 元 年 十 一 月 辛 未 」 朔 三 日 癸 酉 窆 于 明 堂 北 鄉 永 貴 里 。 神 」 姿 殞 謝 ， 秘 玉 幽 泉 ， 無 以 暢 志 ， 託 名 旌 文 ， 」 銘 詠 千 載 ， 萬 古 流 芬 。 陝 西 西 安 出 土 。 見 《 文 物 參 考 資 料 》 一 九 五 五 年 第 十 二 期 《 西 安 任 家 口 二 二 九 號 北 魏 墓 清 理 簡 報 》 。

      〔 注 〕 阿 陽 ， 相 州 無 阿 縣 。 據 《 魏 書 • 地 形 志 》 秦 州 有 阿 陽 縣 。 西 漢 屬 天 水 郡 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 假 節 鎮 遠 將 軍 恒 州 刺 史 謚 曰 」 宣 公 元 使 君 墓 誌 銘 」 君 諱 譿 ， 字 安 國 ， 河 南 洛 陽 人 也 。 顯 祖 」 獻 文 皇 帝 之 孫 ， 使 持 節 車 騎 大 將 軍 都 」 督 中 外 諸 軍 事 特 進 司 州 牧 趙 郡 王 之 」 第 五 子 。 歷 官 羽 林 監 ， 直 閣 將 軍 。 春 秋 卅 」 有 一 ， 以 神 龜 三 年 三 月 十 四 日 薨 于 洛 」 陽 。 帝 用 悼 懷 ， 追 贈 假 節 鎮 遠 將 軍 恒 」 州 刺 史 。 十 一 月 十 四 日 卜 窆 於 洛 陽 之 」 西 山 ， 瀍 澗 之 東 。 乃 裁 銘 曰 ： 」 丹 電 流 暉 ， 慶 源 伊 始 ， 苞 姬 締 構 ， 複 漢 疆 」 理 。 業 固 維 城 ， 宗 茂 驎 趾 ， 爰 挺 若 人 ， 風 飆 」 秀 起 。 琁 璋 內 映 ， 英 華 外 發 ， 亭 亭 孤 朗 ， 如 」 彼 秋 月 ， 昂 昂 獨 騖 ， 如 彼 滅 沒 。 天 津 未 泳 ， 」 雲 翮 已 摧 ， 銷 光 祕 響 ， 暑 往 寒 來 。 陳 衣 虛 」 席 ， 奠 酒 空 臺 ， 九 京 徒 想 ， 邈 矣 悠 哉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 給 事 中 晉 陽 男 元 君 墓 誌 銘 」 君 諱 孟 輝 ， 字 子 明 ， 河 南 洛 陽 恭 里 人 也 。 太 祖 平 文 皇 」 帝 高 涼 王 七 世 孫 。 祖 輔 國 ， 貞 標 蹇 愕 ， 領 袖 舊 京 ， 作 牧 幽 」 州 ， 為 朝 野 所 重 。 考 驃 騎 ， 以 武 烈 承 業 ， 剋 隆 前 緒 ， 始 遇 」 高 祖 深 知 ， 末 為 世 宗 心 旅 。 稠 樛 禁 御 廿 餘 載 ， 自 侍 中 」 至 車 騎 將 軍 尚 書 左 僕 射 ， 八 遷 ， 薨 贈 驃 騎 大 將 軍 冀 州 」 刺 史 。 君 其 元 子 也 ， 幼 而 聰 惠 ， 生 則 孝 弟 。 永 平 之 季 ， 解 巾 」 給 事 中 ， 時 始 八 歲 矣 。 有 詔 入 學 ， 聽 不 朝 。 直 年 七 喪 親 ， 」 哀 毀 過 禮 。 十 三 亟 罰 ， 幾 致 滅 性 。 兄 弟 少 孤 ， 善 相 鞠 育 ， 友 」 于 之 顯 ， 遐 邇 所 聞 。 一 員 東 省 十 有 餘 年 。 朝 廷 以 肆 業 不 」 轉 ， 君 以 樂 道 不 遷 ， 左 琴 右 書 ， 逍 遙 自 得 。 宜 控 雲 轡 ， 高 步 」 九 萬 ， 昊 天 不 弔 ， 嚴 霜 夏 墜 ， 良 苗 始 穎 ， 垂 實 而 落 。 春 秋 十 」 有 七 ， 以 神 龜 三 年 三 月 乙 亥 朔 廿 一 日 丙 申 終 于 篤 恭 」 里 第 。 是 歲 也 ， 十 一 月 辛 未 朔 ， 十 五 日 乙 酉 窆 于 東 垣 之 」 陵 。 驃 騎 同 兆 也 。 若 夫 瓊 柯 殖 崑 之 深 ， 爪 葛 河 誕 之 潤 ， 弈 」 世 山 川 之 封 ， 子 孫 象 賢 之 論 ， 足 以 播 德 管 弦 ， 刊 彰 篆 素 。 」 猶 懼 簡 策 或 虧 ， 陵 谷 易 位 ， 故 勒 銘 泉 石 ， 為 不 滅 之 紀 。 其 」 詞 曰 ： 」 樊 侯 入 贊 ， 維 周 之 貞 ， 乃 祖 乃 父 ， 弼 魏 之 明 。 象 賢 不 絕 ， 世 」 誕 其 英 ， 一 匡 濟 時 ， 萬 里 肅 平 。 貽 厥 孫 謀 ， 及 爾 君 子 ， 播 構 」 川 河 ， 令 問 不 己 。 譬 仁 若 山 ， 在 智 如 水 ， 宜 盡 修 期 ， 終 為 國 」 擬 ， 忽 遇 永 夜 ， 冥 冥 不 止 。 哀 哉 ！ 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 平 北 將 軍 懷 朔 鎮 都 大 將 終 廣 男 叔 孫 」 公 墓 誌 銘 」 君 諱 協 ， 字 地 力 懃 ， 河 南 洛 陽 人 也 。 其 先 軒 」 轅 皇 帝 之 裔 冑 。 魏 馮 翊 景 王 渴 羅 侯 之 」 孫 ， 倉 部 尚 書 敕 俟 堤 之 子 。 其 考 德 茂 蘭 松 ， 」 志 真 鏡 玉 。 持 除 平 東 大 將 軍 黃 龍 將 。 化 同 」 姬 輔 ， 弈 贊 東 州 ， 君 為 人 猛 惠 恭 懃 ， 算 合 忠 」 恩 。 召 除 平 北 將 軍 懷 朔 鎮 將 。 春 秋 卅 ， 遊 神 」 放 世 。 夫 人 百 宇 文 氏 ， 六 壁 鎮 將 胡 活 撥 女 。 」 功 容 備 四 ， 慈 真 聲 教 。 年 六 十 八 ， 逝 矣 都 里 。 」 正 光 元 年 太 歲 庚 子 十 一 月 辛 未 朔 十 五 」 日 乙 酉 葬 光 武 陵 東 南 二 里 許 。 千 春 萬 代 ， 」 山 移 地 改 ， 刊 頌 銘 曰 ： 崇 峰 峭 極 ， 岳 峙 清 淵 ， 是 燿 豁 干 」 荊 山 。 楚 表 雲 光 ， 塞 外 暉 煙 ， 何 靈 何 祐 ， 殲 我 良 賢 。 池 蘭 景 鬱 ， 桂 」 萼 懸 莊 ， 匪 伊 寶 質 ， 伊 御 斯 霜 。 世 非 常 世 ， 胡 寧 有 常 ， 人 百 其 身 ， 物 無 永 昌 。 刊 之 以 璧 ， 昭 述 前 王 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 墓 誌 銘

【 銘 文 】 魏 故 持 節 左 將 軍 平 州 刺 史 宜 陽 子 司 馬 使 」 君 墓 誌 銘 」 君 諱 昺 ， 字 景 和 ， 河 內 溫 人 也 。 晉 武 帝 之 八 世 」 孫 ， 淮 南 王 播 之 曾 孫 ， 魏 平 北 將 軍 固 州 鎮 大 」 將 魚 陽 郡 宜 陽 子 興 之 子 。 先 室 屯 離 ， 宗 胤 分 」 否 ， 乃 祖 歸 國 ， 賞 以 今 爵 。 弈 世 承 華 ， 休 榮 彌 著 。 」 君 有 拔 群 之 奇 ， 挺 世 之 用 ， 神 風 魁 崖 ， 機 悟 高 」 絕 。 少 被 朝 命 ， 為 奉 朝 請 牧 王 主 簿 員 外 散 騎 」 侍 郎 給 事 中 ， 從 龍 驤 府 上 佐 ， 遷 楊 州 車 騎 大 」 將 軍 府 長 史 ， 帶 梁 郡 太 守 。 在 邊 有 暐 略 之 稱 。 」 轉 授 清 河 內 史 。 此 郡 名 重 ， 特 以 人 舉 。 不 幸 遇 」 疾 ， 以 正 光 元 年 七 月 廿 五 日 薨 於 河 內 城 。 朝 」 廷 追 美 ， 詔 贈 持 節 左 將 軍 平 州 刺 史 。 非 至 行 」 感 時 ， 熟 能 若 此 。 以 庚 子 之 年 玄 枵 之 月 廿 六 」 日 丙 申 葬 於 本 鄉 溫 城 西 十 五 都 鄉 孝 義 之 」 里 。 刊 石 誌 文 而 為 辭 曰 ： 」 君 侯 烈 烈 ， 玉 操 金 聲 ， 高 風 愕 愕 ， 屢 歷 徽 榮 。 奄 」 然 辭 往 ， 沒 有 餘 馨 ， 鐫 茲 泉 石 ， 用 銘 休 貞 。 北 京 圖 書 館 藏 拓

（ 誌 石 為 小 碑 形 ， 圓 首 。 ）

【 銘 文 】 君 諱 璧 ， 字 元 和 ， 勃 海 條 縣 廣 樂 鄉 吉 遷 里 人 也 。 其 先 李 耳 ， 著 □ 經 於 ● 周 。 」 靈 𤫟 神 葉 ， 輝 弓 劍 於 盛 漢 ， 載 籍 既 詳 ， 故 余 略 焉 。 高 祖 司 空 ， 道 協 當 時 ， 行 和 州 國 ， 」 登 翼 王 庭 ， 風 華 帝 閣 。 曾 祖 尚 書 ， 操 履 清 白 ， 鑒 同 水 鏡 ， 銓 品 燕 朝 ， 聲 光 龍 部 。 祖 東 莞 ， 」 乘 榮 違 世 ； 考 齊 郡 ， 養 性 頤 年 ； 并 連 芳 遞 映 ， 繼 寶 相 輝 。 君 締 靈 結 彩 ， 維 山 育 性 ， 韻 宇 」 端 華 ， 風 量 淵 遠 ， 俶 儻 不 羈 ， 魁 岸 獨 絕 ， 猛 氣 煙 張 ， 雄 心 泉 涌 ， 藝 因 生 機 ， 學 師 心 曉 。 少 」 好 春 秋 左 氏 傳 而 不 存 章 句 ， 尤 愛 馬 班 兩 史 ， 談 論 事 意 ， 略 無 所 違 。 性 嚴 毅 ， 簡 得 言 ， 」 工 賞 要 ， 善 尺 牘 。 年 十 六 ， 出 膺 州 命 ， 為 西 曹 從 事 。 十 八 舉 秀 才 ， 對 策 高 第 ， 入 除 中 書 」 博 士 。 譽 溢 一 京 ， 聲 輝 二 國 。 昔 晉 人 失 馭 ， 群 書 南 徙 。 魏 因 沙 鄉 ， 文 風 北 缺 。 」 高 祖 孝 文 皇 帝 追 悅 淹 中 ， 遊 心 稷 下 ， 觀 書 亡 落 ， 恨 閱 不 周 ， 與 為 連 和 ， 規 借 完 典 。 而 」 齊 主 昏 迷 ， 孤 違 天 意 。 為 中 書 郎 王 融 思 狎 淵 雲 ， 韻 乘 琳 瑀 ， 氣 轢 江 南 ， 聲 蘭 岱 北 ， 聳 」 調 孤 遠 ， 鑒 賞 絕 倫 ， 遠 服 君 風 ， 遙 深 紵 縞 ， 啟 稱 在 朝 ， 宜 借 副 書 。 轉 授 尚 書 南 主 客 郎 ， 」 遷 浮 陽 太 守 。 分 竹 一 邦 ， 績 輝 千 里 。 以 母 憂 去 任 ， 戚 深 孺 慕 。 服 闋 。 中 軍 大 將 軍 彭 城 」 王 翼 陪 鸞 駕 ， 振 旆 荊 南 ， 召 君 為 皇 子 掾 。 參 算 戎 旅 ， 謀 協 主 襟 。 府 □ 除 司 空 掾 。 毗 贊 」 台 階 ， 增 徽 鼎 味 ， 每 辭 父 老 ， 申 求 鄉 祿 。 高 陽 王 親 同 魯 衛 ， 義 齊 分 陝 ， 出 鎮 冀 岳 ， 作 牧 」 趙 燕 ， 除 皇 子 別 駕 ， 兼 護 清 河 勃 海 長 樂 三 郡 ， 衣 錦 遊 鄉 ， 物 情 影 附 ， 既 而 謠 落 還 私 ， 」 臥 侍 閑 宇 ， 京 兆 王 作 蕃 海 服 ， 問 鼎 冀 川 ， 君 逆 鑒 禍 機 ， 潛 形 河 外 。 鎮 東 李 公 出 軍 □ 」 北 ， 都 督 六 州 ， 掃 清 叛 命 。 復 召 君 兼 別 駕 ， 督 護 樂 陵 郡 。 君 心 希 祿 養 ， 復 乞 史 住 州 頻 」 表 言 ， 朝 心 未 允 。 于 時 政 出 權 門 ， 事 由 外 戚 ， 君 千 里 遙 書 ， 群 公 交 轍 ， 坐 使 諸 王 ， 情 深 」 具 託 。 尋 丁 艱 窮 ， 沉 哀 鄉 地 ， 栖 遊 漳 里 廿 餘 年 。 是 故 零 員 亡 次 ， 落 緒 失 源 ， 妖 賊 大 乘 ， 」 勢 連 海 右 。 州 牧 蕭 玉 ， 心 危 懸 旆 ， 聞 君 在 邦 ， 人 情 敬 忌 ， 召 兼 撫 軍 府 長 史 ， 加 鎮 遠 將 」 軍 東 道 別 將 。 眾 裁 一 旅 ， 破 賊 千 群 ， 漳 東 妖 醜 ， 望 旗 鳥 散 。 太 傅 清 河 王 外 膺 上 台 ， 內 」 荷 遺 輔 ， 權 寵 攸 歸 ， 勢 傾 京 野 ， 妙 簡 才 賢 ， 用 華 朝 望 ， 召 君 太 尉 府 諮 議 參 軍 事 。 獻 贊 」 槐 庭 ， 風 輝 天 閣 ， 雖 希 逸 之 佐 廣 陵 ， 無 以 過 也 。 天 道 芒 昧 ， 報 善 無 聞 ， 不 幸 遘 疾 ， 春 秋 」 六 十 ， 以 魏 神 龜 二 年 歲 己 亥 春 二 月 辛 亥 朔 廿 一 日 辛 未 卒 於 洛 陽 里 之 宅 。 正 光 」 元 年 冬 十 二 月 廿 一 日 遷 葬 冀 州 勃 海 郡 條 縣 南 古 城 之 東 堈 。 山 壟 之 體 ， 義 兼 遷 」 缺 ， 勒 金 石 於 泉 阿 ， 令 聲 猷 而 不 滅 。 其 辭 曰 ： 」 至 人 窅 眇 ， 理 絕 名 況 ， 伊 君 之 先 ， 江 海 匪 量 。 潛 魂 柱 下 ， 飛 聲 泗 上 ， 訓 丘 教 僖 ， 玄 」 言 以 暢 。 靈 𤫟 神 葉 ， 傳 芳 不 已 ， 漳 海 降 祥 ， 篤 生 夫 子 。 學 貫 丘 傳 ， 藝 洞 遷 史 ， 觀 物 」 昭 心 ， 聞 風 曉 理 。 賓 王 流 譽 ， 昇 名 鸞 池 ， 齊 依 江 ● ， 魏 薄 桑 湄 。 榮 風 未 曙 ， 雲 長 已 」 知 ， 登 員 憲 ● ， 分 竹 海 湄 。 投 影 台 庭 ， 披 繡 還 鄉 ， 物 情 聳 附 ， 賓 友 生 光 。 �� 擊 大 乘 ， 」 猛 氣 煙 張 ， 獻 軌 宰 門 ， 槐 風 增 芳 ， 嗚 呼 天 道 ， 芒 昧 靡 分 ， 空 傳 餘 慶 ， 報 善 無 聞 。 遙 」 途 未 亢 ， 逸 影 已 淪 ， 骨 落 青 松 ， 魂 追 白 雲 。 無 常 之 理 ， 義 兼 山 塚 ， 釋 之 諫 漢 ， 文 □ 」 心 動 ， 汲 塋 紀 襄 ， 魯 墳 旌 孔 ， 鐫 銘 泉 陰 ， 永 昭 芳 湧 。

【 誌 陰 】 曾 祖 祐 ， 燕 吏 部 尚 書 。 」 曾 祖 親 廣 平 游 氏 。 」 祖 雄 ， 東 莞 太 守 。 」 祖 祖 北 平 陽 氏 ， 父 璆 ， 」 御 史 中 丞 。 」 父 景 仲 ， 州 主 簿 ， 齊 郡 太 守 。 」 母 遼 東 公 孫 氏 ， 字 佛 仁 。 」 父 楚 書 ， 著 作 郎 。 」 妻 熒 陽 鄭 氏 ， 字 潤 英 。 」 父 冀 ， 司 州 都 州 主 簿 。 」 息 男 子 貞 ， 年 十 五 。 」 息 女 孟 猗 ， 年 十 八 ， 適 」 熒 陽 鄭 班 豚 。 」 息 女 仲 猗 年 十 七 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 世 宗 宣 武 皇 帝 第 一 貴 嬪 夫 人 司 馬 氏 墓 誌 銘 」 夫 人 諱 顯 姿 ， 河 內 溫 人 ， 豫 郢 豫 青 四 州 刺 史 烈 公 之 第 三 」 女 也 。 其 先 有 晉 之 苗 冑 矣 。 曾 祖 司 徒 瑯 邪 真 王 ， 垂 芳 績 於 」 晉 代 。 祖 司 空 康 王 ， 播 休 譽 於 恒 朔 。 父 烈 公 ， 以 才 英 俊 舉 ， 流 」 清 響 於 司 洛 ； 杖 鉞 南 藩 ， 振 雷 聲 於 郢 豫 。 夫 人 承 聯 華 之 妙 」 气 ， 育 窈 窕 之 靈 姿 ； 閑 淑 發 于 髫 年 ， 四 德 成 於 笄 歲 。 至 於 婉 」 娩 織 紃 ， 早 譽 宗 閨 ； 潔 白 貞 專 ， 遠 聞 天 閣 。 帝 欽 其 令 問 ， 」 正 始 初 敕 遣 長 秋 ， 納 為 貴 華 。 夫 人 攸 歸 遘 止 ， 能 成 百 兩 之 」 禮 ； 潮 服 常 清 ， 弗 失 葛 覃 之 訓 。 虔 心 奉 后 ， 令 江 汜 再 興 ； 下 ● 」 嬪 御 ， 使 螽 斯 重 作 。 帝 觀 其 無 嫉 之 懷 ， 感 其 罔 怨 之 志 ， 未 幾 遷 命 為 第 一 貴 嬪 夫 人 。 自 世 宗 昇 遐 ， 情 毀 過 禮 ， 食 減 」 重 膳 ， 衣 不 色 帛 。 方 當 母 訓 眾 媵 ， 班 軌 兩 宮 ； 而 仁 順 無 徵 ， 春 」 秋 卅 ， 正 光 元 年 十 二 月 十 九 日 薨 于 金 墉 。 二 年 歲 次 辛 丑 ， 」 二 月 己 亥 朔 ， 廿 二 日 庚 申 倍 葬 景 陵 。 六 宮 痛 惜 ， 乃 作 神 銘 。 」 其 詞 曰 ： 」 瑜 生 高 嶺 ， 寶 育 洪 淵 ， 世 隆 道 貴 ， 乃 長 貞 賢 。 情 陵 玉 潔 ， 志 原 」 冰 堅 ， 彰 婉 奇 歲 ， 顯 淑 笄 年 。 翔 鳴 陋 野 ， 聲 聞 上 日 ， 尸 鳩 在 帷 ， 」 累 功 欽 質 。 靈 龜 定 祥 ， 長 秋 納 吉 ， 之 子 攸 歸 ， 宜 其 帝 室 。 作 」 注 天 江 ， 雖 勞 靡 慍 ， 如 彼 關 睢 ， 哀 如 不 駠 。 心 噣 眾 嬪 ， 嘒 然 斯 順 ， 小 星 重 風 ， 螽 斯 再 訓 。 既 明 善 始 ， 當 保 令 終 ， 如 何 不 弔 ， 奄 」 謝 清 融 。 形 歸 長 夜 ， 魄 返 餘 風 ， 勒 銘 玄 石 ， 寄 頌 泉 宮 。 北 京 圖 書 館 藏 拓

【 額 】 穆 君 墓 」 誌 之 銘

【 銘 文 】 魏 故 東 荊 州 長 史 征 虜 將 軍 ● 川 太 守 穆 君 墓 誌 銘 」 君 諱 纂 ， 字 紹 業 ， 洛 陽 人 也 。 侍 中 大 尉 公 黃 鉞 將 軍 宜 都 貞 公 崇 之 後 ， 」 冠 軍 將 軍 散 騎 常 侍 正 國 之 孫 ， 司 徒 左 長 史 駙 馬 都 尉 長 成 之 子 。 高 」 祖 跋 ， 爰 登 太 尉 而 七 曜 貞 明 。 曾 祖 壽 ， 乃 作 司 徒 而 五 品 剋 遜 。 其 德 禮 葳 蕤 ， 洪 勳 彪 炳 ， 既 陸 離 於 篆 素 ， 不 復 具 詳 焉 。 君 資 岳 濁 之 秘 靈 ， 體 重 」 明 之 純 粹 ， 挺 琳 琅 以 秀 影 ， 蘊 眾 美 而 成 妙 。 至 如 孝 踰 江 夏 ， 信 重 黃 金 ， 」 百 練 不 銷 ， 九 言 剋 慎 ； 固 自 幼 如 老 成 ， 形 於 岐 嶷 矣 。 皇 子 高 陽 王 之 為 」 太 尉 公 ， 盛 簡 門 彥 ， 以 備 行 參 軍 。 時 有 結 駟 而 求 者 。 君 高 枕 而 應 顯 命 。 」 又 南 荊 州 刺 史 桓 叔 興 蠻 夷 狂 勃 ， 背 國 重 恩 ， 歸 投 偽 主 。 時 召 君 為 東 」 荊 長 史 加 前 將 軍 ， 統 軍 追 賊 。 君 弛 文 振 武 ， 撫 眾 威 恩 。 士 不 銜 枚 而 自 」 嘿 ， 馬 闕 果 而 能 強 。 追 戰 剋 捷 ， 橫 尸 掩 路 。 君 又 好 文 而 能 武 。 文 隨 風 舉 ， 」 武 逐 雲 奔 。 若 乃 鋒 談 電 飛 ， 興 連 雲 水 ， 皆 率 然 巧 妙 ， 辭 旨 攸 攸 。 先 覺 之 」 士 ， 盛 以 為 王 佐 之 才 。 若 使 永 保 遐 齡 ， 未 可 知 也 。 而 昊 天 不 吊 ， 景 命 云 」 徂 ， 折 玉 嶺 之 芳 枝 ， 落 中 天 之 素 月 。 春 秋 卅 ， 鶤 大 魏 正 光 二 年 二 月 己 」 亥 朔 十 八 日 丙 辰 卒 於 京 師 宜 年 里 宅 。 朝 廷 追 傷 ， 特 贈 ● 川 太 守 。 吊 」 問 繽 紛 ， 相 望 於 路 。 廿 八 日 丙 寅 遷 窆 景 陵 之 右 ， 往 而 不 反 ， 嗚 呼 哀 哉 。 」 君 秀 而 不 實 ， 中 遇 嚴 霜 ， 曾 落 顏 生 之 盛 彩 ， 復 沒 天 子 之 雄 光 。 何 以 述 」 之 ， 銘 石 泉 堂 。 素 骨 逐 玄 泉 而 盡 ， 清 風 與 白 日 俱 揚 。 其 辭 曰 ： 」 惟 海 之 淵 ， 惟 岳 之 浚 ， 渀 湛 万 尋 ， 蒙 籠 千 刃 。 寔 生 夫 子 ， 因 心 作 訓 ， 總 角 」 金 箱 ， 栽 冠 玉 振 。 昔 在 簡 子 ， 有 珍 斯 名 ， 君 之 立 德 ， 恭 允 篤 誠 。 秋 月 開 霄 ， 」 子 與 分 明 ， 長 松 入 漢 ， 子 與 分 貞 。 瞻 彼 洛 矣 ， 其 水 汪 汪 ， 叔 度 百 頃 ， 君 亦 」 洋 洋 。 方 崇 上 爵 ， 以 副 含 章 ， 如 何 如 何 ， 哲 人 其 亡 。 長 楊 森 聳 ， 高 松 半 雲 ， 」 荒 丘 蕪 沒 ， 寒 隧 無 春 。 何 其 一 旦 ， 此 地 安 君 ， 暮 門 風 噎 ， 為 是 啼 人 。 倒 月 」 如 電 ， 崩 流 迅 疾 ， 天 地 詎 央 ， 君 生 已 畢 。 旌 挽 飄 飄 ， 悲 悲 慄 慄 ， 不 悟 黃 埃 ， 」 覆 君 素 帙 。 生 榮 死 哀 ， 自 古 先 民 ， 朱 帳 漸 疏 ， 白 楊 巳 親 。 勒 銘 九 泉 ， 川 馥 」 清 塵 ， 金 石 雖 朽 ， 德 音 恒 新 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 正 光 二 年 歲 在 辛 丑 ， 三 月 己 巳 朔 ， 」 十 七 日 乙 酉 。 魏 宮 品 一 太 監 墓 誌 銘 」 監 諱 字 華 仁 ， 定 中 山 人 也 ， 故 太 原 太 守 」 劉 銀 之 孫 ， 深 澤 、 北 平 二 縣 令 劉 𠸑 之 女 。 」 家 門 傾 覆 ， 幼 履 宮 庭 ， 冥 因 有 期 ， 蒙 遭 蘇 門 之 業 。 稟 性 聰 叡 ， 忤 懷 曉 就 ， 志 密 心 恭 ， 」 蒙 馳 紫 幄 。 積 懃 累 效 ， 款 策 四 紀 ， 寵 賞 無 」 愆 之 戾 ， 賜 宮 典 稟 大 監 。 春 秋 六 十 有 二 ， 」 春 正 月 ， 卒 於 洛 陽 宮 。 內 愍 宿 心 ， 持 旨 贈 第 一 品 。 春 三 月 ， 遷 窆 於 陵 山 。 爫 車 」 葬 具 ， 增 加 千 數 ， 吉 凶 雜 樂 ， 隊 送 終 宅 。 同 火 人 內 傅 母 遺 女 ， 痛 念 松 年 之 契 ， 悲 悼 感 結 ， 故 刊 玄 石 ， 述 像 德 音 。 其 辭 曰 ： 」 照 照 蘭 蕙 ， 熒 熒 獨 芳 ， 臨 霜 吐 馥 ， 冬 年 表 香 。 金 菊 易 摧 ， 不 能 永 康 ， 人 何 不 壽 ， 一 旦 」 乖 堂 。 永 辭 人 壤 ， 褰 步 他 鄉 ， 親 悲 號 哭 ， 涕 淚 月 將 。 刊 石 玄 記 ， 千 載 銘 章 。 」 大 魏 正 光 二 年 三 月 十 七 日 造 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 宮 御 作 女 尚 書 馮 女 郎 之 誌 」 女 郎 姓 馮 ， 諱 迎 男 ， 西 河 介 人 也 。 父 顯 ， 為 州 別 」 駕 。 因 鄉 曲 之 難 ， 家 沒 系 官 。 女 郎 時 年 五 歲 ， 隨 」 母 配 宮 。 慎 言 督 過 ， 蓋 其 天 姓 ， 窈 窕 七 德 ， 長 而 」 彌 甚 。 年 十 一 ， 蒙 簡 為 宮 學 生 ， 博 達 墳 典 ， 手 不 」 釋 卷 。 聰 穎 洞 鑒 ， 朋 中 獨 異 。 十 五 蒙 授 宮 內 御 」 作 女 尚 書 ， 幹 涉 王 務 ， 貞 廉 兩 存 ， 稱 蒞 女 功 ， 名 」 烈 俱 備 。 姿 容 婉 淑 ， 眾 醜 怨 其 媚 ； 婦 禮 弗 ● ， 群 」 女 姤 其 貞 。 顗 其 終 始 ， 以 保 天 壽 。 春 秋 五 六 ， 寢 」 疾 不 喻 ， 昊 天 不 弔 ， 奄 辭 明 世 。 大 魏 正 光 二 年 」 三 月 十 八 日 亡 於 金 墉 宮 。 初 沃 落 葩 ， 始 紅 墜 」 色 ， 酸 感 路 人 ， 痛 纏 近 戚 。 其 月 廿 六 日 窆 於 洛 」 陽 之 山 陵 。 母 弟 號 悼 ， 親 侶 哽 噎 ， 其 辭 曰 ： 」 ● ● 七 德 ， 婦 禮 濃 濃 ， 如 何 桃 年 ， 奄 ● 上 容 。 棄 」 斯 窈 窕 ， 忽 歸 堙 松 ， 如 可 ● 子 ， 不 遂 心 匈 。 永 櫬 」 下 泉 ， 悲 塞 上 衝 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 宮 品 一 墓 誌 銘

【 銘 文 】 大 魏 正 光 二 年 歲 在 辛 丑 ， 三 月 己 巳 朔 ， 」 廿 九 日 丁 酉 。 宮 第 一 品 張 墓 誌 銘 」 諱 字 安 姬 ， 兗 東 平 人 也 。 故 兗 州 刺 史 張 基 之 孫 。 濟 南 太 守 張 𢫦 之 女 。 年 十 三 ， 因 」 遭 羅 難 ， 家 戮 沒 宮 。 年 廿 ， 蒙 除 御 食 監 。 厲 」 心 自 守 ， 蒞 務 有 稱 。 後 除 文 繡 大 監 ， 於 時 」 度 當 明 件 。 上 知 其 能 ， 復 除 宮 作 司 。 春 秋 」 六 十 有 五 ， 因 抱 纏 疹 ， 綢 繆 彌 久 ， 醫 寮 白 」 方 ， 轉 加 增 惙 。 昊 天 不 弔 ， 奄 焉 上 世 。 春 二 」 月 ， 卒 於 洛 陽 宮 。 內 愍 宿 懃 ， 旨 贈 第 一 」 品 。 春 三 月 遷 窆 於 陵 山 。 鳴 𠻸 奏 樂 ， 隊 送 」 終 宅 。 親 爨 悲 悼 ， 痛 念 心 髓 。 形 去 響 無 ， 刊 石 述 音 。 其 辭 曰 ： 」 熒 熒 蘭 蕙 ， 其 華 美 矣 ， 獨 穎 芳 臻 ， 茂 而 不 」 始 。 如 何 生 世 ， 奄 乖 人 理 ， 親 號 躄 踊 ， 五 內 」 摧 圯 。 故 刊 玄 石 ， 銘 著 千 紀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 惟 大 魏 正 光 二 年 ， 歲 次 星 紀 ， 月 管 南 侶 ， 廿 」 日 乙 酉 。 傅 姆 姓 王 ， 諱 遺 女 ， 勃 海 陽 信 人 。 」 夫 幽 州 當 陌 高 ， 字 雒 陽 ， 官 為 深 澤 令 ， 與 刺 」 史 競 功 亢 衡 ， 互 相 陵 壓 。 以 斯 難 躓 ， 遂 入 宮 」 焉 。 女 質 稟 婦 人 ， 性 粹 貞 固 ， 雖 離 禁 隸 ， 執 志 」 彌 純 ， 尤 辨 鼎 和 ， 是 以 著 稱 。 故 顯 祖 文 明 」 太 皇 太 后 擢 知 御 膳 。 至 高 祖 幽 皇 后 ， 見 」 其 出 處 益 明 ， 轉 當 御 細 。 達 世 宗 順 后 ， 善 」 其 宰 調 酸 甜 ， 滋 味 允 中 ， 又 進 嘗 食 監 。 至 」 高 太 后 ， 以 女 歷 奉 三 后 ， 終 始 靡 愆 ， 蔣 訓 紫 」 閨 ， 光 諷 唯 闡 ， 故 超 昇 傅 姆 焉 。 又 賜 品 二 。 年 」 八 十 三 ， 終 於 洛 陽 宮 。 上 追 愍 之 ， 贈 品 一 ， 」 賚 東 園 祕 器 及 轀 輬 車 。 奉 終 之 具 ， 一 皆 資 」 足 。 瘞 于 終 寧 陵 之 北 阿 。 故 鐫 石 刊 記 ， 以 詒 」 後 昆 云 爾 也 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 品 一 墓 誌 銘

【 銘 文 】 女 尚 書 王 氏 諱 僧 男 ， 安 定 煙 陽 人 。 安 定 太 」 守 觥 之 孫 ， 上 洛 太 守 那 之 子 。 地 華 涇 隴 ， 望 」 帶 豪 冑 。 男 父 以 雄 俠 罔 法 ， 渡 馬 招 辜 ， 由 斯 」 尤 戾 。 唯 男 與 母 ， 伶 丁 奈 蓼 ， 獨 入 宮 焉 。 時 年 」 有 六 。 聰 令 韶 朗 ， 故 簡 充 學 生 。 惠 性 敏 悟 ， 日 」 誦 千 言 ， 聽 受 訓 詁 ， 一 聞 持 曉 。 官 由 行 陟 ， 超 」 昇 女 尚 書 ， 秩 班 品 三 。 能 記 釋 嬪 嬙 ， 接 進 有 」 序 ， 剋 當 乾 心 。 使 彤 管 揚 輝 ， 故 錫 品 二 。 天 不 」 報 善 ， 殲 茲 良 哲 ， 年 六 十 八 ， 終 於 大 魏 金 墉 」 宮 。 上 以 男 歷 奉 二 后 ， 宿 德 者 懃 ， 又 追 」 贈 品 一 ， 賜 東 園 祕 器 及 轀 輬 車 。 喪 之 資 費 ， 」 皆 取 公 給 ， 瘞 于 終 寧 陵 之 北 阿 。 豐 約 折 中 ， 」 一 從 禮 制 。 故 鏤 石 刊 號 ， 詒 之 來 昆 云 爾 。 」 惟 大 魏 正 光 二 年 ， 歲 厘 星 紀 ， 月 侶 無 射 ， 廿 日 乙 卯 記 。 北 京 圖 書 館 藏 拓

【 銘 文 】 魏 故 使 持 節 平 東 將 軍 冀 州 刺 史 勃 海 定 公 封 使 君 墓 誌 序 」 祖 懿 ， 燕 左 民 尚 書 德 陽 鄉 侯 ， 魏 都 坐 大 官 章 安 子 。 」 父 勗 ， 太 原 王 國 左 常 侍 。 夫 人 中 山 郎 氏 。 父 和 ， 涼 明 威 將 軍 。 」 無 子 。 四 從 兄 勃 海 太 守 鑒 以 第 五 子 繼 。 」 君 諱 魔 奴 ， 勃 海 脩 人 也 。 其 先 粵 自 穎 陽 ， 是 遷 河 朔 。 本 枝 盛 乎 劉 魏 ， 洪 」 統 茂 乎 晉 燕 。 祖 尚 書 ， 聲 猷 峻 邈 ， 二 代 歸 美 。 考 常 侍 ， 志 業 淹 暢 ， 一 世 推 」 高 。 君 幼 集 生 艱 ， 早 離 家 難 ， 所 蒙 剋 濟 ， 唯 君 而 已 ， 伶 俜 辛 毒 ， 實 備 嘗 焉 。 」 然 玉 折 丹 摧 ， 匪 移 其 性 ， 清 芬 素 譽 ， 直 置 能 遠 。 調 為 內 行 內 小 ， 任 實 閨 」 帷 ， 職 惟 文 祕 ， 夙 霄 懃 慎 ， 上 甚 奇 焉 。 既 而 辰 序 愆 陽 ， 自 春 彌 夏 ， 遍 祈 」 河 岳 ， 莫 能 致 感 。 帝 幄 帷 矜 ， 宸 居 以 軫 。 流 連 罪 己 之 言 ， 慇 懃 拯 生 之 」 計 。 議 者 僉 云 ： 張 掖 郡 境 ， 實 有 名 山 ， 靈 異 斯 憑 ， 煙 雨 攸 在 。 西 州 冠 冕 ， 舊 」 所 奉 依 。 宜 遣 縉 紳 一 人 ， 馳 馹 往 禱 。 惟 靈 饗 德 ， 儻 或 有 徵 。 上 曰 ： 有 封 」 君 者 ， 侍 朕 歷 年 ， 誠 懃 允 著 ， 跡 其 忠 亮 ， 足 動 明 靈 。 可 備 珪 幣 ， 遣 之 致 請 。 」 君 於 是 奉 旨 星 馳 ， 受 言 雲 騖 。 深 誠 剋 應 ， 至 虔 有 感 。 惟 馨 未 徹 ， 俾 滂 」 已 臻 。 上 大 悅 。 即 加 建 威 將 軍 ， 賜 爵 富 城 子 。 尋 遷 給 事 中 ， 北 朝 此 職 第 」 三 品 也 。 又 除 使 持 節 冠 軍 將 軍 懷 州 刺 史 ， 進 爵 高 城 侯 。 攬 轡 馳 風 ， 褰 」 帷 樹 政 。 孀 孤 飲 惠 ， 氓 俗 懷 仁 。 以 疾 乞 解 ， 優 旨 徵 還 。 降 年 不 永 ， 以 太 」 和 七 年 冬 十 一 月 九 日 薨 於 代 京 ， 時 年 六 十 有 八 。 君 性 履 淹 詳 ， 談 笑 」 溫 雅 ， 方 也 能 同 ， 通 而 不 雜 。 及 其 入 參 帷 陛 ， 出 膺 麾 旆 ， 嘉 聲 已 顯 ， 茂 績 」 斯 昭 。 方 當 式 協 衡 文 ， 剋 調 袞 曜 ， 道 悠 運 促 ， 朝 野 酸 嗟 。 有 詔 贈 使 持 節 」 平 東 將 軍 冀 州 刺 史 勃 海 郡 公 ， 謚 曰 定 ， 禮 也 。 八 年 春 二 月 ， 窀 穸 於 代 」 郡 平 城 縣 之 桑 干 水 南 。 屬 皇 家 徙 馭 代 洛 云 。 遙 方 來 拜 ， 事 成 艱 敻 。 」 維 正 光 二 年 冬 十 月 乙 丑 朔 廿 日 甲 申 改 葬 於 本 邑 。 夫 人 郎 氏 亦 同 」 徙 窆 。 辰 代 無 舍 ， 陵 壑 有 移 。 實 宜 備 述 聲 徽 ， 式 流 伊 古 。 但 事 歷 家 禍 ， 先 」 塋 靡 記 ， 今 段 云 遷 ， 終 天 長 隔 。 斯 乃 存 亡 之 所 永 痛 ， 昭 晦 之 所 難 忍 。 是 」 以 直 書 遺 跡 ， 不 復 立 銘 云 。 河 北 景 縣 出 土 。 見 《 考 古 通 訊 》 一 九 五 七 年 第 三 期 《 河 北 景 縣 封 氏 墓 群 調 查 記 》 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 宮 內 司 馬 高 唐 縣 君 楊 氏 墓 誌 」 內 司 楊 氏 ， 恒 農 華 泠 人 也 。 漢 太 尉 彪 之 裔 」 冑 ， 北 濟 州 刺 史 屈 之 孫 ， 平 原 太 守 景 之 女 。 」 因 祖 隨 宦 ， 复 旅 清 河 。 皇 始 之 初 ， 南 北 兩 分 ， 」 地 擁 王 澤 ， 逆 順 有 時 ， 時 來 則 改 ， 以 歷 城 歸 」 誠 ， 遂 入 宮 耳 。 年 在 方 笄 ， 性 志 貞 粹 ， 雖 遭 流 離 ， 純 白 獨 著 ， 出 入 紫 閨 ， 諷 稱 婉 而 。 是 以 」 文 昭 太 皇 太 后 選 才 人 充 宮 女 ， 又 以 忠 謹 」 審 密 ， 釋 典 內 宗 ， 七 拓 孝 敬 ， 天 然 能 使 ， 邊 豆 」 靜 嘉 。 遷 細 謁 小 監 。 女 功 紃 綜 ， 巧 妙 絕 群 ， 又 」 轉 文 繡 太 監 。 化 率 一 宮 ， 課 藝 有 方 ， 上 下 順 」 厚 ， 改 授 宮 大 內 司 。 宣 武 皇 帝 以 揚 忠 懃 」 先 后 ， 宿 德 可 矜 ， 賜 爵 縣 君 ， 邑 兮 高 唐 。 天 人 」 芒 昧 ， 子 長 昔 慨 ， 不 幸 早 折 ， 薨 於 洛 陽 宮 ， 」 年 七 十 。 合 宮 悲 愍 ， 同 聲 悽 淚 ， 遂 相 與 鐫 銘 」 刊 誄 ， 記 號 云 爾 。 其 辭 曰 ： 」 照 照 哲 人 ， 灼 灼 華 名 ， 善 始 令 終 ， 剋 俊 剋 誠 。 」 播 茲 茂 稱 ， 內 司 有 楊 ， 其 稱 伊 何 ， 孝 敬 自 天 ， 」 興 斯 宗 柘 ， 嘉 豆 牋 牋 ， 剋 廣 德 心 ， 課 藝 有 肩 。 」 上 下 虔 虔 ， 勗 力 勉 歟 ， 不 幸 號 折 ， 合 宮 悲 淚 。 」 剋 石 刊 號 ， 以 詒 來 視 。 」 正 光 二 年 歲 次 星 紀 十 一 月 乙 未 朔 三 日 丁 酉 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 張 府 君 墓 誌 銘 」 君 諱 盧 ， 字 香 盧 ， 馮 翊 高 陸 人 也 。 乃 祖 先 父 ， 埋 根 三 輔 ， 」 殖 德 關 西 ， 冠 冕 相 承 ， 方 伯 不 絕 。 考 武 衛 ， 姚 氏 祚 終 ， 翻 」 然 依 化 ， 蒙 國 寵 御 ， 側 在 內 侍 ， 為 給 事 阿 干 。 其 功 未 酬 ， 」 奄 爾 傾 背 。 主 上 欽 惜 ， 賜 贈 并 州 刺 史 。 君 藉 斯 基 ， 遂 仕 」 聖 世 ， 襄 威 將 軍 大 將 軍 府 司 馬 。 時 蕭 氏 纂 宋 ， 帝 忿 」 斯 逆 ， 命 廣 陽 王 元 嘉 而 討 不 義 。 以 君 文 昭 武 烈 ， 才 務 」 過 人 ， 任 為 偏 將 ， 以 先 啟 行 。 萇 旌 遠 拂 ， 直 掃 准 南 ， 申 詔 」 伐 罪 ， 振 旅 還 北 。 帝 嘉 勳 績 ， 除 中 山 太 守 。 罷 職 停 家 ， 」 隨 京 遷 洛 。 春 秋 八 十 有 三 ， 薨 於 京 師 。 夫 人 慈 孝 ， 老 而 」 彌 篤 ， 臨 終 明 悟 ， 不 忘 婦 道 。 行 年 八 十 ， 同 月 而 俎 。 合 葬 」 窆 於 瀍 澗 之 東 。 道 俗 痛 惜 ， 乃 作 銘 曰 ： 」 於 穆 斯 公 ， 德 義 顯 著 ， 忠 孝 露 彰 ， 唯 功 是 務 。 帝 怒 興 」 師 ， 提 戈 踊 起 ， 立 勳 揚 名 ， 聿 脩 光 趣 。 壽 越 期 頤 ， 文 武 備 」 具 ， 志 年 老 彭 ， 禍 酷 奄 據 。 夫 人 恭 慈 ， 禮 儀 有 度 ， 昊 天 不 」 弔 ， 外 內 俱 去 。 嗚 呼 痛 哉 ， 并 潛 幽 處 。 」 七 世 祖 既 ， 前 魏 涼 雍 二 州 刺 史 。 」 六 世 祖 ● ， 光 祿 大 夫 。 高 祖 遐 ， 涼 州 刺 史 。 」 曾 祖 瑀 ， 晉 扶 風 太 守 。 祖 雅 ， 苻 氏 秦 州 刺 史 。 」 父 善 ， 姚 武 衛 將 軍 。 夫 人 恒 農 劉 氏 ， 諱 法 珠 。 」 正 光 三 年 歲 次 壬 寅 三 月 癸 巳 朔 廿 三 日 乙 卯 造 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 充 華 嬪 盧 氏 墓 誌 銘 。 謚 曰 昭 。 」 嬪 諱 令 媛 ， 范 陽 涿 人 ， 魏 司 空 容 城 成 侯 之 十 一 世 孫 ， 錄 事 府 」 君 之 元 女 。 衣 冕 盛 於 累 朝 ， 風 猷 懋 於 弈 葉 。 固 以 昭 晰 簡 牘 ， 紛 」 綸 秘 圖 ， 冠 蓋 縉 紳 ， 羽 儀 邦 國 者 矣 。 嬪 膺 積 善 之 餘 慶 ， 稟 妙 氣 」 於 山 川 。 爰 始 設 帨 ， 灼 然 秀 異 ， 姿 見 詳 密 ， 舉 動 溫 華 ， 故 以 擅 綵 」 平 林 ， 標 聲 灌 木 。 年 甫 九 齡 ， 召 充 椒 掖 。 天 不 憖 遺 ， 構 疾 彌 留 。 正 」 光 三 年 龍 集 壬 寅 ， 夏 四 月 壬 戍 朔 ， 十 六 日 丁 丑 ， 卒 於 京 室 ， 時 」 年 十 二 。 以 其 月 卅 日 辛 卯 窆 於 芒 山 成 周 西 北 廿 里 。 銘 曰 ： 」 姜 水 激 波 ， 大 風 揚 烈 ， 且 清 且 素 ， 載 摶 載 ● 。 邁 種 無 巳 ， 龜 符 相 」 迭 ， 顯 焉 必 大 ， 宜 哉 仍 世 。 仍 世 剋 昌 ， 遂 衍 英 芳 ， 萋 萋 莫 莫 ， 日 就 」 月 將 。 修 姱 窈 窕 ， 玉 瑩 金 相 ， 似 星 環 極 ， 如 日 照 梁 。 蘋 藻 畢 閑 ， 蒲 」 椒 洞 啟 ， 九 十 其 儀 ， 三 千 其 禮 。 玉 鉤 曜 室 ， 金 紐 映 陛 ， 朝 露 溘 盡 ， 」 山 原 共 體 。 共 體 無 際 ， 山 原 有 歸 ， 靈 修 眷 命 ， 改 物 遷 衣 。 樂 池 一 」 盡 ， 就 館 長 違 ， 空 嗟 佪 顧 ， 帷 中 是 非 。 」 曾 祖 度 世 ， 字 子 遷 ， 散 騎 常 侍 太 常 卿 使 持 節 鎮 遠 將 軍 濟 州 」 刺 史 固 安 惠 侯 。 夫 人 清 河 崔 氏 。 父 賾 ， 散 騎 常 侍 大 鴻 」 臚 卿 使 持 節 平 東 將 軍 青 冀 二 州 刺 史 清 河 侯 。 」 祖 諱 淵 ， 字 伯 源 ， 散 騎 常 侍 尚 書 始 平 王 師 秘 書 監 使 持 節 安 」 北 將 軍 幽 州 刺 史 固 安 懿 侯 。 夫 人 趙 郡 李 氏 。 父 孝 伯 ， 」 散 騎 常 侍 尚 書 使 持 節 平 西 將 軍 泰 州 刺 史 宣 城 公 。 」 父 道 約 ， 字 季 恭 ， 今 司 空 錄 事 參 軍 。 妻 熒 陽 鄭 氏 。 父 道 」 昭 ， 國 子 祭 酒 秘 書 監 使 持 節 鎮 北 將 軍 光 青 相 三 州 刺 史 文 」 恭 侯 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 蓋 為 蓮 花 、 龍 紋 ， 四 角 四 怪 獸 。 依 次 題 銘 為 ： 唅 螭 、 拓 仰 、 攫 天 、 拓 遠 。

【 誌 側 】 誌 四 側 題 銘 自 右 側 起 依 次 為 ： 烏 獲 、 礔 電 、 玃 撮 、 撓 撮 、 掣 電 、 懽 𢫦 、 壽 福 、 迴 光 、 捔 遠 、 長 舌 、 挾 石 、 發 走 、 獲 天 、 嚙 石 。

【 銘 文 】 魏 直 閣 將 軍 輔 國 將 軍 長 樂 馮 邕 之 妻 元 氏 墓 誌 」 夫 人 元 氏 ， 河 南 郡 洛 陽 縣 崇 恩 里 人 也 。 昭 成 皇 帝 之 曾 孫 ， 常 山 康 」 王 之 長 孫 ， 司 空 文 獻 公 之 元 女 。 宗 柯 菴 藹 ， 拂 於 上 天 ， 本 枝 聯 綿 ， 接 於 」 辰 緒 。 蓋 軒 皇 之 派 流 ， 倉 精 之 別 裔 。 用 能 鬱 映 寰 中 ， 扶 疏 六 合 ， 代 承 五 」 運 ， 迭 用 三 正 ， 河 圖 洛 璽 ， 世 襲 相 傳 。 故 以 彪 炳 玉 牒 ， 照 灼 金 書 ， 竹 帛 己 」 彰 ， 可 略 而 言 也 。 夫 人 稟 純 粹 之 精 ， 資 貞 順 之 操 ， 貴 連 王 姬 ， 美 兼 桃 李 ， 」 材 貌 不 群 ， 神 明 秀 異 ， 秉 四 德 以 基 厥 身 ， 執 貞 高 而 為 行 本 。 體 備 溫 恭 ， 」 聰 慧 在 性 ， 家 誡 女 傳 ， 逕 目 必 持 ， 凡 所 聞 見 ， 入 賞 無 漏 。 每 覽 經 史 ， 睹 靖 」 女 之 峻 節 ， 覿 伯 姬 之 謹 重 ， 未 始 不 留 漣 三 覆 ， 慕 其 為 人 也 。 令 儀 令 色 ， 」 風 流 之 盛 攸 歸 ， 聲 曜 閨 庭 ， 譽 聞 王 族 。 年 廿 有 一 ， 越 嬪 馮 氏 。 母 義 三 恪 ， 」 道 著 二 王 ， 肅 穆 閨 闈 ， 見 重 君 子 。 迺 言 曰 ： 吾 少 好 諷 誦 ， 頗 說 詩 書 。 而 詩 」 刺 哲 婦 ， 書 誡 牝 雞 ， 始 知 婦 人 之 德 ， 主 於 貞 敏 ， 不 在 多 能 。 於 是 都 捐 庶 」 業 ， 專 奉 內 事 ， 酒 醴 自 躬 ， 組 紃 由 己 ， 飲 膳 之 味 ， 在 調 必 珍 ， 文 繡 裁 縫 ， 逕 」 手 則 麗 。 三 徙 之 流 ， 莫 不 遵 其 風 教 ； 內 外 宗 婦 ， 於 是 訪 其 容 儀 。 是 使 長 」 息 向 冠 ， 台 府 垂 辟 。 二 女 未 笄 ， 皇 子 雙 娉 ， 雖 復 媯 姜 取 貴 ， 杞 宋 見 珍 ， 何 」 以 加 也 。 夫 人 孝 性 自 衷 ， 情 理 天 發 ， 少 遭 閔 凶 ， 憂 窮 相 仍 ， 泣 血 歷 年 ， 遂 」 成 心 病 。 服 制 既 除 ， 療 疚 溫 湯 ， 無 效 如 還 ， 中 路 彌 甚 。 春 秋 卅 有 八 ， 以 大 」 魏 正 光 三 年 四 月 壬 戌 朔 日 卒 於 艾 澗 之 候 庭 。 聲 悲 風 楚 ， 氣 結 行 雲 ， 」 京 師 追 柩 ， 車 蓋 連 箱 ， 莫 不 涕 灑 長 衢 ， 淚 增 伊 洛 。 以 其 年 十 月 廿 五 日 」 葬 於 景 陵 之 南 崗 。 迺 斲 誌 埏 門 ， 言 歸 實 錄 ， 宣 述 景 行 ， 題 記 氏 族 ， 託 金 」 石 之 不 朽 ， 庶 德 音 之 長 燭 。 其 詞 曰 ： 」 赫 赫 帝 宗 ， 與 日 比 盛 ， 光 光 后 族 ， 方 月 均 映 。 同 類 相 求 ， 咸 恒 結 慶 ， 男 女 」 禮 感 ， 人 倫 攸 正 。 合 巹 同 牢 ， 一 齊 無 改 ， 偕 老 為 期 ， 百 年 相 待 。 長 短 殊 命 ， 」 夭 壽 異 等 ， 淑 媛 遍 彫 ， 金 夫 獨 在 。 沒 世 何 早 ， 棄 此 眾 孤 ， 哀 哀 稚 子 ， 永 擗 」 嗚 呼 。 去 茲 昭 路 ， 逝 軫 幽 途 ， 鏡 塵 象 篋 ， 香 滅 金 鑪 。 委 魄 泉 扃 ， 延 宵 無 極 ， 」 草 繁 丘 壟 ， 蒼 芒 誰 識 。 芻 童 來 踐 ， 牧 豎 斯 陟 ， 拱 木 易 吟 ， 悲 風 難 息 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 □ 魏 正 光 三 年 歲 次 壬 寅 十 二 月 己 未 朔 廿 六 日 壬 申 故 鎮 」 遠 將 軍 統 軍 將 軍 （ 下 泐 ） 」 君 諱 道 忠 ， 字 周 子 ， 滎 陽 開 封 人 。 周 文 王 之 裔 ， 鄭 桓 公 之 後 ， 魏 將 作 大 匠 渾 之 十 世 孫 也 。 本 枝 碩 茂 ， 跗 萼 重 暉 ， 冠 冕 相 仍 ， 風 」 流 繼 及 。 祖 以 清 靜 為 治 ， 化 洽 汾 榆 。 考 以 德 禮 鑄 民 ， 愛 留 海 曲 。 君 剋 膺 純 粹 ， 載 挺 珪 璋 ， 美 行 著 於 弱 年 ， 嘉 譽 盛 於 冠 日 。 」 太 和 在 運 ， 江 海 斯 歸 ， 理 翰 來 儀 ， 擇 本 以 處 。 始 為 高 陽 王 國 常 」 侍 ， 所 奉 之 主 即 承 相 其 人 ， 雖 義 在 策 名 ， 而 遇 同 置 醴 ， 邀 循 任 重 ， 貳 職 惟 才 。 轉 衛 尉 丞 加 明 威 將 軍 ， 抑 而 為 之 ， 非 所 好 也 。 會 五 營 有 缺 ， 俄 意 在 焉 ， 事 等 嗣 宗 ， 聊 以 寄 息 。 徙 步 兵 校 尉 本 邑 中 正 ， 遷 鎮 遠 將 軍 後 軍 將 軍 。 君 氣 韻 恬 和 ， 姿 望 溫 雅 ， 不 以 臧 否 滑 心 ， 榮 辱 改 慮 ， 徘 徊 周 孔 之 門 ， 放 暢 老 莊 之 域 ， 澹 然 簡 退 ， 」 弗 競 當 塗 。 天 道 茫 茫 ， 仁 壽 無 證 。 春 秋 卌 有 七 ， 以 正 光 三 年 十 」 月 十 七 日 卒 於 洛 陽 之 安 業 里 宅 。 知 時 識 順 ， 臨 化 靡 傷 ， 啟 予 在 言 ， 素 儉 為 今 ， 古 之 君 子 ， 何 以 尚 茲 。 越 十 二 月 廿 六 日 窆 於 滎 陽 山 瀝 石 澗 北 。 乃 銘 石 泉 陰 ， 式 昭 不 朽 。 其 辭 曰 ： 」 河 潁 之 鄉 ， 史 伯 稱 祥 ， 朅 來 胥 宇 ， 太 啟 封 疆 。 國 風 已 細 ， 家 業 嗣 昌 ， 或 潛 或 躍 ， 令 問 令 望 。 於 穆 不 已 ， 實 生 夫 子 ， 皎 皎 百 練 ， 昂 昂 千 里 。 棲 息 典 經 ， 騁 騖 文 史 ， 潤 彼 璠 璵 ， 馥 茲 蘭 芷 。 閒 平 出 世 ， 玉 帛 求 人 ， 薄 言 委 質 ， 義 等 師 臣 。 帝 居 崇 秘 ， 警 衛 惟 夤 ， 既 參 關 鍵 ， 仍 奉 鉤 陳 。 雖 則 鉤 陳 ， 亦 孔 之 賤 ， 我 有 一 尊 ， 心 無 兩 戰 。 風 催 夜 燭 ， 弦 驅 曉 箭 ， 奄 就 北 京 ， 遂 同 南 面 。 荒 茫 宿 草 ， 森 沉 宰 木 ， 迥 絕 人 群 ， 朋 嚾 羽 族 。 形 歸 泉 壤 ， 聲 留 簡 牘 ， 靡 畏 樵 蘇 ， 豈 悲 陵 谷 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 正 光 四 年 正 月 十 六 日 。 」 夫 人 諱 元 華 ， 字 遺 姬 ， 清 河 人 也 。 高 祖 孟 君 ， 宋 」 車 騎 將 軍 江 州 刺 史 。 風 識 淵 沉 ， 少 為 文 靖 。 宗 」 祖 宋 征 虜 將 軍 交 州 刺 史 。 祖 宋 黃 門 侍 郎 。 少 」 播 令 譽 ， 時 詔 遣 在 祕 ， 造 撰 文 史 。 父 太 常 卿 。 器 」 量 淵 博 ， 超 忽 絕 世 ， 時 人 讒 潛 ， 詔 敕 除 齊 州 」 刺 史 。 情 以 不 分 ， 遂 在 州 岳 ， 治 計 立 不 果 ， 即 時 」 瓦 盡 。 長 女 華 ， 少 有 令 姿 。 主 上 太 武 皇 帝 聞 」 之 ， 即 召 內 侍 。 逕 歷 五 帝 ， 後 蒙 除 細 謁 大 監 。 年 」 過 七 十 ， 以 正 三 年 十 二 月 薨 於 洛 陽 宮 。 葬 」 在 西 陵 。 以 孟 夫 人 志 行 貞 操 ， 內 侍 清 結 ， 殞 命 」 之 辰 ， 內 外 痛 惜 ， 莫 不 涕 泣 。 故 立 銘 刊 石 云 爾 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 督 洛 州 諸 軍 事 龍 驤 將 軍 洛 州 刺 史 河 南 元 使 君 之 墓 」 誌 銘 」 高 祖 世 祖 太 武 皇 帝 。 」 曾 祖 侍 中 中 軍 大 將 軍 參 都 坐 事 臨 淮 宣 王 。 」 祖 使 持 節 侍 中 都 督 荊 梁 益 雍 四 州 諸 軍 事 征 西 大 將 軍 領 護 �� 」 戎 校 尉 雍 梁 二 州 刺 史 臨 淮 懿 王 。 」 父 持 節 督 齊 州 諸 軍 事 冠 軍 將 軍 齊 州 刺 史 臨 淮 康 王 。 」 君 諱 秀 ， 字 士 彥 ， 河 南 洛 陽 都 鄉 孝 悌 里 人 ， 康 王 之 第 二 子 也 。 君 稟 」 黃 中 之 逸 氣 ， 懷 萬 頃 之 淵 量 ， 器 宇 深 華 ， 風 尚 虛 遠 ， 清 簡 閑 素 ， 才 見 」 通 Ù 。 故 早 樹 聲 徽 ， 幼 播 令 譽 ， 好 讀 書 ， 愛 文 義 ， 學 該 圖 緯 ， 博 觀 簡 牒 ， 」 既 精 書 易 ， 尤 善 禮 傳 ， 棲 遲 道 藝 之 圃 ， 遊 息 儒 術 之 藪 ； 雖 伯 業 不 倦 ， 」 宣 光 從 橫 ， 無 以 尚 也 。 及 垂 纓 延 閣 ， 握 蘭 禮 闥 ， 科 篆 載 輝 ， 奏 記 彪 炳 ； 」 元 瑜 謝 其 翩 翩 ， 廣 微 慚 其 多 識 。 若 孝 家 忠 國 之 性 ， 友 愛 密 慎 之 風 ， 」 此 乃 夙 稟 生 知 ， 得 之 懷 抱 。 方 將 簪 貂 執 笏 ， 左 右 帷 扆 ， 追 茂 實 於 綿 」 古 ， 流 英 聲 於 後 載 。 而 福 善 無 徵 ， 餘 慶 空 言 ， 落 飛 月 於 中 天 ， 墜 逸 翮 」 於 霞 路 。 正 光 三 年 秋 八 月 庚 午 卒 ， 春 秋 三 十 三 。 四 年 二 月 甲 申 葬 」 於 北 芒 之 西 崗 。 泉 扃 一 夜 ， 千 祀 不 晨 ， 陵 谷 儻 移 ， 埏 隧 更 遷 ， 故 銘 石 」 幽 壤 ， 飾 旌 遺 塵 。 其 詞 曰 ： 」 分 光 若 水 ， 析 綵 丹 陵 ， 連 華 崑 岫 ， 通 輝 玉 繩 。 葳 蕤 休 緒 ， 俊 乂 其 興 ， 幼 」 挺 芳 質 ， 夙 表 奇 徵 。 素 情 霞 舉 ， 清 猷 日 昇 ， 桂 馥 蘭 芬 ， 露 湛 珠 凝 。 述 遵 」 典 誥 ， 儒 訓 是 膺 ， 豔 辭 泉 涌 ， 藻 翰 雲 蒸 。 祕 室 延 譽 ， 會 府 著 稱 ， 敬 踰 墻 」 走 ， 慎 越 履 冰 。 方 騁 長 衢 ， 剋 隆 茂 績 ， 逸 驥 未 驂 ， 龍 駕 巳 夕 。 倏 同 逝 波 ， 」 忽 如 過 隙 ， 萬 古 何 往 ， 千 祀 焉 適 。 素 幕 夜 褰 ， 悲 挽 晨 悽 ， 既 首 埏 路 ， 將 」 即 塵 灰 。 金 釭 歇 滅 ， 組 帳 幽 摧 ， 鏤 石 深 壤 ， 旌 德 銘 哀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 齊 郡 王 妃 常 氏 墓 誌 銘 」 妃 諱 季 繁 ， 侍 中 太 宰 遼 西 獻 王 澄 之 曾 孫 ， 遼 西 公 冏 之 季 女 。 其 先 河 」 內 溫 人 。 永 嘉 之 末 ， 乃 祖 避 地 ， 遂 居 遼 西 郡 之 肥 如 縣 焉 。 初 照 皇 太 」 后 籍 聖 善 之 德 ， 正 坤 元 之 位 ， 阿 保 」 高 宗 ， 母 儀 天 下 ， 惠 訓 邁 于 當 時 ， 洪 勳 濟 于 來 世 。 朝 廷 式 稽 舊 章 ， 褒 崇 」 懿 戚 ， 是 以 王 爵 加 隆 於 父 兄 ， 世 祿 廣 貽 於 子 姪 。 雖 丁 傅 揚 光 於 盛 漢 ， 」 羊 庾 振 赫 於 有 晉 ， 無 以 過 也 。 妃 生 稟 淑 靈 之 氣 ， 弱 表 柔 敏 之 姿 ， 懷 琬 」 琰 而 發 暉 光 ， 蹈 肅 雍 以 穆 貞 懿 。 故 明 慧 之 鑒 ， 允 昭 於 載 卞 之 春 ， 恭 順 」 之 規 ， 克 懋 於 未 笄 之 日 。 實 所 謂 四 訓 凝 湛 ， 七 行 昭 宣 ， 蕈 葛 倫 功 ， 流 淇 」 比 德 矣 。 年 廿 五 ， 作 嬪 故 龍 驤 將 軍 通 直 散 騎 常 侍 齊 郡 王 祐 。 所 奉 大 」 太 妃 即 妃 之 從 姑 也 。 永 平 之 季 ， 齊 王 出 為 持 節 督 涇 州 諸 軍 事 征 虜 」 將 軍 涇 州 刺 史 ， 薨 ， 贈 平 東 將 軍 冀 州 刺 史 ， 謚 曰 敬 。 妃 祗 事 慈 姑 ， 緝 釐 」 陰 教 ， 夙 夜 無 違 於 婦 道 ， 終 始 不 愆 於 禮 度 。 是 使 柔 政 光 被 於 遠 邇 ， 美 」 化 洋 溢 於 邦 國 者 ， 誠 由 厥 姑 嚴 誨 之 有 經 ， 抑 亦 妃 贊 諧 之 所 致 也 。 暨 」 妃 姑 薨 殞 ， 齊 王 徂 棄 ， 遺 胤 藐 孤 ， 負 荷 危 綴 。 妃 內 撫 惸 弱 ， 外 穆 親 宗 ， 理 」 物 必 究 其 誠 ， 推 心 每 極 其 恕 。 不 以 浮 華 妨 女 功 之 用 ， 不 以 私 恩 害 家 」 道 之 正 ， 恂 恂 如 ， 肅 肅 如 ， 實 可 以 踵 烈 樊 孟 ， 系 美 媯 任 者 已 。 方 享 遠 期 ， 」 以 融 至 善 ， 而 閔 天 不 弔 ， 兇 禍 荐 臻 ， 遘 疾 未 旬 ， 大 漸 惟 棘 。 正 光 三 年 歲 」 次 壬 寅 正 月 十 九 日 薨 于 洛 陽 照 洛 里 第 ， 年 卌 有 三 。 粵 四 年 二 月 戊 」 午 朔 廿 七 日 甲 申 啟 齊 王 之 墓 而 合 葬 焉 。 以 陵 谷 有 移 ， 乃 作 銘 誌 之 。 」 其 詞 曰 ： 」 濬 源 澄 澈 ， 曾 構 豐 崇 ， 慶 昭 陰 德 ， 功 烈 柔 風 。 聯 華 戚 閈 ， 鬱 美 公 宮 ， 粹 儀 」 惟 遠 ， 淑 問 載 融 。 黃 鳥 集 灌 ， 毖 水 流 淇 ， 結 襟 遼 館 ， 釋 憬 蕃 闈 。 祗 勗 恭 懿 ， 」 肅 事 宣 慈 ， 循 圖 習 禮 ， 顧 史 陳 詩 。 舉 言 貽 範 ， 率 行 成 則 ， 政 立 閨 閫 ， 化 形 」 邦 國 。 與 仁 芒 昧 ， 報 善 冥 默 ， 飛 轡 晨 驅 ， 遊 塵 夜 塞 。 玄 房 洞 啟 ， 素 柳 禁 欑 ， 」 環 珮 輟 響 ， 黼 帳 棲 寒 。 高 松 煜 煜 ， 厚 穸 曼 曼 ， 有 鐫 金 石 ， 肅 絕 椒 蘭 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 鎮 遠 將 軍 前 軍 將 軍 贈 冠 軍 將 軍 正 平 太 守 元 君 之 墓 誌 銘 」 君 諱 仙 ， 字 延 生 ， 河 南 洛 陽 人 也 。 大 宗 明 元 皇 帝 之 曾 孫 ， 使 持 節 」 侍 中 都 督 秦 雍 涇 梁 益 五 州 諸 軍 事 衛 大 將 軍 雍 州 刺 史 內 都 大 」 官 開 府 儀 同 三 司 萇 安 鎮 都 大 將 樂 安 宣 王 之 孫 ， 使 持 節 侍 中 都 」 督 秦 雍 涇 梁 益 五 州 諸 軍 事 衛 大 將 軍 開 府 儀 同 三 司 萇 安 鎮 都 」 大 將 內 都 大 官 使 持 節 侍 中 都 督 冀 定 幽 相 四 州 諸 軍 事 開 儀 同 」 三 司 定 州 刺 史 樂 安 簡 王 之 第 四 子 也 。 君 稟 三 珠 之 叡 氣 ， 承 八 桂 」 之 餘 風 ， 馨 香 發 於 竹 馬 之 年 ， 令 問 播 於 紈 綺 之 歲 。 而 器 寓 巍 巍 ， 千 」 刃 未 足 況 其 高 ； 心 途 浩 浩 ， 萬 頃 不 得 擬 其 博 。 雖 世 承 皇 孫 之 貴 ， 」 家 積 千 金 之 富 ； ● 駘 支 步 ， 不 願 如 龍 之 飾 ； 涷 練 為 袍 ， 無 羡 若 月 之 」 華 。 故 宗 黨 服 卞 遠 大 ， 鄉 里 欽 其 素 風 。 太 和 中 起 家 為 散 騎 。 又 博 園 」 始 開 ， 龍 樓 初 闢 ， 君 以 孝 敬 光 於 閨 門 ， 忠 清 著 於 朝 野 ， 擢 為 太 子 舍 」 人 。 尋 轉 員 外 散 騎 侍 郎 給 事 中 輕 車 將 軍 司 空 皇 子 中 兵 參 軍 。 及 」 珥 筆 雲 閨 ， 曳 裾 楚 席 ； 清 譽 之 德 ， 超 孟 公 而 獨 絕 ； 風 流 之 稱 ， 邁 申 穆 」 而 不 追 。 俄 遷 員 外 常 侍 鎮 遠 將 軍 前 軍 將 軍 。 雖 金 璫 曜 首 ， 紫 綬 明 」 腰 ， 蔭 則 皇 孫 ， 貴 為 通 宦 ， 約 身 轉 敬 ， 降 志 惟 卑 ， 謙 虛 接 物 ， 泯 然 無 」 際 。 方 振 纓 天 闕 ， 高 步 帝 宮 ， 而 冥 造 無 心 。 春 秋 五 十 ， 以 大 魏 〔 正 光 〕 二 年 八 月 廿 二 日 寢 疾 薨 於 第 。 聖 上 悼 賢 ， 朝 悲 仁 ， 故 贈 冠 軍 將 」 軍 正 平 太 守 ， 謚 曰 貞 ， 祭 以 少 牢 。 四 年 二 月 廿 七 日 甲 申 葬 於 景 陵 」 之 東 阿 。 泉 門 一 閉 ， 白 日 倫 光 ， 行 聞 鳥 思 ， 日 見 松 萇 ， 魂 兮 焉 在 ， 刊 石 」 留 芳 。 乃 作 銘 曰 ： 」 資 玉 崑 山 ， 承 珠 海 岸 ， 層 峰 罔 極 ， 萇 漪 無 畔 。 之 子 誕 生 ， 稟 茲 靈 幹 ， 溫 」 明 類 玉 ， 覓 富 如 漢 。 齠 年 結 譽 ， 丱 歲 風 流 ， 器 延 世 賞 ， 德 為 時 求 。 始 登 」 鳳 闕 ， 即 入 龍 樓 ， 重 官 遂 積 ， 好 爵 方 收 。 鉛 童 伺 戶 ， 金 雞 候 晨 ， 塗 車 寢 」 駕 ， 絲 竹 委 塵 。 今 人 從 古 ， 古 從 今 人 ， 不 圖 泉 石 ， 誰 識 其 新 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 寧 遠 將 軍 燉 煌 鎮 將 元 君 墓 誌 銘 」 君 諱 倪 ， 字 世 弼 ， 司 州 河 南 郡 洛 陽 縣 都 鄉 照 明 里 人 。 」 太 祖 道 武 皇 帝 之 玄 孫 ， 左 光 祿 大 夫 吏 部 尚 書 大 宗 正 」 卿 領 司 宗 衛 將 軍 定 州 刺 史 南 平 王 之 叔 子 。 年 廿 九 拜 員 外 散 騎 侍 郎 。 太 和 廿 一 年 二 月 寢 疾 卒 於 洛 陽 照 明 里 宅 。 」 蒙 贈 寧 遠 將 軍 燉 煌 鎮 將 。 春 秋 卅 四 。 以 今 正 光 四 年 歲 次 」 癸 卯 二 月 戊 午 朔 廿 七 日 甲 申 遷 葬 於 景 陵 東 山 之 陽 。 乃 」 作 銘 曰 ： 」 國 靈 鍾 美 ， 開 英 帝 族 ， 載 挺 伊 人 ， 溫 其 如 玉 。 皇 室 千 里 ， 」 清 高 出 俗 ， 匪 直 才 孤 ， 亦 唯 俊 獨 。 爰 始 入 仕 ， 民 譽 斯 盛 ， 逶 蛇 」 自 公 ， 退 食 從 政 。 大 道 是 遵 ， 行 非 由 徑 ， 德 音 式 昭 ， 明 心 克 鏡 。 」 一 世 百 齡 ， 登 之 者 罕 ， 命 有 隨 遭 ， 壽 亦 修 短 。 歲 路 未 央 ， 遐 年 」 詎 滿 ， 之 子 離 災 ， 生 塗 中 斷 。 貴 賤 同 盡 ， 熟 異 王 孫 ， 埋 靈 滅 識 ， 」 委 魄 荒 原 。 人 鄉 稍 遠 ， 鬼 穸 長 昏 ， 鐫 聲 金 石 ， 用 慰 沉 魂 。 」 高 祖 道 武 皇 帝 。 曾 祖 廣 平 王 。 祖 使 持 節 都 督 涼 州 」 及 西 戎 諸 軍 事 領 護 西 域 校 尉 征 西 大 將 軍 儀 同 三 司 涼 」 州 刺 史 南 平 王 ， 謚 曰 康 王 。 祖 親 南 安 姚 氏 ， 萬 年 縣 君 伯 」 之 次 。 父 左 光 祿 大 夫 吏 部 尚 書 大 宗 正 卿 領 司 宗 衛 將 」 軍 定 州 刺 史 南 平 王 ， 謚 曰 安 王 。 母 太 原 王 氏 ， 謚 曰 恭 妃 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 龍 驤 將 軍 元 公 墓 誌 銘 」 君 諱 引 ， 字 馬 璁 ， 河 南 洛 陽 人 也 。 昭 成 」 皇 帝 之 冑 ， 常 山 王 之 曾 孫 ， 使 持 節 征 西 」 將 軍 豳 州 刺 史 之 元 子 。 年 十 八 除 虎 賁 中 」 郎 將 。 高 祖 遷 京 ， 轉 直 後 ， 俄 遷 直 閣 將 軍 」 龍 驤 將 軍 。 春 秋 卌 有 三 ， 太 和 廿 有 四 年 ， 」 寢 疾 卒 於 洛 陽 靜 順 里 宅 。 以 正 光 四 年 」 歲 次 癸 卯 二 月 戊 午 朔 廿 七 日 甲 申 葬 」 於 西 陵 。 迺 作 銘 曰 ： 」 三 律 託 神 ， 靈 工 造 極 ， 風 辰 提 鳥 ， 伊 年 禹 」 稷 。 惟 公 誕 哲 ， 命 天 燮 日 ， 翼 溢 通 幽 ， 夜 」 鄉 入 職 。 慮 根 玄 表 ， 施 若 春 情 ， 溫 齊 霜 景 ， 」 峻 潔 秋 貞 。 義 高 必 舉 ， 微 德 無 輕 ， 朝 庶 式 」 仰 ， 令 問 垂 聲 。 器 謝 山 功 ， 邦 維 喪 寶 ， 風 斷 」 氣 谷 ， 原 悲 碎 草 。 陰 戶 長 昏 ， 名 俱 日 造 ， 敬 」 播 魂 丘 ， 幽 明 載 道 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 襄 威 將 軍 汝 南 太 守 元 君 墓 誌 」 君 諱 敷 ， 字 普 樂 ， 河 南 洛 陽 人 也 。 樂 安 簡 王 之 季 」 子 ， 樂 安 宣 王 之 孫 ， 大 宗 明 元 皇 帝 之 曾 孫 也 。 」 若 夫 太 一 開 闢 之 原 ， 雲 門 俊 彥 之 美 ， 故 以 瓊 〔 注 〕 柯 」 紫 引 ， 綿 於 竹 帛 。 年 五 十 有 五 ， 始 應 詔 命 ， □ 撫 汝 」 南 郡 。 敷 善 政 於 汝 俗 ， 播 禮 教 於 四 民 。 而 報 善 無 」 徵 ， 殲 茲 秀 哲 。 甫 齡 六 十 ， 以 正 光 三 年 二 月 廿 二 」 日 終 於 治 所 。 四 年 二 月 廿 七 日 甲 申 窆 於 瀍 澗 」 之 濱 。 痛 仁 德 之 殞 遠 ， 傷 慈 顏 而 仰 追 。 琢 玄 石 以 」 記 號 ， 附 寸 豪 以 申 辭 。 」 愔 愔 哲 士 ， 令 儀 令 幹 ， 獨 抱 蘭 瑱 ， 志 （ 下 殘 ） 」 未 舒 ， 神 顏 冰 散 ， 巷 陌 悲 泫 ， 鄉 邑 （ 下 殘 ） 」 惠 下 慈 仁 ， 有 道 可 欽 ， 有 德 可 （ 下 殘 ） 」 我 君 ， 清 儉 守 節 ， 邵 響 遠 聞 ， （ 下 殘 ） 」 正 光 四 年 二 月 戊 午 （ 下 殘 ） 北 京 圖 書 館 藏 拓

      〔 注 〕 瓊 ， 原 石 作 ● ， 據 文 義 當 為 瓊 字 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 元 宗 正 夫 人 司 馬 氏 誌 銘 」 夫 人 姓 司 馬 氏 ， 河 內 溫 人 也 。 司 徒 楊 州 刺 史 琅 琊 貞 」 王 之 曾 孫 ， 司 空 冀 州 刺 史 琅 琊 康 王 之 孫 ， 鎮 遠 將 軍 」 南 青 州 刺 史 纂 之 長 女 。 夫 人 女 工 婦 德 ， 聿 脩 無 倦 。 」 〔 注 〕 年 廿 四 ， 歸 於 元 氏 。 二 族 欽 風 ， 兩 門 稱 美 。 餘 慶 徒 言 ， 春 」 秋 廿 有 七 ， 正 光 三 年 歲 在 攝 提 六 月 辛 酉 朔 五 月 乙 」 丑 薨 於 第 。 正 光 四 年 歲 次 癸 卯 三 月 丁 亥 朔 廿 三 日 」 己 酉 葬 於 洛 陽 之 西 山 ， 瀍 水 之 東 。 黯 黯 深 泉 ， 茫 茫 大 」 夜 ， 幽 扃 一 罷 ， 千 齡 永 謝 。 迺 裁 銘 曰 ： 」 資 靈 命 氏 ， 重 巖 累 構 ， 其 德 唯 新 ， 厥 宗 伊 舊 。 金 行 造 曆 ， 」 天 臨 海 富 ， 本 枝 弈 世 ， 瑤 華 金 秀 。 殷 亡 其 鹿 ， 微 子 歸 周 ， 」 晉 失 其 鼎 ， 迺 祖 來 游 。 既 王 既 牧 ， 且 袞 且 旒 ， 於 昭 踵 武 ， 」 赫 矣 聿 脩 。 婉 彼 清 閨 ， 誕 茲 淑 令 ， 窈 窕 言 容 ， 優 柔 工 行 。 」 動 貌 無 虧 ， 發 言 斯 正 ， 迺 貞 迺 潔 ， 如 淄 如 鏡 。 終 遠 兄 弟 ， 」 來 嬪 王 族 ， 發 響 素 庭 ， 騰 輝 華 屋 。 夭 夭 攸 歸 ， 祁 祁 是 矚 ， 」 麗 矣 若 神 ， 溫 其 如 玉 。 譬 蘭 始 馥 ， 如 菊 方 馨 ， 含 芳 未 實 ， 」 飄 落 先 零 。 紛 兮 若 在 ， 依 希 故 情 ， 為 非 為 是 ， 帷 燭 徒 明 。 」 逶 遲 騑 服 ， 低 昂 旌 柳 ， 永 言 出 宿 ， 睠 然 迴 首 。 于 嗟 一 別 ， 」 天 長 地 久 ， 此 其 觀 德 ， 茲 焉 不 朽 。 」 獻 文 皇 帝 孫 趙 郡 王 第 三 子 大 宗 正 卿 元 譚 妻 。 北 京 圖 書 館 藏 拓

      〔 注 〕 倦 ， 原 石 作 �} ， 與 倦 同 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 征 虜 將 軍 平 州 刺 史 元 使 君 墓 誌 序 銘 」 君 諱 靈 曜 ， 字 靈 曜 ， 河 南 洛 陽 安 眾 鄉 崇 讓 里 人 也 。 恭 宗 景 穆 皇 帝 之 」 曾 孫 ， 使 持 節 侍 中 征 南 大 將 軍 啟 府 儀 同 三 司 青 雍 二 州 刺 史 京 兆 康 」 王 之 孫 ， 荊 州 刺 史 之 第 二 子 。 瓊 峰 芬 藹 之 盛 ， 琁 源 綿 茂 之 華 ， 炳 符 簡 牒 ， 」 事 光 篆 素 者 也 。 君 天 資 秀 逸 之 美 ， 收 芳 於 弱 年 ； 岐 嶷 珪 璋 之 性 ， 播 彩 於 」 少 齡 。 容 韻 優 裕 ， 早 負 出 群 之 才 ； 風 則 韶 綺 ， 幼 挺 不 羈 之 質 。 少 傾 乾 蔭 ， 孤 」 苦 自 立 ， 童 丱 之 中 ， 灼 然 楚 異 。 爰 甫 就 學 ， 師 逸 功 倍 ， 該 鏡 眾 經 ， 深 窮 隱 滯 。 」 內 朗 外 和 ， 神 謨 邃 遠 ， 風 德 寬 明 ， 志 局 恢 雅 。 衿 抱 綽 綽 ， 累 刃 未 高 ； 匈 懷 汪 」 汪 ， 萬 頃 非 擬 。 孝 友 之 譽 ， 夙 彰 於 閨 門 ； 貞 白 之 操 ， 備 聞 於 鄉 國 。 宗 黨 欽 其 」 仁 ， 縉 紳 慕 其 概 。 弱 冠 起 家 為 秘 書 郎 。 聲 標 麟 闈 ， 朋 徒 嗟 尚 。 以 母 憂 去 職 。 」 歷 司 徒 騎 兵 參 軍 司 徒 廣 平 武 穆 王 以 帝 叔 之 尊 ， 親 賢 攸 屬 ， 東 閣 啟 扉 ， 」 彌 崇 其 選 。 以 君 宗 英 戚 髦 ， □ 宇 通 �� ， 召 為 錄 事 參 軍 ， 深 相 敬 委 。 君 秉 笏 」 登 朝 ， 懍 然 正 色 ， 孤 峰 獨 跱 ， 甚 有 匡 益 。 轉 輕 車 將 軍 尚 書 殿 中 郎 中 。 及 懷 」 蘭 建 閣 ， 佩 組 崇 闈 ， 履 蹈 負 明 ， 有 光 禮 闈 。 遷 射 聲 校 尉 、 鎮 遠 將 軍 、 右 軍 將 」 軍 、 驍 騎 將 軍 ， 仍 領 郎 任 。 至 如 小 心 懃 敬 ， 抱 案 未 足 加 焉 ； 廉 清 顯 錫 ， 月 賚 」 豈 能 尚 也 。 猶 是 聲 價 日 隆 ， 徽 音 驟 軫 ， 方 倍 鑾 踐 岱 ， 揖 袞 承 扆 ， 昊 天 不 弔 ， 以 正 光 三 年 歲 次 壬 寅 十 一 月 己 丑 朔 十 日 戊 戍 遘 疾 薨 於 宅 ， 時 年 卅 」 七 。 哀 慟 穹 靈 ， 感 惻 行 路 。 詔 贈 征 虜 將 軍 平 州 刺 史 。 賵 賻 之 禮 ， 有 加 常 」 典 。 越 四 年 歲 次 癸 卯 三 月 丁 亥 朔 廿 三 日 己 酉 祔 葬 長 陵 。 乃 作 銘 曰 ： 」 邈 矣 鴻 源 ， 道 邁 皇 軒 ， 灼 灼 夫 子 ， 皎 皎 王 孫 。 陵 峰 秀 穎 ， 書 壑 埋 根 ， 中 貞 朝 」 國 ， 孝 友 閨 門 。 望 之 儼 然 ， 即 之 也 溫 ， 累 刃 豈 測 ， 萬 頃 非 量 。 德 宇 恢 恢 ， 器 貌 」 堂 堂 ， 爰 歸 入 仕 ， 為 龍 為 光 。 芬 似 蘭 蓀 ， 琬 若 珪 璋 ， 言 不 可 擇 ， 令 問 令 望 。 鴻 」 翼 已 泛 ， 將 馳 千 里 ， 半 岳 瞘 峰 ， 臨 途 斃 驥 。 如 春 殞 秀 ， 由 巖 殘 趾 ， 報 善 焉 期 ， 」 哀 哉 夫 子 。 空 悲 倫 友 ， 徒 鐫 聲 美 ， 丘 壟 深 沉 ， 松 門 蕭 瑟 。 祕 宮 鍬 蘭 ， 玄 庭 奄 」 質 ， 永 夜 方 久 ， 曉 晨 無 日 。 千 今 難 再 ， 萬 古 長 畢 ， 式 銘 幽 石 ， 播 芳 泉 室 。 」 夫 人 河 南 尉 氏 ， 祖 元 ， 司 徒 淮 陽 景 桓 王 ； 父 詡 ， 侍 中 尚 書 博 陵 順 公 。 」 夫 人 上 谷 張 氏 ， 祖 白 澤 ， 殿 中 尚 書 廣 平 簡 公 ； 父 倫 ， 前 將 軍 司 農 卿 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 正 光 四 年 五 月 廿 四 」 日 河 內 郡 白 水 縣 」 民 姬 伯 度 銘 記 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 正 光 四 年 十 月 」 故 平 珍 顯 妻 」 李 貞 姬 在 此 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 處 士 王 君 墓 誌 銘 」 君 諱 基 ， 字 洪 業 ， 樂 浪 遂 城 人 也 。 幼 稟 沖 靈 之 氣 ， 長 懷 端 嶷 之 操 。 」 機 質 霜 華 ， 器 用 淵 謐 ， 任 性 超 遙 ， 有 毛 關 雅 量 ， 敖 然 獨 足 ， 齊 鴻 遙 」 神 趣 。 黃 中 挺 達 ， 恥 兼 子 長 ， 澄 撓 不 渝 ， 著 同 叔 度 。 然 庭 訓 弗 經 ， 庠 」 風 莫 預 ， 籍 體 生 知 ， 憑 襟 自 曉 ， 閻 曦 華 心 ， 鴻 秋 麗 志 ， 比 跡 疇 能 ， 豈 」 前 斯 哲 。 將 流 芳 四 像 ， 翾 馥 三 才 ， 天 不 憖 遺 ， 殲 此 良 人 。 春 秋 卌 有 」 二 ， 正 光 三 年 歲 次 壬 寅 二 月 癸 亥 朔 廿 四 日 丙 戍 薨 於 洛 陽 永 」 康 里 。 哲 人 既 徂 ， 有 識 同 嗟 ， 遂 使 弦 歌 遏 而 無 嚮 ， 痛 音 揚 而 成 韻 。 」 粵 四 年 十 月 甲 寅 朔 廿 日 癸 酉 窆 於 洛 陽 城 北 首 陽 之 山 。 金 門 」 晝 奄 ， 修 夜 無 曉 ， 銘 德 黃 泉 ， 傳 芳 世 表 。 乃 作 銘 曰 ： 」 二 儀 丕 緒 ， 四 像 垂 靈 ， 翩 翩 神 �� ， 降 卵 而 生 。 祥 應 唐 墟 ， 慶 震 」 皇 京 ， 修 哉 今 古 ， 介 祉 恒 明 ， 其 一 堂 堂 盛 貌 ， 穆 穆 神 儀 ， 三 德 剋 融 ， 六 」 藝 唯 熙 。 霜 翻 蘭 葉 ， 風 摧 桂 枝 ， 絲 言 日 遠 ， 殊 章 永 離 。 其 二 離 弦 遂 往 ， 墜 」 雨 不 歸 ， 逸 翮 未 窮 ， 遙 途 有 期 。 風 悲 塞 草 ， 氣 咽 寒 颸 ， 千 秋 萬 歲 ， 往 」 矣 難 追 。 其 三 白 楊 聳 �� ， 崇 嵑 僬 僥 ， 窀 穸 長 昏 ， 有 日 無 朝 。 玉 質 沉 壤 ， 」 蕙 氣 陵 霄 ， 銘 思 泉 石 ， 流 悲 冀 遙 。 其 四 」 其 先 出 自 有 殷 ， 周 武 王 剋 商 ， 封 箕 子 於 朝 鮮 ， 子 孫 因 而 氏 焉 。 六 」 世 祖 波 ， 燕 儀 同 三 司 武 邑 公 。 高 祖 班 ， 散 騎 常 侍 平 西 將 軍 給 事 」 黃 門 侍 郎 晉 陽 侯 。 曾 祖 定 國 ， 聖 朝 庫 部 給 事 冠 軍 將 軍 并 州 刺 」 史 博 平 男 。 祖 唐 成 ， 廣 武 將 軍 東 宮 侍 郎 合 肥 子 。 父 光 祖 ， 寧 遠 將 軍 徐 州 長 史 淮 陽 太 守 司 州 中 正 晉 陽 男 第 三 子 也 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 黃 縣 都 鄉 」 石 羊 里 鞠 」 彥 雲 墓 誌

【 銘 文 】 維 大 魏 本 州 秀 才 奉 朝 請 輔 國 府 」 長 史 鎮 南 府 記 室 給 事 中 尚 書 郎 」 中 奉 車 都 尉 領 郎 中 魏 郡 太 守 寧 」 遠 將 軍 統 軍 本 州 司 馬 中 堅 將 軍 」 鞠 彥 雲 ， 以 正 光 四 年 正 月 十 六 日 」 亡 。 祖 璋 ， 給 事 中 。 祖 母 昌 黎 韓 。 父 延 」 增 ， 東 萊 太 守 東 武 侯 。 母 濟 南 解 。 妻 」 武 威 賈 。 中 堅 英 才 金 聲 ， 含 德 玉 潤 ， 」 妙 識 朗 於 齠 年 ， 貞 芳 茂 於 弱 冠 。 德 」 貫 顏 閔 ， 文 通 游 夏 ， 拂 纓 朝 伍 ， 則 冬 」 夏 威 恩 ； 背 庸 邦 符 ， 則 齊 魯 易 化 。 而 」 至 德 淵 弘 ， 非 得 其 門 ， 焉 盡 其 美 。 略 」 題 闕 好 ， 豈 寫 真 明 者 哉 。 維 大 魏 正 」 光 四 年 歲 次 癸 卯 十 一 月 二 日 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 襄 威 將 軍 大 宗 正 丞 元 君 墓 誌 銘 并 序 」 君 諱 斌 ， 字 道 寶 ， 河 南 洛 陽 人 ， 恭 宗 景 穆 皇 帝 之 曾 孫 ， 儀 同 三 司 京 兆 康 王 之 孫 ， 」 金 紫 光 祿 大 夫 荊 州 刺 史 河 澗 王 之 子 也 。 其 毓 神 啟 聖 之 緒 ， 連 霄 附 景 之 華 ， 固 」 以 圖 彼 丹 青 ， 被 茲 鍾 萬 者 矣 。 君 器 識 閑 雅 ， 風 韻 高 奇 ， 澹 爾 自 深 ， 攸 然 獨 遠 。 年 十 六 ， 」 為 并 州 章 武 王 騎 兵 參 軍 事 ， 又 轉 光 州 征 虜 錄 事 參 軍 ， 又 遷 襄 威 將 軍 大 宗 正 丞 。 」 雖 名 拘 朝 員 ， 而 心 棲 事 外 ， 恒 角 巾 私 圃 ， 偃 臥 林 潮 ， 望 秋 月 而 賦 篇 ， 臨 春 風 而 舉 酌 ， 」 流 連 談 賞 ， 左 右 琴 書 。 性 簡 貴 ， 慎 交 從 ， 門 寮 雜 遊 ， 庭 盈 卉 木 ， 雖 山 陽 之 相 知 少 ， 穎 陰 」 之 莫 逆 希 ， 以 斯 准 古 ， 千 載 共 情 也 。 方 振 彩 流 芬 ， 光 家 榮 國 ， 而 春 蘭 遽 煎 ， 報 施 無 誠 。 」 春 秋 卅 ， 正 光 四 年 九 月 廿 一 日 卒 于 崇 讓 里 宅 。 凡 在 衿 期 ， 惙 焉 喪 氣 ， 朝 野 有 識 ， 莫 不 嗟 酸 。 其 年 冬 十 一 月 癸 未 朔 廿 七 日 己 酉 葬 於 長 陵 之 東 。 迺 裁 銘 曰 ： 」 帝 緒 綿 邈 ， 王 跡 嬋 聯 ， 祥 符 電 彩 ， 祚 隆 降 天 。 分 峰 崑 岳 ， 籍 潤 滄 源 ， 本 枝 鬱 矣 ， 盤 宗 在 」 焉 。 積 善 餘 慶 ， 祥 流 不 已 ， 鍾 美 安 憑 ， 實 誕 夫 子 。 識 洞 丱 初 ， 情 昭 弁 始 ， 樂 是 愛 閑 ， 研 茲 」 文 史 。 名 位 三 徙 ， 榮 不 改 身 ， 昔 聞 其 語 ， 今 見 其 人 。 與 善 徒 設 ， 報 施 虛 陳 ， 長 途 未 半 ， 惙 」 彩 方 春 。 一 辭 國 路 ， 千 秋 眇 別 ， 壟 月 曉 寒 ， 松 風 夜 列 。 芒 芒 原 野 ， 攸 攸 永 歲 ， 陵 谷 有 ● ， 」 聲 猷 無 絕 。 北 京 圖 書 館 藏 拓

（ 誌 為 方 柱 形 ， 四 面 刻 。 ）

【 銘 文 】

【 正 面 】 魏 故 威 烈 將 軍 元 尚 之 墓 誌 銘 」 高 祖 明 元 皇 帝 。 」 曾 祖 樂 安 王 範 ， 太 武 皇 帝 第 二 弟 ， 使 持 節 侍 中 都 督 秦 」 雍 涇 梁 益 五 州 諸 軍 事 衛 大 將 軍 開 府 儀 同 三 司 長 安 鎮 」 都 大 將 雍 州 刺 史 ， 又 徵 為 內 都 大 官 ， 薨 。 贈 使 持 節 侍 中 都 」 督 秦 雍 涇 梁 益 五 州 諸 軍 事 衛 大 將 軍 開 府 儀 同 三 司 長 」

【 左 側 】 安 鎮 都 大 將 雍 州 刺 史 ， 謚 曰 宣 王 。 」 祖 樂 安 王 良 ， 使 持 節 侍 中 都 督 秦 雍 涇 梁 益 五 州 諸 軍 事 」 衛 大 將 軍 開 府 儀 同 三 司 長 安 鎮 都 大 將 雍 州 刺 史 ， 又 徵 」 為 中 都 大 官 ， 薨 。 贈 使 持 節 侍 中 都 督 冀 定 幽 相 四 州 諸 軍 」 事 開 府 儀 同 三 司 衛 大 將 軍 定 州 刺 史 ， 謚 曰 簡 王 。 」

【 背 面 】 父 仙 ， 簡 王 之 季 子 ， 為 員 外 散 騎 常 侍 鎮 遠 將 軍 前 軍 將 軍 ， 」 薨 。 贈 冠 軍 將 軍 正 平 太 守 。 」 君 諱 尚 之 ， 字 敬 賢 ， 河 南 洛 陽 人 也 。 維 正 光 四 年 歲 次 癸 卯 」 十 一 月 癸 未 朔 廿 七 日 己 酉 卜 窆 於 景 陵 之 東 阿 。 儻 泉 地 流 移 ， 刊 記 徽 烈 ， 其 辭 曰 ： 」 體 靈 自 然 ， 藉 承 皇 叡 ， 道 立 未 冠 ， 德 播 弱 歲 。 竫 莫 不 典 ， 動 」

【 右 側 】 皆 禮 制 ， 雅 尚 廉 約 ， 不 恥 裘 弊 。 器 為 時 寶 ， 如 瑤 若 桂 ， 仁 哲 世 」 賞 ， 孝 致 時 遵 。 高 蹈 曾 閔 ， 恥 跡 子 春 ， 六 藝 居 心 ， 五 禮 宅 身 。 論 」 經 出 俗 ， 談 史 驚 群 ， 屬 辭 韻 綵 ， 彪 炳 離 文 。 輔 人 徒 說 ， 集 善 虛 」 言 ， 未 即 千 里 ， 雲 翮 中 翻 。 輟 酒 人 途 ， 掩 嘆 松 門 ， 白 楊 方 藹 ， 泉 戶 長 昏 ， 形 隨 塵 滅 ， 德 逐 時 暄 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 孝 廉 奚 君 墓 誌 銘 」 君 諱 真 ， 字 景 琳 ， 河 陰 中 練 里 人 也 。 其 先 蓋 肇 傒 軒 轅 ， 」 作 蕃 幽 都 ， 分 柯 皇 魏 ， 世 庇 瓊 蔭 ， 綿 弈 部 民 ， 代 匡 王 」 政 。 可 謂 芬 桂 千 齡 ， 松 茂 百 世 者 矣 。 高 祖 大 人 烏 籌 ， 量 」 淵 凝 雅 ， 若 岳 鎮 矚 ， 國 祚 經 始 ， 百 務 怠 殷 ， 幃 謀 幄 議 ， 每 」 蒙 列 預 ， 故 外 撫 黎 庶 ， 內 讚 樞 衡 。 又 嘗 為 昭 成 皇 帝 」 尸 ， 位 尊 公 傅 ， 式 擬 王 儀 ， 蒙 賜 雞 人 之 官 ， 肅 旅 之 衛 。 曾 」 祖 使 持 節 鎮 西 將 軍 雲 中 鎮 大 將 干 ， 氣 略 勇 毅 ， 威 偃 」 邊 夷 ， 並 流 聲 所 蒞 ， 勳 刊 秘 牒 。 祖 治 中 長 史 翰 ， 弱 冠 多 」 藝 ， 書 劍 兩 閑 ， 佐 州 翼 府 ， 每 著 能 跡 。 父 徵 君 智 ， 自 生 簡 」 亮 ， 卷 默 玄 賾 ， 養 德 閭 詹 ， 不 干 榮 利 。 君 資 累 葉 之 楨 ， 稟 」 氣 而 慧 ， 內 穆 宗 門 ， 外 和 鄉 邑 。 故 為 邦 人 所 宗 ， 本 郡 察 」 孝 焉 。 恕 保 永 算 ， 位 登 邦 社 ， 如 何 不 吊 ， 癭 茲 患 禍 。 春 秋 」 六 十 ， 卒 於 河 陰 西 鄉 。 宗 親 ● 愕 ， 朋 故 悲 惻 ， 子 思 禮 等 」 既 傾 穹 旻 ， 結 楚 山 河 ， 乃 刊 玄 石 ， 悕 銘 不 朽 。 其 辭 曰 ： 」 慶 自 福 生 ， 驗 若 符 契 ， 君 稟 先 靈 ， 誕 降 而 慧 。 易 色 奉 親 ， 」 肅 躬 當 世 ， 治 家 外 接 ， 兩 脩 能 濟 。 如 何 不 弔 ， 遘 患 殂 弊 ， 」 山 宇 長 淪 ， 泉 門 永 翳 。 」 大 魏 正 光 四 年 歲 在 癸 卯 十 一 月 癸 未 朔 廿 七 日 己 」 酉 葬 於 洛 京 西 瀍 泉 之 源 。 夫 人 樂 安 孫 氏 合 葬 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 使 持 節 征 南 將 軍 侍 中 司 州 牧 趙 郡 貞 景 王 」 誌 銘 」 君 諱 謐 ， 字 道 安 ， 河 南 洛 陽 人 也 。 太 祖 獻 文 皇 帝 」 之 孫 。 考 使 持 節 車 騎 大 將 軍 都 督 中 外 諸 軍 事 特 」 進 司 州 牧 趙 郡 王 之 世 子 。 帝 緒 綿 宗 ， 備 聞 於 金 經 ； 」 瓊 枝 寶 茂 ， 騰 芳 於 玉 牒 。 世 載 高 範 ， 義 光 實 籙 ， 鐫 石 圖 」 徽 ， 刊 茲 休 烈 。 其 詞 曰 ： 」 皇 矣 締 構 ， 悠 哉 綿 瓞 ， 有 命 自 天 ， 載 懷 明 哲 。 且 君 且 王 ， 」 迺 神 迺 傑 ， 如 彼 諸 姬 ， 世 濟 芳 烈 。 周 公 之 胤 ， 有 凡 有 獎 ， 」 昭 昭 我 王 ， 騰 風 邁 響 。 豈 伊 內 潤 ， 亦 惟 外 朗 ， 爰 初 矯 翮 ， 」 陵 虛 迅 上 。 言 贍 拜 後 ， 爰 自 龜 蒙 ， 執 玉 茲 禮 ， 飲 酎 斯 恭 。 」 來 朝 肅 肅 ， 在 廟 雍 雍 ， 白 珩 朱 紱 ， 委 他 有 容 。 冠 冕 稱 珍 ， 」 於 斯 得 人 ， 令 望 令 問 ， 載 楢 載 薪 。 睠 然 西 顧 ， 駕 此 朱 輪 ， 」 式 清 氓 俗 ， 克 靜 風 塵 。 帝 曰 欽 哉 ， 唯 民 重 食 ， 以 德 以 」 親 ， 作 乎 農 棘 。 我 閪 出 內 ， 匪 求 彫 飾 ， 思 媚 一 人 ， 勞 心 盡 」 力 。 在 昔 元 愷 ， 唯 允 納 言 ， 翻 飛 建 禮 ， 如 彼 翔 鵷 。 脩 途 未 」 極 ， 中 路 摧 轅 ， 國 沉 梁 棟 ， 家 喪 璵 璠 。 長 捐 高 寢 ， 永 即 泉 」 宮 ， 文 物 備 典 ， 禮 數 加 隆 。 宛 其 若 此 ， 何 始 何 終 ， 第 銘 玄 」 石 ， 敬 累 清 風 。 」 正 光 五 年 歲 次 甲 辰 閏 二 月 壬 午 朔 三 日 甲 申 葬 。 北 京 圖 書 館 藏 拓

【 銘 文 】 大 魏 故 宣 威 將 軍 白 水 太 守 小 劍 戍 主 元 公 墓 」 誌 銘 。 君 諱 平 ， 字 平 國 ， 河 南 洛 陽 人 也 。 其 先 魏 」 照 成 皇 帝 之 後 ， 驃 騎 大 將 軍 左 承 相 衛 王 泥 之 」 孫 ， 羽 真 尚 書 冠 軍 將 軍 使 持 節 吐 京 鎮 大 都 將 」 陵 之 次 子 也 。 君 幼 稟 貞 凝 ， 童 衿 幵 賞 ， 長 端 雅 素 ， 」 姿 懷 肅 順 ， 氣 桀 雄 逸 ， 豁 達 大 度 。 金 玉 不 逕 其 心 ， 」 貧 儉 無 變 其 色 。 善 仁 孝 ， 好 弓 馬 ， 蔑 浮 榮 典 籍 。 年 」 廿 弱 冠 為 奉 朝 請 。 優 游 華 僚 ， 逍 遙 自 得 ， 風 韻 超 」 奇 ， 聲 隨 日 舉 。 轉 為 青 州 安 東 府 功 曹 參 軍 。 夙 懃 」 從 政 ， 日 月 高 尚 ， 故 加 君 宣 威 將 軍 白 水 太 守 帶 小 劍 戍 王 。 敷 化 岷 蜀 ， 愛 深 勿 翦 ， 宜 延 遐 算 ， 助 隆 」 聖 魏 。 昊 天 不 弔 ， 春 秋 卌 七 薨 於 家 。 正 光 五 年 歲 」 次 甲 辰 三 月 十 日 庚 申 卜 窆 于 先 陵 。 刊 石 幽 泉 ， 」 綴 不 朽 於 千 載 矣 。 其 辭 曰 ： ● 琅 玉 葉 ， 暈 萼 修 」 綿 ， 風 光 共 馥 ， 雲 飛 等 遷 ， 連 華 疊 耀 ， 曠 代 流 煙 。 美 」 哉 夫 子 ， 稟 質 殊 英 ， 沖 衿 振 響 ， 弱 冠 朝 榮 ， 輕 金 蔑 」 玉 ， 墳 籍 是 營 。 夙 懃 忠 裂 ， 劍 蜀 委 節 ， 于 嗟 上 靈 ， 懺 」 此 良 哲 ， 鄰 方 泣 慟 ， 邦 里 嗚 咽 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 雙 龍 紋 ， 無 字 。

【 銘 文 】 魏 故 使 持 節 散 騎 常 侍 車 騎 大 將 軍 儀 同 三 司 尚 書 左 僕 射 冀 州 刺 史 元 公 墓 誌 銘 」 君 諱 昭 ， 字 幼 明 ， 河 南 洛 陽 人 也 。 昭 成 皇 帝 之 玄 孫 ， 使 持 節 征 西 大 將 軍 定 州 刺 史 常 山 簡 」 王 第 三 子 。 資 靈 外 極 之 館 ， 挺 質 杻 陽 之 臺 。 慶 應 神 緒 ， 作 範 兩 儀 ， 沖 性 自 天 ， 霜 情 孤 立 。 昂 藏 獨 」 秀 ， 若 冥 靈 之 在 中 皋 ； 嶔 崟 自 峻 ， 猶 削 城 之 居 眾 埠 。 器 宇 崇 遙 ， 萬 頃 無 以 同 其 量 ； 雅 志 淵 凝 ， 初 」 九 詎 能 並 其 趣 。 游 神 沖 祕 之 典 ， 拱 默 絕 望 之 墳 。 思 存 視 掌 ， 領 括 幽 微 ， 識 總 指 途 ， 並 驅 孔 孟 。 」 孝 文 皇 帝 即 位 ， 舉 司 州 茂 才 。 玉 振 天 京 ， 金 聲 帝 邑 。 太 和 年 中 ， 賁 帛 丘 園 ， 遊 旌 招 士 。 以 君 策 量 」 淵 華 ， 委 以 繡 衣 之 任 ， 俄 遷 為 主 文 中 散 殿 中 郎 中 。 非 其 情 願 ， 聊 從 容 自 得 。 尋 除 員 外 散 騎 常 」 侍 尚 書 右 丞 兼 宗 正 少 卿 ， 尚 書 左 丞 加 平 遠 將 軍 。 直 繩 二 轄 ， 肅 穆 卿 軒 ， 規 違 矩 濁 ， 端 右 聳 氣 ， 」 臥 虎 之 威 ， 實 慚 今 日 ， 至 性 自 忠 ， 孝 深 難 測 。 永 平 三 年 中 ， 丁 太 妃 憂 ， 泣 血 苫 蘆 ， 遂 縈 胸 塞 之 」 疾 。 故 天 縱 之 ， 斯 患 漸 損 。 自 皇 轝 南 徒 ， 帝 宅 崧 洛 ， 北 朔 沙 蕃 ， 聞 道 稍 迥 。 即 日 召 入 ， 面 奉 帝 敕 。 以 」 翁 忠 果 夙 彰 ， 威 惠 早 著 ， 服 內 屈 翁 北 箱 大 使 。 哭 請 慇 懃 ， 泣 盡 繼 血 ， 辭 不 獲 免 ， 割 哀 從 權 。 詔 以 」 本 官 持 節 兼 散 騎 常 侍 北 箱 行 臺 ， 巡 省 州 鎮 。 式 獎 皇 風 ， 宣 融 帝 訓 ， 澤 等 春 陽 ， 恩 同 造 化 。 遂 使 」 獫 狁 懷 仁 ， 鳥 夷 慕 義 ， 邊 庭 息 羽 檄 之 文 ， 上 國 絕 涇 陽 之 慮 ， 此 君 之 略 也 。 旋 軫 未 幾 ， 除 給 事 黃 」 門 侍 郎 司 徒 左 長 史 散 騎 常 侍 御 史 中 尉 平 南 將 軍 侍 中 撫 軍 將 軍 ， 領 崇 訓 太 僕 。 于 時 」 武 帝 登 遐 ， 聖 躬 晏 駕 ， 遺 敕 無 聞 ， 顧 命 靡 託 。 君 明 眸 在 官 ， 張 膽 蒞 事 ， 效 等 劉 章 ， 勳 齊 平 勃 ， 扶 」 危 定 傾 ， 安 全 社 稷 ， 鳴 騶 天 府 ， 直 筆 百 僚 。 千 城 萬 司 ， 莫 不 斂 手 ， 二 鮑 兩 傅 ， 事 絕 言 次 。 有 功 必 籙 ， 」 爰 發 明 詔 ， 析 土 瀛 墟 ， 胙 以 山 河 。 樂 城 縣 公 食 邑 千 五 百 戶 ， 丹 書 鐵 券 ， 藏 之 宗 廟 。 又 除 度 支 尚 」 書 本 將 軍 河 南 尹 公 如 故 。 蹇 愕 當 朝 ， 爭 同 王 陵 讜 言 之 直 ； 禮 讓 經 事 ， 義 兼 蕭 何 子 民 之 惠 。 京 」 野 稱 仁 ， 寓 縣 歌 德 。 是 日 母 后 臨 朝 ， 匡 弼 四 海 。 時 縉 紳 嫉 君 能 ， 衣 冠 姤 君 美 ， 遂 萋 菲 交 構 ， 收 君 」 封 爵 。 君 得 之 不 𢫦 ， 失 亦 無 怨 。 故 州 閭 服 其 廉 ， 鄉 黨 懷 其 義 矣 。 后 以 岐 咸 帝 宅 ， 世 號 國 門 ， 秦 得 」 百 二 ， 威 隆 四 海 ， 無 德 弗 居 ， 非 親 莫 守 ， 故 詔 司 徒 公 胡 國 珍 為 雍 州 刺 史 。 珍 即 后 之 父 也 。 珍 乃 」 言 曰 ： 臣 既 老 矣 ， 請 避 賢 路 。 遂 舉 君 為 散 騎 常 侍 本 將 軍 雍 州 刺 史 。 三 讓 皇 朝 ， 固 辭 弗 免 。 其 訓 」 俗 禮 民 之 教 ， 若 濛 雨 之 膏 春 萌 ； 窮 奸 塞 暴 之 政 ， 猶 洪 飆 之 墜 零 蘀 。 首 尾 三 周 ， 效 跨 齊 魯 。 徵 入 」 為 鎮 西 將 軍 七 兵 尚 書 。 旋 京 首 途 之 際 ， 釐 婦 鰥 夫 ， 挾 輪 抱 軸 。 昔 周 旦 之 出 東 都 ， 裁 得 為 喻 焉 。 」 又 除 散 騎 常 侍 征 南 將 軍 殿 中 尚 書 。 首 旦 入 朝 ， 必 盡 康 國 之 思 ； 日 夜 還 第 ， 即 安 琴 書 之 趣 。 妙 」 想 浩 然 ， 神 志 不 群 ， 勢 括 雲 松 ， 氣 籠 風 月 。 天 不 弔 善 ， 夙 患 增 劇 ， 春 秋 有 六 十 ， 正 光 三 年 歲 次 析 」 木 之 津 二 月 癸 亥 朔 廿 二 日 甲 申 酉 時 薨 於 其 第 。 皇 帝 以 逸 翮 瞘 霄 ， 崇 峰 落 刃 ， 非 唯 黔 首 」 靡 憑 ， 信 亦 皇 道 無 託 。 追 贈 使 持 節 散 騎 常 侍 車 騎 大 將 軍 儀 同 三 司 尚 書 左 僕 射 冀 州 刺 史 ， 」 以 彰 夙 效 。 五 年 歲 在 甲 辰 三 月 辛 亥 朔 十 一 日 辛 酉 窆 於 洛 陽 之 西 陵 纏 澗 之 東 。 天 遙 地 永 ， 」 去 而 無 返 。 刊 德 音 於 泉 石 ， 傳 無 朽 於 終 古 。 乃 作 銘 曰 ： 」 陽 臺 緒 慶 ， 斗 館 降 靈 ， 唯 神 之 祉 ， 哲 人 是 生 。 沖 襟 天 府 ， 叡 志 淵 情 ， 凝 為 物 軌 ， 動 必 世 經 。 經 世 伊 」 何 ， 唯 政 是 匡 ， 緝 熙 坤 緒 ， 撥 亂 乾 綱 。 令 問 丕 顯 ， 德 音 孔 章 ， 明 均 其 日 ， 日 均 其 光 。 識 洞 金 經 ， 書 無 」 隱 逸 ， 翠 藻 皇 羅 ， 瓊 文 鏤 質 。 靈 思 無 窮 ， 神 機 靡 匹 ， 嗟 乎 才 難 ， 古 今 唯 一 。 昊 天 不 弔 ， 殲 此 良 人 ， 如 」 可 贖 兮 ， 人 百 其 身 。 芒 芒 宿 草 ， 悠 悠 青 春 ， 徽 章 日 遠 ， 玉 質 長 淪 。 曾 祖 兜 ， 使 持 節 撫 軍 征 南 大 」 將 軍 右 丞 相 常 山 王 。 曾 祖 親 太 妃 劉 氏 。 祖 連 ， 使 持 節 侍 中 征 西 大 將 都 督 河 西 諸 軍 事 」 內 都 坐 大 官 羽 真 統 萬 突 鎮 都 大 將 常 山 王 ， 謚 曰 康 。 祖 親 太 妃 赫 連 氏 。 親 太 妃 宇 文 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 比 丘 尼 統 慈 慶 墓 誌 銘 」 尼 俗 姓 王 氏 ， 字 鍾 兒 ， 太 原 祁 人 ， 宕 渠 太 守 更 象 之 女 也 。 稟 氣 淑 真 ， 資 」 神 休 烈 ， 理 懷 貞 粹 ， 志 識 寬 遠 。 故 溫 敏 之 度 ， 發 自 齠 華 ； 而 柔 順 之 規 ， 邁 」 于 成 德 矣 。 年 廿 有 四 ， 適 故 豫 州 主 簿 行 南 頓 太 守 恒 農 楊 興 宗 。 諧 襟 」 外 族 ， 執 禮 中 饋 ， 女 功 之 事 既 緝 ， 婦 則 之 儀 惟 允 。 于 時 宗 父 坦 之 出 宰 長 社 ， 率 家 從 職 ， 爰 寓 豫 州 。 值 玄 瓠 鎮 將 汝 南 人 常 珍 奇 據 城 反 叛 ， 以 」 應 外 寇 。 王 師 致 討 ， 掠 沒 奚 官 ， 遂 為 恭 宗 景 穆 皇 帝 昭 儀 斛 律 氏 躬 」 所 養 恤 ， 共 文 昭 皇 太 后 有 若 同 生 。 太 和 中 ， 固 求 出 家 ， 即 居 紫 禁 。 尼 」 之 素 行 ， 爰 協 上 下 ， 秉 是 純 心 ， 彌 貫 終 始 。 由 是 忍 辱 精 進 ， 德 尚 法 流 ， 仁 」 和 恭 懿 ， 行 冠 椒 列 。 侍 護 先 帝 於 弱 立 之 辰 ， 保 衛 聖 躬 於 載 誕 之 」 日 。 雖 劬 勞 密 勿 ， 未 嘗 懈 其 心 ； 力 衰 年 暮 ， 莫 敢 辭 其 事 。 寔 亦 直 道 之 所 」 依 歸 ， 慈 誠 之 所 感 結 也 。 正 光 五 年 尼 之 春 秋 八 十 有 六 ， 四 月 三 日 忽 」 遘 時 疹 ， 出 居 外 寺 。 其 月 廿 七 日 ， 車 駕 躬 臨 省 視 ， 自 旦 達 暮 ， 親 監 藥 」 劑 。 逮 于 大 漸 ， 餘 氣 將 絕 ， 猶 獻 遺 言 ， 以 贊 政 道 。 五 月 庚 戍 朔 七 日 丙 辰 」 遷 神 于 昭 儀 寺 。 皇 上 傷 悼 ， 乃 垂 手 詔 曰 ： 尼 歷 奉 五 朝 ， 崇 重 」 三 帝 ， 英 名 耆 老 ， 法 門 宿 齒 。 并 復 東 華 兆 建 之 日 ， 朕 躬 誕 育 之 初 ， 每 被 」 恩 敕 ， 委 付 侍 守 。 昨 以 晡 時 忽 致 殞 逝 ， 朕 躬 悲 悼 ， 用 惕 於 懷 。 可 給 葬 具 ， 」 一 依 別 敕 。 中 給 事 中 王 紹 鑒 督 喪 事 ， 贈 物 一 千 五 百 段 。 又 追 贈 比 丘 」 尼 統 。 以 十 八 日 窆 于 洛 陽 北 芒 之 山 。 乃 命 史 臣 作 銘 誌 之 。 其 詞 曰 ： 」 道 性 雖 寂 ， 淳 氣 未 離 ， 沖 凝 異 揆 ， 緇 素 同 規 。 於 昭 淑 敏 ， 寔 粹 光 儀 ， 如 雲 」 出 岫 ， 若 月 臨 池 。 契 闊 家 艱 ， 屯 亶 世 故 ， 信 命 安 時 ， 初 睽 末 遇 。 孤 影 易 彯 ， 」 窮 昏 難 曙 ， 投 跡 四 禪 ， 邀 誠 六 渡 。 直 心 既 亮 ， 練 行 斯 敦 ， 洞 窺 非 想 ， 玄 照 」 無 言 。 注 荷 眷 渥 ， 茲 負 隆 恩 ， 空 嗟 落 晷 ， 徒 勖 告 存 。 停 壑 不 久 ， 徂 舟 無 舍 ， 」 氣 阻 安 般 ， 神 疲 旦 夜 。 延 佇 翠 儀 ， 淹 留 鑾 駕 ， 滅 彩 還 機 ， 夷 襟 從 化 。 悲 纏 」 四 眾 ， 悼 結 兩 宮 ， 哀 數 加 厚 ， 窆 禮 增 崇 。 泉 幽 閟 景 ， 隴 首 棲 風 ， 揚 名 述 始 ， 」 勒 石 追 終 。 征 虜 將 軍 中 散 大 夫 領 中 書 舍 人 常 景 文 。 李 寧 民 書 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 正 光 五 年 歲 次 甲 辰 七 月 己 酉 朔 廿 」 五 日 癸 酉 故 蘭 倉 令 孫 府 君 浮 圖 之 銘 記 。 」 君 姓 孫 ， 名 遼 ， 定 州 人 也 。 綿 緒 太 原 ， 分 流 樂 」 安 ， 爵 土 有 因 ， 遂 居 鉅 鹿 焉 。 君 稟 業 沖 明 ， 惠 」 性 天 聰 ， 少 懷 凈 行 ， 長 而 彌 潔 ， 悟 三 有 之 元 」 常 ， 體 四 趣 之 沉 溺 ， 洞 達 苦 空 ， 超 鑒 十 相 。 是 」 以 童 丱 之 年 ， 信 心 三 寶 ， 厥 齡 十 八 ， 禁 酒 斷 」 肉 ， 脩 齋 持 戒 ， 心 無 染 縛 ， 善 能 開 化 ， 方 便 導 」 物 。 聞 其 善 者 ， 欣 若 己 身 ， 見 其 惡 者 ， 引 出 火 」 宅 。 又 不 以 支 節 之 痛 ， 示 其 元 我 之 念 ， 遂 燒 」 兩 指 ， 盡 身 供 養 。 至 於 經 行 業 道 之 處 ， 必 捨 」 離 親 愛 ， 敦 崇 在 內 ， 託 心 禪 定 ， 永 樂 道 場 。 至 」 延 昌 年 中 ， 屬 皇 上 宣 帝 褒 簡 舊 臣 ， 即 拜 」 前 縣 ， 辭 不 獲 免 ， 俯 仰 從 任 。 善 於 治 方 ， 敷 揚 」 恩 澤 ， 化 均 魯 恭 ， 德 侔 西 門 。 名 振 關 左 ， 限 過 」 將 代 ， 百 姓 愛 仰 ， 率 土 戀 慕 ， 若 夫 慈 父 。 還 京 」 數 年 ， 仍 懃 道 業 ， 將 登 顯 位 ， 以 彰 庸 績 。 春 」 秋 六 十 七 ， 前 件 年 日 ， 寢 疾 三 朝 ， 卒 於 京 師 ， 」 權 殯 此 處 。 有 子 顯 就 、 靈 鳳 、 子 沖 等 追 述 亡 」 考 精 誠 之 功 ， 敬 造 浮 圖 一 Ç ， 置 於 墓 所 。 」 願 令 事 與 須 彌 等 壽 ， 理 與 日 月 齊 明 ， 永 流 」 懿 邇 ， 式 傳 不 朽 。 迺 作 銘 曰 ： 」 一 儀 無 像 ， 四 天 傳 則 ， 靈 剎 開 神 ， 梵 堂 啟 或 。 」 伊 我 君 公 ， 秉 心 淵 默 ， 深 睹 正 真 ， 妙 達 通 塞 。 」 淹 迴 聖 邇 ， 寢 息 神 光 ， 裁 辯 權 實 ， 離 析 舊 章 。 」 十 塵 外 遣 ， 五 陰 內 忘 ， 蒸 斯 沉 溺 ， 作 彼 舟 航 。 」 出 宿 一 鰥 ， 遄 臨 百 里 ， 秋 蝗 遠 飛 ， 春 翬 近 止 。 清 凈 未 倚 ， 簡 率 誰 擬 ， 方 覲 彌 陀 ， 遽 淪 濛 汜 。 」 浴 余 小 子 ， 末 命 將 淪 ， 構 茲 寶 塔 ， 綴 此 遺 塵 。 」 崇 功 去 劫 ， 樹 善 來 因 ， 舟 ● 雖 改 ， 永 □ 天 人 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 假 黃 鉞 侍 中 太 師 領 司 徒 都 督 中 外 諸 軍 事 彭 城 武 宣 王 妃 李 氏 墓 誌 銘 」 亡 祖 諱 寶 ， 使 持 節 侍 中 鎮 西 大 將 軍 開 府 儀 同 三 司 并 州 刺 史 燉 煌 宣 公 。 」 亡 父 諱 沖 ， 司 空 清 淵 文 穆 公 。 」 夫 人 熒 陽 鄭 氏 。 父 德 玄 ， 字 文 通 ， 宋 散 騎 常 侍 ， 魏 使 持 節 冠 軍 將 軍 豫 州 刺 史 陽 武 靖 侯 。 」 兄 延 ● ， 今 持 節 督 光 州 諸 軍 事 左 將 軍 光 州 刺 史 清 淵 縣 開 國 侯 。 」 亡 弟 休 纂 ， 故 太 子 舍 人 。 」 弟 延 考 ， 今 太 尉 外 兵 參 軍 。 」 姊 長 妃 ， 適 故 使 持 節 鎮 北 將 軍 相 州 刺 史 文 恭 子 熒 陽 鄭 道 昭 。 」 姊 伸 王 ， 適 故 司 徒 主 簿 熒 陽 鄭 洪 建 。 」 姊 令 妃 ， 適 故 使 持 節 撫 軍 青 州 刺 史 文 子 范 陽 盧 道 裕 。 」 妹 稚 妃 ， 適 前 輕 車 將 軍 尚 書 郎 中 朝 陽 伯 清 河 崔 勗 。 」 妹 稚 華 ， 適 今 太 尉 參 軍 事 河 南 元 季 海 。 」 子 子 訥 ， 字 令 言 ， 今 彭 城 郡 王 。 妃 隴 西 李 氏 ， 父 休 纂 。 」 子 子 攸 ， 字 彥 達 ， 今 中 書 侍 郎 武 城 縣 開 國 公 。 」 子 子 正 ， 字 休 度 ， 今 霸 城 縣 開 國 公 。 」 女 楚 華 ， 今 光 城 縣 主 ， 適 故 光 祿 大 夫 長 樂 郡 開 國 公 長 樂 馮 顥 。 父 誕 ， 故 使 持 節 侍 中 司 徒 長 樂 元 」 公 。 」 女 季 望 ， 今 安 陽 鄉 主 ， 適 今 員 外 散 騎 侍 郎 清 淵 世 子 隴 西 李 彧 ， 父 延 寔 。 」 妃 諱 媛 華 ， 隴 西 狄 道 縣 都 鄉 和 風 里 人 。 遠 冑 高 陽 ， 遙 源 姬 水 ， 蘊 無 名 於 柱 下 ， 播 奇 功 於 塞 上 。 及 大 」 據 河 洛 ， 光 啟 霸 功 ， 道 邁 一 匡 ， 爵 踰 八 命 。 儀 同 勳 著 西 垂 ， 司 空 名 蓋 東 夏 。 故 已 寵 侔 五 公 ， 事 鄰 畫 一 。 」 妃 體 貞 明 之 質 ， 稟 淑 令 之 姿 ， 幼 志 有 成 ， 率 由 非 獎 。 爰 初 設 帨 ， 及 此 方 笄 ， 播 彩 公 宮 ， 摛 光 牖 下 。 及 有 」 行 將 遠 ， 中 谷 時 盈 ， 瞻 彼 惟 鳩 ， 移 天 作 合 ， 河 洲 未 比 其 德 ， 琴 瑟 豈 況 其 和 。 閨 庭 整 峻 ， 言 不 越 閫 。 」 武 宣 出 統 戎 馬 ， 入 總 機 權 ， 百 揆 一 人 ， 萬 務 由 己 ， 聲 績 允 著 ， 朝 野 嗟 稱 。 豈 獨 外 行 所 招 ， 蓋 亦 內 德 之 」 助 。 及 崩 城 結 涕 ， 朝 哭 欑 悲 ， 藐 爾 諸 孤 ， 實 憑 訓 誘 。 誕 此 三 良 ， 形 茲 四 國 ， 無 事 斷 機 ， 弗 勞 屢 徙 ， 而 日 就 」 月 將 ， 并 標 聲 價 ， 齊 名 三 虎 ， 邁 響 八 龍 。 妃 既 善 母 儀 ， 兼 閑 婦 德 ， 三 從 有 問 ， 四 教 無 違 。 帝 宗 仰 其 風 流 ， 」 素 族 欽 其 盛 軌 。 方 當 追 蹝 上 古 ， 準 的 來 今 ， 享 萬 鍾 之 殊 榮 ， 盡 色 養 之 深 願 。 而 倚 伏 難 思 ， 斯 心 未 展 ， 」 遽 等 流 川 ， 奄 如 過 客 。 以 正 光 五 年 歲 次 甲 辰 正 月 癸 未 朔 十 五 日 丁 酉 薨 於 第 。 春 秋 卌 有 二 。 」 二 宮 貽 愴 ， 疏 親 軫 悲 ， 若 以 小 大 相 方 ， 故 亦 事 兼 無 律 。 其 年 秋 八 月 六 日 甲 申 合 葬 武 宣 王 陵 。 乃 作 」 銘 曰 ： 」 惟 斗 垂 精 ， 惟 樞 播 靈 ， 比 肩 世 秀 ， 閒 出 民 英 。 八 元 騰 實 ， 三 吏 飛 聲 ， 豈 伊 髦 俊 ， 亦 降 賢 明 。 四 行 必 脩 ， 六 」 禮 無 忒 ， 立 言 成 範 ， 動 容 作 則 。 望 水 齊 智 ， 瞻 星 比 德 ， 遠 彼 公 宮 ， 來 嬪 邦 國 。 王 鵙 比 旦 ， 鴶 鵴 興 燕 ， 功 毗 」 下 武 ， 勳 格 皇 天 。 於 昭 中 饋 ， 宅 後 光 先 ， 陸 離 組 佩 ， 照 耀 簪 �� 。 介 茲 簡 簡 ， 膺 此 穰 穰 ， 爰 誕 三 胤 ， 玉 閏 金 」 箱 。 德 音 秩 秩 ， 車 服 光 光 ， 頒 圭 錫 社 ， 且 公 且 王 。 必 祀 邁 種 ， 母 儀 列 蕃 ， 邢 茅 凡 蔣 ， 夏 清 冬 溫 。 節 高 名 貴 ， 」 道 盛 身 尊 ， 奄 如 悲 谷 ， 忽 去 高 門 。 哀 結 未 央 ， 涕 流 長 樂 ， 物 彩 爰 備 ， 聲 明 聿 作 。 宛 宛 游 魚 ， 團 團 飛 鶴 ， 眷 」 然 城 輦 ， 長 歸 冥 漠 。 周 附 于 畢 ， 任 合 自 魯 ， 追 遠 慎 終 ， 千 齡 載 睹 。 且 馴 毚 菟 ， 將 繁 宿 莽 ， 春 蘭 秋 菊 ， 無 絕 」 終 古 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 散 騎 常 侍 安 南 將 軍 都 官 尚 書 冀 州 刺 史 元 公 墓 誌 銘 」 亡 祖 顯 祖 獻 文 皇 帝 。 」 亡 父 假 黃 鉞 侍 中 太 師 領 司 徒 都 督 中 外 諸 軍 事 彭 城 武 宣 王 。 」 公 諱 子 直 ， 字 方 言 ， 河 南 洛 陽 都 鄉 光 里 人 也 。 高 峰 本 於 極 天 ， 長 源 邁 於 帶 地 ， 至 於 」 經 綸 輔 贊 之 業 ， 文 武 將 相 之 姿 ， 送 往 事 居 之 勳 ， 與 存 與 亡 之 績 ， 故 巳 播 在 民 謠 ， 詳 」 之 眾 口 ， 鍾 鼓 日 宣 ， 丹 青 且 蔚 。 若 其 孝 友 溫 恭 之 操 ， 拔 得 乎 心 ， 月 旦 飛 馳 之 聲 ， 求 之 」 於 己 。 爰 始 從 宦 ， 除 散 騎 郎 。 出 入 九 重 ， 去 來 三 等 。 既 而 璧 門 載 佇 ， 鳳 沼 曠 官 ， 寤 寐 所 」 求 ， 非 公 焉 寄 。 仍 轉 中 書 侍 郎 。 復 以 貂 冕 清 閏 ，〔
注 〕 切 問 俟 才 ， 往 謝 紫 泥 ， 來 事 青 瑣 。 遷 通 」 直 常 侍 。 喉 唇 任 重 ， 匪 易 其 人 。 公 以 譽 美 帝 宗 ， 聲 高 近 侍 ， 執 戟 之 選 ， 與 能 斯 在 。 復 轉 」 黃 門 侍 郎 。 」 先 王 練 石 斷 螯 ， 功 格 區 宇 ， 雖 身 隨 物 化 ， 而 事 與 名 存 。 朝 庭 永 言 盛 烈 ， 義 深 追 遠 ， 取 」 則 邢 茅 ， 大 啟 真 定 。 開 國 縣 公 ， 食 邑 一 千 戶 。 公 以 榮 非 己 致 ， 賞 實 先 勳 ， 瞻 彼 遺 薪 ， 崩 」 心 泫 目 。 尋 加 冠 軍 將 軍 ， 仍 居 門 下 。 梁 山 重 阻 ， 黑 水 遐 長 ， 實 號 峨 眉 ， 是 稱 石 穴 ， 陵 履 」 三 峽 ， 控 帶 二 江 。 刁 斗 夜 驚 ， 權 烽 晝 起 ， 西 夏 之 任 ， 茲 焉 特 委 。 乃 除 持 節 督 梁 州 諸 軍 」 事 本 將 軍 梁 州 刺 史 。 於 是 播 茲 簡 惠 ， 飾 是 戎 昭 ， 政 乎 訟 理 ， 歲 阜 民 和 ， 吠 犬 希 聲 ， 階 」 庭 虛 寂 。 及 解 任 還 都 ， 歸 軒 東 首 ， 吏 民 泣 慕 ， 老 幼 相 嗟 。 公 縱 容 博 愛 ， 雅 好 人 流 ， 接 席 」 分 庭 ， 談 賞 無 倦 。 會 」 太 妃 遘 疾 ， 大 漸 彌 留 ， 藥 食 先 �� ， 行 不 正 履 。 既 而 脫 然 靡 驗 ， 并 走 無 徵 ， 禮 踰 絕 漿 ， 慕 」 深 泣 血 ， 永 懷 風 樹 之 不 靜 ， 長 悲 欲 報 之 匪 從 。 雖 氣 序 貿 遷 ， 扶 而 未 起 ， 朝 露 奄 臻 ， 嚴 」 霜 溘 萃 。 正 光 五 年 四 月 十 二 日 薨 於 第 。 有 識 嗟 傷 ， 不 知 悽 感 。 有 詔 追 贈 使 持 節 」 散 騎 常 侍 安 南 將 軍 都 官 尚 書 冀 州 刺 史 ， 謚 曰 穆 公 。 日 月 不 居 ， 窀 穸 奄 至 。 以 其 年 」 八 月 己 卯 朔 六 日 甲 申 窆 於 長 陵 之 東 北 。 其 詞 曰 ： 」 赫 赫 皇 魏 ， 天 保 攸 定 ， 藹 藹 帝 緒 ， 本 枝 兼 盛 。 有 美 夫 君 ， 實 邦 之 令 ， 盤 石 斯 昌 ， 孰 云 匪 」 競 。 周 文 負 斧 ， 八 子 開 封 ， 太 師 當 國 ， 亦 有 丕 庸 。 司 勳 追 賞 ， 錫 宇 攸 同 ， 俾 侯 如 魯 ， 為 」 光 為 龍 。 絲 綸 告 倦 ， 執 戟 云 疲 ， 唯 梁 請 牧 ， 連 率 是 縻 。 化 行 江 漢 ， 仁 聲 載 馳 ， 華 陽 俗 易 ， 」 黑 水 風 移 。 福 極 參 差 ， 惑 壽 惑 夭 ， 自 古 雖 死 ， 在 君 何 早 。 生 塗 未 半 ， 百 齡 猶 眇 ， 大 夜 方 」 昏 ， 泉 門 詎 曉 。 北 京 圖 書 館 藏 拓

      〔 注 〕 閏 ， 當 為 閨 字 之 訛 。

【 誌 蓋 】 闕

【 銘 文 】 傅 母 宮 大 監 杜 法 真 者 ， 黃 如 人 也 。 忠 孝 發 」 自 弱 齡 ， 廣 平 起 於 齠 ● 。 年 有 五 十 ， 奉 身 紫 」 掖 ， 何 知 遇 於 先 朝 ， 被 顧 問 於 今 上 。 性 姓 寬 」 閑 ， 世 有 行 焉 。 歷 住 雖 清 ， 非 其 願 也 ， 遂 隱 疏 」 下 邦 ， 養 身 洛 陽 。 天 乎 不 淑 ， 梁 木 摧 傾 。 春 秋 」 六 十 有 六 ， 殞 於 洛 陽 。 兒 息 涕 戀 ， 攀 車 結 慕 ， 」 朝 野 銜 衣 ， 西 顧 長 悲 。 以 大 魏 正 光 五 年 十 」 月 三 日 空 於 首 陽 之 陰 。 乃 作 銘 曰 ： 」 芒 芒 造 化 ， 攸 攸 自 然 ， 影 隨 形 變 ， 嚮 逐 聲 遷 。 」 再 清 流 美 ， 惟 聖 惟 賢 ， 嚴 霜 夏 墜 ， 芝 蘭 早 玄 。 」 騏 驎 弗 乘 ， 徒 枉 世 鞭 ， 白 楊 代 嚮 ， 青 松 負 煙 。 」 魂 兮 永 逝 ， 名 舉 風 旋 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 璨 ， 字 孟 暉 ， 河 南 洛 陽 都 鄉 敷 義 里 人 也 。 恭 宗 景 穆 皇 帝 之 曾 」 孫 ， 陽 平 幽 王 之 孫 ， 征 北 大 將 軍 營 梁 徐 雍 定 五 州 刺 史 廣 陵 康 公 衍 」 之 元 子 。 積 聖 為 源 ， 資 皇 啟 緒 。 祖 王 分 乾 茂 德 ， 先 公 操 智 成 仁 。 君 體 」 局 聰 逸 ， 器 貌 清 奇 ， 幼 挺 出 群 ， 懷 不 羈 之 譽 ， 岐 嶷 金 聲 ， 收 獨 異 之 響 。 雖 」 甘 生 早 秀 ， 終 童 少 穎 ， 方 之 於 君 ， 無 能 嘉 尚 。 麟 幃 妙 選 ， 振 古 攸 難 ， 渠 閣 」 銓 才 ， 魏 誥 彌 重 。 君 以 帝 冑 美 名 ， 夙 招 令 問 ， 特 被 優 詔 ， 擢 秘 書 佐 郎 。 」 時 尋 有 敕 ， 專 綜 東 觀 ， 墳 經 大 序 ， 部 帙 載 章 ， 所 進 遺 漏 ， 緝 增 史 續 。 俄 遷 」 司 徒 主 簿 。 翼 彼 教 槐 ， 績 彰 毗 替 ， 以 母 憂 去 職 。 君 孝 性 深 至 ， 操 喻 曾 閔 ， 」 豈 直 惙 餐 七 辰 ， 迴 鏕 勝 母 如 已 哉 。 荊 郢 蠻 邦 ， 化 導 匪 易 ， 自 非 朝 英 宗 」 彥 ， 莫 膺 茲 授 ， 除 君 荊 州 長 史 ， 招 來 遐 服 。 君 器 等 瑚 璉 ， 出 處 多 藝 ， 首 讚 」 幕 府 ， 流 品 斯 允 ， 旨 行 州 事 。 既 專 裁 禳 蕃 ， 化 被 南 裔 ， 志 同 灌 眾 ， 節 慕 」 羊 陸 ， 恩 若 春 風 ， 愛 均 冬 景 ， 蒲 鞭 葦 杖 ， 再 光 江 沔 。 徵 拜 太 中 大 夫 ， 仍 轉 」 輔 國 將 軍 太 常 少 卿 。 皇 家 富 有 四 海 ， 績 邁 虞 唐 ， 唯 哲 伊 才 ， 故 充 斯 」 授 。 君 登 棘 飛 聲 ， 卓 然 峻 遠 ， 金 石 順 諧 ， 管 弦 調 暢 。 方 冀 承 扆 陟 岱 ， 陪 袞 」 柴 天 ， 昊 靈 不 弔 ， 春 秋 卌 有 三 ， 正 光 五 年 四 月 廿 九 日 薨 於 第 。 朝 野 嗟 」 酸 ， 衣 冠 痛 惜 ， 贈 使 持 節 左 將 軍 齊 州 刺 史 ， 謚 曰 文 公 。 其 年 十 一 月 丁 」 未 朔 三 日 己 酉 葬 於 金 谷 之 原 。 乃 作 銘 曰 ： 」 資 靈 託 緒 ， 積 聖 開 源 ， 於 赫 皇 魏 ， 道 邁 堯 軒 。 託 生 夫 子 ， 實 唯 王 孫 ， 幼 」 播 令 問 ， 德 逸 聲 存 。 少 挺 珪 璋 ， 岐 嶷 聰 峻 ， 連 翩 兩 龍 ， 依 希 八 俊 。 秀 等 終 」 甘 ， 謹 同 馬 慎 ， 唯 哲 唯 仁 ， 實 為 後 進 。 登 朝 延 譽 ， 裁 邦 載 緝 ， 灌 瓜 重 美 ， 蒲 」 鞭 更 習 。 德 被 荊 郊 ， 化 刑 江 邑 ， 挂 床 留 犢 ， 風 高 獨 立 。 攸 攸 大 夜 ， 冥 冥 下 」 泉 ， 幽 庭 無 曉 ， 華 燈 詎 燃 。 一 隨 地 永 ， 空 列 幃 筵 ， 陵 谷 儻 改 ， 芳 徽 是 鐫 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 素 面 無 文 。

【 銘 文 】 魏 故 持 節 征 虜 將 軍 營 州 刺 史 長 岑 侯 韓 使 君 賄 夫 人 高 氏 墓 銘 」 夫 人 勃 海 條 人 也 。 左 光 祿 大 夫 勃 海 郡 開 國 敬 公 颺 之 長 女 ， 侍 中 尚 書 」 令 司 徒 大 將 軍 平 原 郡 開 國 公 肇 侍 中 司 空 澄 城 郡 開 國 穆 公 顯 之 元 」 姊 。 夫 人 妹 以 儀 軒 作 聖 ， 姪 女 褱 月 留 光 ， 并 配 乾 景 ， 用 敷 地 訓 。 二 后 禕 褕 ， 」 亞 瓚 天 極 。 瓊 風 峻 舉 於 千 仞 ， 玉 韻 直 開 於 萬 古 。 及 諸 弟 冠 冕 ， 龜 組 重 暉 ， 」 贊 化 四 皇 ， 毗 明 六 帝 。 即 昔 才 英 ， 悠 然 莫 擬 。 夫 人 出 自 禮 門 ， 逢 斯 隆 」 沃 ， 宜 重 世 華 ， 翫 愛 彫 綺 。 而 淵 冰 在 性 ， 水 碧 載 懷 ， 奉 訓 遵 模 ， 秀 出 閨 第 。 又 」 資 此 令 儀 ， 招 斯 淑 影 ， 比 婺 未 深 ， 望 娥 豈 譬 。 非 直 妙 盡 機 杼 ， 乃 亦 曲 精 綺 」 繡 。 時 有 暇 日 ， 兼 悅 書 典 ， 女 戒 及 儀 ， 常 委 膝 席 ， 言 行 自 高 ， 物 所 宗 慕 。 及 歸 」 韓 氏 ， 禮 風 方 扇 ， 進 退 折 中 ， 動 成 規 距 。 班 門 掩 響 於 今 華 ， 蔡 氏 何 聞 於 古 」 茂 。 在 生 不 幸 ， 韓 侯 夙 殞 。 子 幼 惸 然 ， 房 宇 寥 寂 。 酸 聲 一 吐 ， 白 雲 夜 斷 。 泣 音 」 或 衄 ， 素 景 晨 ● 。 貞 風 介 氣 ， 彰 於 歲 暮 。 至 景 明 三 年 ， 宣 武 皇 帝 以 夫 人 」 皇 姨 之 重 ， 兼 韻 動 河 月 ， 遂 賜 湯 沐 邑 ， 封 遼 東 郡 君 。 又 以 椒 幃 任 要 ， 宜 須 」 翼 輔 ， 授 內 侍 中 ， 用 委 宮 掖 。 獻 可 諫 否 ， 節 凝 圖 篆 。 夫 人 以 無 生 永 逸 ， 有 陋 」 將 危 ， 志 騰 苦 海 ， 舟 梁 彼 岸 ， 故 裁 謝 浮 虛 ， 敬 仰 方 直 。 於 是 金 花 斷 意 ， 寶 蕤 」 離 心 ， 物 不 中 度 ， 未 曾 觀 攬 。 春 秋 七 十 有 一 ， 正 光 四 年 歲 在 癸 卯 十 一 月 」 十 九 日 ， 抱 疾 薨 於 洛 陽 延 壽 里 。 卜 遠 有 終 ， 禮 祔 泉 塋 。 以 正 光 五 年 歲 次 」 壽 星 十 一 月 三 日 移 葬 於 定 州 常 山 郡 行 唐 縣 宕 城 川 蘭 山 之 陽 □ 河 」 之 陰 韓 侯 墓 右 。 侯 有 宿 志 ， 故 不 同 墳 。 雖 在 世 為 異 ， 良 合 古 典 ， 鐫 石 圖 文 ， 」 永 不 湮 〔 注 〕 墜 。 其 辭 曰 ： 」 在 淄 始 運 ， 臨 漳 業 曙 ， 茸 貂 昭 景 ， 華 蟬 委 霧 。 勳 績 懷 風 ， 留 聲 起 譽 ， 桂 味 斯 」 珍 ， 松 芳 在 勾 。 令 儀 既 誕 ， 載 影 金 箱 ， 霄 精 降 彩 ， 夜 緯 留 光 。 ● 花 日 見 ， 綺 愛 」 年 將 ， 志 儼 班 蔡 ， 響 秀 施 牆 。 既 歸 嬪 路 ， 順 禮 斯 發 ， 芳 黛 交 文 ， 花 丹 靡 闕 。 鬢 」 委 春 風 ， 姿 凝 涼 月 ， 重 閨 永 肅 ， 深 幃 豈 忽 。 福 善 寧 有 ， 輔 仁 蓋 無 ， 侯 已 夙 逝 ， 」 子 續 幼 孤 。 惸 然 焉 恃 ， 寂 漠 誰 呼 ， 氣 斷 遊 霧 ， 淚 接 長 湖 。 陟 位 由 因 ， 沾 華 在 」 業 ， 命 服 暉 渙 ， 簪 珥 重 沓 。 為 善 宜 遙 ， 餘 慶 方 納 ， 如 何 中 褰 ， 永 辭 雲 閣 。 河 北 曲 陽 出 土 。 見 《 考 古 》 一 九 七 二 年 第 五 期 《 河 北 曲 陽 發 現 北 魏 墓 》 。

      〔 注 〕 湮 ， 原 誌 作 ● ， 當 為 湮 之 異 體 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 持 節 輔 國 將 軍 平 州 刺 史 元 使 君 墓 誌 銘 」 君 諱 崇 業 ， 字 子 建 ， 洛 陽 人 也 。 景 穆 皇 帝 之 曾 孫 ， 大 」 將 軍 陽 平 幽 王 之 孫 ， 車 騎 大 將 軍 儀 同 三 司 尚 書 左 」 僕 射 宗 師 之 長 子 。 君 三 光 降 而 為 靈 ， 六 氣 結 而 成 烈 ， 」 秀 若 高 桐 ， 峻 似 孤 岳 ， 藻 韻 清 遙 ， 談 論 機 發 。 士 流 挹 其 」 萬 頃 ， 帝 宗 歎 其 千 里 。 弱 冠 譽 高 ， 拜 秘 書 郎 中 。 秉 牘 麟 」 閣 ， 釐 校 墳 藝 ， 洋 洋 之 美 ， 典 素 載 清 。 舉 上 第 ， 辟 司 徒 錄 」 事 參 軍 。 君 器 懷 凝 峻 ， 神 衿 挺 照 ， 橫 藻 台 庭 ， 灑 落 群 外 ， 」 領 袖 之 望 ， 於 焉 為 首 。 優 賢 之 舉 ， 拜 寧 朔 將 軍 員 外 散 」 騎 常 侍 。 君 風 量 秀 整 ， 英 拔 異 流 ， 參 侍 軒 陛 ， 儀 形 獨 俊 ， 」 加 以 文 彩 豐 豔 ， 草 麗 雕 華 ， 凝 辭 逸 韻 ， 昭 灼 篇 牘 。 逝 將 」 變 禮 教 於 端 闈 ， 宣 風 化 於 槐 路 ， 而 輔 仁 之 慶 虛 文 ， 草 」 露 之 危 先 集 。 春 秋 卅 八 ， 正 光 五 年 三 月 廿 七 日 卒 於 」 第 。 詔 贈 持 節 輔 國 將 軍 平 州 刺 史 禮 也 。 其 年 冬 十 」 一 月 十 四 日 葬 於 長 陵 之 東 北 。 乃 作 銘 曰 ： 」 丹 陵 發 輝 ， 華 渚 開 耀 ， 君 侯 誕 載 ， 神 儀 挺 照 。 英 量 高 偉 ， 」 風 骨 凝 峭 ， 端 思 出 玄 ， 談 入 妙 。 沖 衿 秀 整 ， 器 宇 標 俊 ， 昇 」 朝 振 響 ， 藻 韻 清 峻 。 冰 情 外 朗 ， 謙 光 內 潤 ， 汪 汪 淵 湛 ， 亭 」 亭 岳 鎮 。 近 隧 無 賒 ， 遠 期 已 促 ， 霜 庭 飛 素 ， 松 門 罕 綠 。 思 」 鳥 啁 �� ， 哀 禽 躑 躅 ， 唯 茲 景 行 ， 德 音 如 玉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 樂 安 王 妃 馮 氏 墓 誌 銘 。 曾 祖 道 鑒 ， 燕 昭 文 皇 帝 。 曾 祖 母 皇 后 慕 容 氏 。 祖 朗 ， 燕 封 廣 平 公 。 真 君 中 入 」 國 ， 蒙 除 散 騎 常 侍 駙 馬 都 尉 。 又 除 使 持 節 征 西 大 將 軍 秦 雍 二 州 刺 史 ， 封 西 郡 公 。 薨 ， 追 贈 假 黃 鉞 太 宰 ， 進 爵 燕 宣 王 。 」 父 熙 ， 和 平 四 年 蒙 授 冠 軍 將 軍 肥 如 侯 。 到 六 年 ， 進 爵 昌 黎 王 。 又 除 侍 中 太 傅 ， 王 如 故 。 又 除 使 持 節 征 東 大 」 將 軍 駙 馬 都 尉 定 州 刺 史 。 又 除 太 師 中 書 監 領 祕 書 事 。 又 除 使 持 節 車 騎 大 將 軍 都 督 并 雍 懷 洛 秦 肆 北 豫 」 七 州 諸 軍 事 開 府 洛 州 刺 史 羽 真 尚 書 都 坐 大 官 侍 中 ， 王 如 故 。 復 除 太 師 。 後 以 異 姓 絕 王 ， 改 封 扶 風 郡 開 國 公 ， 」 食 邑 三 千 戶 。 薨 ， 贈 假 黃 鉞 ， 謚 曰 武 公 。 母 樂 陵 郡 君 太 妃 。 兄 思 政 ， 侍 中 儀 曹 尚 書 駙 馬 都 尉 征 西 大 將 軍 羽 真 」 南 平 王 。 入 侍 左 右 ， 即 拜 為 侍 中 征 北 大 將 軍 。 復 除 儀 曹 尚 書 ， 轉 為 殿 中 尚 書 ， 後 特 進 都 督 中 外 諸 軍 事 中 軍 將 軍 。 」 異 姓 絕 王 ， 改 封 長 樂 郡 開 國 公 ， 食 邑 一 千 八 百 戶 。 後 遷 特 進 ， 為 司 徒 公 侍 中 ， 都 督 如 故 。 復 加 太 子 太 師 ， 本 官 如 故 。 復 」 本 官 加 大 將 軍 領 車 騎 大 將 軍 。 薨 於 鍾 離 ， 追 贈 使 持 節 假 黃 鉞 大 司 馬 領 司 徒 ， 謚 曰 元 懿 公 特 加 九 錫 ， 其 賵 」 　 賜 之 隆 ， 悉 踰 常 典 。 長 姊 南 平 王 妃 。 第 二 第 三 姊 並 為 孝 文 皇 帝 后 。 第 四 第 五 姊 並 為 孝 文 皇 帝 昭 儀 。 」 第 六 姊 安 豊 王 妃 。 第 七 姊 任 城 王 妃 。 」 妃 諱 季 華 ， 長 樂 郡 信 都 人 也 。 太 宰 之 孫 。 太 師 之 第 八 女 。 大 司 馬 之 妹 。 清 源 遂 遠 ， 高 峰 無 極 ， 至 於 乃 霸 乃 王 之 盛 ， 或 相 或 公 之 美 ， 固 以 史 牒 之 所 」 詳 ， 於 斯 可 得 而 略 。 妃 幼 稟 奇 姿 ， 長 標 令 譽 ， 三 德 必 脩 ， 四 行 無 爽 ， 該 攬 圖 」 傳 ， 備 閑 內 則 。 年 廿 二 歸 于 元 氏 。 起 家 而 居 有 千 乘 ， 貞 淑 而 作 合 君 子 ， 敬 」 等 如 賓 ， 和 同 琴 瑟 。 及 王 薨 徂 ， 治 服 過 禮 ， 訓 誨 諸 子 ， 成 茲 問 望 。 以 正 光 五 」 年 三 月 卅 日 寢 疾 薨 于 第 。 以 其 年 十 一 月 甲 子 朔 十 四 日 甲 子 〔 注 〕 合 窆 於 」 長 陵 之 東 。 銘 曰 ： 」 周 稱 媯 呂 ， 漢 曰 韋 平 ， 桃 李 仍 降 ， 俊 德 連 聲 。 於 惟 公 族 ， 異 世 同 禎 ， 簪 □ □ 」 紫 ， 樹 物 揚 旌 。 日 照 屋 梁 ， 鳥 飛 叢 木 ， 仁 智 外 衍 ， 幽 閑 內 勗 。 爰 姑 及 姊 ， 如 金 」 如 玉 ， 后 聖 妃 賢 ， 載 榮 載 燭 。 瞻 彼 江 漢 ， 眷 此 河 洲 ， 將 追 盛 烈 ， 言 庶 前 脩 。 六 」 笳 熲 熲 ， 百 兩 攸 攸 ， 剋 茲 相 敬 ， 成 斯 好 仇 。 涉 水 焉 濟 ， 陵 虛 忽 摧 ， 夜 憂 耿 耿 ， 」 晨 哭 哀 哀 。 留 連 垂 滯 ， 貽 厥 方 來 ， 在 河 無 忒 ， 君 城 自 頹 。 美 音 足 慕 ， 義 風 可 」 仰 ， 貞 心 遂 邈 ， 峻 節 俞 上 。 若 隙 之 過 ， 如 飆 之 往 ， 容 典 虛 備 ， 鉦 笳 徒 響 。 九 族 」 必 臻 ， 三 占 襲 奏 ， 初 墳 日 竦 ， 塵 根 歲 茂 。 嗟 起 惟 私 ， 愴 興 民 秀 ， 曷 寄 聲 彩 ， 遺 」 之 雕 籀 。 北 京 圖 書 館 藏 拓

      〔 注 〕 正 光 五 年 十 一 月 丁 未 朔 ， 十 四 日 應 為 庚 申 ， 此 處 原 誌 誤 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 輕 車 將 軍 元 府 君 墓 誌 」 君 諱 寧 ， 字 阿 安 ， 河 南 洛 陽 人 也 。 其 先 唐 堯 之 苗 裔 ， 漢 」 高 之 胤 冑 ， 孝 章 帝 之 後 。 君 故 使 持 節 龍 驤 將 軍 雍 州 」 刺 史 外 都 大 官 賀 延 鎮 都 督 武 陽 侯 竭 洛 侯 曾 孫 ， 故 」 平 遠 將 軍 散 騎 常 侍 殿 中 尚 書 冠 軍 將 軍 始 平 公 俟 尼 須 之 孫 ， 故 岐 州 刺 史 之 子 。 君 託 歲 懷 經 ， 羅 年 好 帙 ， 」 孝 弟 之 稱 ， 朝 野 明 聞 。 旨 補 騎 官 之 任 ， 釋 褐 殿 中 將 」 軍 。 稍 加 位 號 ， 遷 授 輕 車 將 軍 。 暇 寐 龍 門 ， 振 纓 鳳 闕 。 豈 」 悟 神 祗 ， 濫 羅 斯 罰 。 春 秋 六 十 有 壹 ， 以 正 光 五 年 薨 於 」 京 師 。 皇 朝 失 色 ， 槐 佐 驚 顏 ， 衢 男 綴 歌 於 巷 首 ， 鄰 婦 」 奄 相 於 舂 邊 。 至 其 年 十 一 月 十 五 日 歲 次 甲 辰 遷 兆 」 於 大 陵 東 北 冀 剛 之 陽 。 咸 見 為 之 泣 涕 ， 挽 歌 之 所 哽 」 咽 。 嗚 呼 哀 哉 ， 乃 作 銘 曰 ： 」 攸 攸 遠 基 ， 世 綱 珠 瑋 ， 或 剛 其 帝 ， 或 制 三 槐 。 陽 沙 練 玉 ， 」 處 闇 明 輝 ， 冠 蓋 相 承 ， 千 載 不 頹 ， 瑤 輪 華 变 ， 噭 噭 其 雷 。 」 寧 君 量 略 ， 志 萬 星 雲 ， 排 霜 挺 秀 ， 獨 蛻 孤 群 。 育 心 經 戶 ， 」 慍 德 王 墳 ， 少 侍 星 宮 ， 長 蒞 邊 君 。 片 言 折 獄 ， 單 辭 兩 分 ， 」 名 斑 史 籍 ， 竹 帛 垂 勳 。 嗚 呼 哀 哉 ， 殲 此 良 人 ， 如 可 贖 兮 ， 人 百 其 身 。 」 正 光 五 年 十 一 月 十 五 日 歲 次 甲 辰 丁 未 朔 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 中 給 事 中 謁 者 關 西 十 州 臺 使 郭 顯 墓 誌 銘 」 父 萇 命 ， 東 兗 州 別 駕 。 母 趙 郡 李 氏 。 顯 妻 濟 州 平 原 柏 氏 。 息 金 龍 。 息 金 洪 妃 ， 適 段 萇 洛 。 次 息 女 景 妃 ， 適 楊 」 康 生 。 龍 妻 劉 氏 。 龍 息 文 𢫦 ， 次 息 見 𢫦 。 君 字 季 顯 ， 并 州 」 太 原 郡 晉 陽 縣 人 也 。 以 魏 正 光 四 年 歲 在 六 月 庚 辰 朔 」 廿 三 日 壬 寅 寢 疾 卒 于 河 南 洛 陽 都 鄉 受 安 里 ， 春 秋 五 」 十 三 。 越 正 光 五 年 十 一 月 丁 未 朔 廿 六 日 壬 申 葬 于 北 」 芒 山 之 西 崗 。 迺 刊 石 表 銘 ， 式 傳 不 朽 。 其 辭 曰 ： 」 世 祿 伊 范 ， 卿 族 斯 甯 ， 鬱 矣 華 宗 ， 亦 丁 其 慶 。 高 峰 遠 出 ， 長 」 灡 眇 鏡 ， 為 龍 為 光 ， 莫 之 與 競 。 台 階 峻 極 ， 槐 路 悠 凝 ， 唯 祖 」 唯 父 ， 克 踐 克 昇 。 相 門 有 相 ， 公 實 載 膺 ， 如 絳 既 沒 ， 條 亦 嗣 」 興 。 爰 自 弱 年 ， 樹 此 風 概 ， 鯁 氣 不 群 ， 雄 才 出 輩 。 因 心 必 盡 ， 」 率 由 敬 愛 ， 匪 勗 聲 名 ， 自 然 靡 悔 。 厥 始 登 庸 ， 言 奮 其 翼 ， 事 」 君 無 隱 ， 當 朝 正 色 。 夙 夜 在 公 ， 逶 迤 退 食 ， 媚 茲 一 人 ， 磬 此 」 心 力 。 寶 珮 鏘 ， 豊 貂 藹 藹 ， 既 被 華 蟲 ， 亦 矯 ● 旆 。 轔 轔 長 变 ， 」 悠 悠 高 蓋 ， 六 條 已 緝 ， 萬 里 云 最 。 來 管 喉 脣 ， 絲 綸 伊 穆 ， 迺 」 作 中 候 ， 熊 羆 是 肅 。 出 則 鷹 楊 ， 入 為 心 腹 ， 誠 著 日 磾 ， 勳 同 」 博 陸 。 建 彼 元 功 ， 膺 茲 上 賞 ， 玄 土 白 茅 ， 分 星 畫 壤 。 執 玉 有 」 暉 ， 酎 金 無 爽 ， 利 在 鳴 謙 ， 吝 非 攸 往 。 百 揆 己 登 ， 三 事 斯 凝 ， 」 四 壯 ● ● ， 六 轡 耳 耳 。 方 馳 逸 翰 ， 沖 天 不 已 ， 霞 路 未 央 ， 雲 」 車 遽 止 。 清 道 還 山 ， 徐 軒 去 國 ， 寒 浦 邅 迴 ， 霜 源 眇 默 。 石 磴 」 長 蕪 ， 泉 扃 永 塞 ， 岸 谷 將 遷 ， 於 焉 觀 德 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 龍 驤 將 軍 平 陽 檀 府 君 之 墓 誌 銘 」 君 諱 賓 ， 字 子 穎 ， 兗 州 高 平 平 陽 縣 都 鄉 箱 陵 里 人 也 。 氏 族 高 華 ， 望 蓋 海 」 冑 ， 冠 帶 相 尋 ， 有 國 之 標 袖 。 金 槃 玉 秀 ， 著 自 前 策 。 曾 祖 嶷 ， 以 風 高 獨 遠 ， 晉 」 中 書 侍 郎 琅 琊 太 守 。 祖 道 沖 ， 以 辭 華 雋 麗 ， 宋 召 黃 門 侍 郎 。 父 猷 ， 才 標 」 冑 壑 ， 起 家 正 員 郎 晉 安 內 史 。 君 稟 鴻 流 之 奧 原 ， 承 孤 峰 而 特 秀 。 惠 悟 發 」 於 齠 齠 ， 英 粲 播 於 弱 齡 。 年 始 廿 ， 為 齊 徐 州 刺 史 裴 叔 業 啟 為 府 主 簿 。 于 」 時 朔 馬 南 侵 ， 吳 戈 北 掃 ， 接 矢 徐 方 ， 交 刃 州 境 ； 自 非 雄 明 挺 秀 ， 無 以 委 居 」 邊 捍 。 遂 表 君 為 渦 口 戍 主 。 君 乃 脩 陳 生 之 奇 ， 習 黃 公 之 策 。 功 名 申 於 齊 」 京 ， 威 略 聞 於 魏 闕 。 轉 君 寧 朔 將 軍 步 兵 校 尉 ， 鎮 戍 壽 春 。 君 識 否 泰 於 將 」 來 ， 鑒 安 危 於 未 兆 ， 知 雲 臺 將 崩 ， 葦 巢 難 固 ， 遂 同 裴 氏 ， 送 城 歸 魏 。 時 以 君 」 　 深 識 魯 生 之 機 ， 洞 照 銜 璧 之 貺 ， 授 君 左 中 郎 將 ， 俄 拜 建 興 太 守 。 雖 帝 壤 」 華 邦 ， 神 州 名 邑 ， 然 北 帶 長 山 ， 盜 徒 充 聚 。 除 書 始 聞 ， 群 凶 竄 跡 ， 車 駕 一 臨 ， 」 則 密 雲 垂 治 ， 釐 郡 未 幾 ， 又 遷 魏 郡 太 守 。 拜 訖 ， 以 西 河 地 接 邊 胡 ， 民 懷 異 」 志 ， 自 非 浮 虎 卻 蟥 ， 何 以 肅 其 蕃 愚 ， 遂 為 西 河 內 史 。 且 一 錢 之 餞 ， 祖 榮 愧 」 其 清 ； 匹 絹 之 資 ， 胡 質 慚 其 儉 。 攀 轂 斷 途 ， 拒 輪 塞 路 。 懼 玄 光 易 流 ， 民 情 難 」 訣 ， 遂 疏 步 難 行 ， 盜 至 西 河 。 脩 古 教 以 勸 民 ， 開 新 訓 而 獎 士 。 吳 公 有 更 生 」 之 名 ， 卜 子 受 不 亡 之 美 。 又 召 君 為 龍 驤 將 軍 游 擊 將 軍 。 又 平 陽 聖 帝 名 」 都 ， 闕 守 有 年 ， 非 高 才 茂 遠 ， 弗 勘 斯 任 。 遂 簡 君 為 平 陽 太 守 ， 以 副 朝 望 。 君 」 神 色 儼 然 ， 靡 識 其 操 ， 恩 若 雲 潭 ， 威 如 風 草 ， 若 乃 樂 治 齊 歌 ， 道 產 訝 其 能 ， 」 要 囚 感 志 ， 方 明 謝 其 巧 。 在 郡 半 紀 ， 訴 病 歸 京 。 春 秋 六 十 一 ， 正 光 五 年 八 」 月 八 日 薨 於 洛 陽 。 其 年 十 一 月 丁 未 朔 廿 七 日 癸 酉 窆 於 北 芒 之 陽 。 悲 」 華 光 之 易 殞 ， 歎 人 百 之 難 追 。 鐫 玄 石 以 表 功 ， 託 清 泉 以 通 辭 。 其 銘 曰 ： 」 美 哉 華 琨 ， 匪 刊 弗 珍 ， 猗 歟 君 公 ， 夙 誕 其 神 。 珪 璋 月 秀 ， 琳 瑯 日 新 ， 抽 芳 齊 壤 ， 發 翠 魏 都 。 囊 不 藏 穎 ， 蚌 不 隱 珠 ， 爰 初 弱 冠 ， 秀 名 州 府 。 昂 昂 拔 群 ， 翹 翹 」 絕 侶 ， 聲 逸 兩 都 ， 華 鄉 四 撫 。 風 衿 逍 迢 ， 雲 情 容 與 ， 恩 而 弗 柔 ， 威 而 不 武 。 朱 」 輪 方 昇 ， 鳴 笳 將 舉 ， 驚 風 峻 動 ， 太 山 其 瞘 。 松 扇 夜 啟 ， 泉 門 晝 開 ， 曉 風 空 往 ， 」 夕 月 虛 來 。 舉 世 追 慕 ， 匝 宇 流 哀 ， 金 石 有 爛 ， 德 音 無 灰 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 懷 令 李 君 墓 誌 銘 」 君 諱 超 ， 字 景 昇 ， 本 字 景 宗 ， 後 承 始 族 叔 在 江 左 者 懸 同 ， 故 避 改 云 ， 秦 」 州 隴 西 郡 狄 道 縣 都 鄉 華 風 里 人 也 。 雅 著 高 節 ， 敦 襲 世 風 ， 言 行 足 師 ， 」 興 作 成 准 ， 循 情 孝 友 ， 因 心 名 義 。 安 貧 樂 道 ， 息 詭 遇 之 襟 ； 介 然 峻 特 ， 標 」 確 焉 之 操 。 弱 冠 舉 司 州 秀 才 ， 拜 奉 朝 請 ， 除 恒 農 郡 冠 軍 府 錄 事 參 軍 」 事 ， 宰 沁 水 縣 。 巨 政 崇 治 ， 綽 居 尤 最 。 為 受 罪 者 所 詮 章 ， 憲 臺 誤 聽 ， 被 茲 」 深 劾 ， 除 名 為 民 。 於 是 廿 年 中 ， 浮 沉 閭 巷 ， 玉 潔 金 志 ， 卓 爾 無 悶 。 到 熙 平 」 二 年 ， 甫 更 從 宦 ， 補 荊 州 前 將 軍 騎 兵 參 軍 事 ， 復 作 懷 令 。 已 受 拜 垂 垂 ， 」 述 職 遭 疾 ， 正 光 五 年 八 月 十 八 日 卒 于 洛 陽 縣 之 永 年 里 宅 ， 時 年 六 」 十 一 。 孤 貞 華 首 ， 訖 於 二 邑 ， 門 從 無 兩 。 遠 邇 酸 恨 懷 之 ， 百 姓 長 慕 喪 氣 ， 」 雖 陳 留 之 哀 望 胡 季 叡 ， 不 是 過 也 。 越 六 年 正 月 丙 午 朔 十 六 日 辛 酉 ， 」 葬 洛 陽 縣 覆 舟 山 之 東 南 。 玄 壤 難 窮 ， 陵 谷 時 異 ， 刻 茲 陰 石 ， 照 序 光 塵 ： 」 泱 泱 顯 族 ， 斂 蔓 西 垂 ， 代 襲 清 則 ， □ 炳 羽 儀 。 道 妙 之 門 ， 緒 風 屬 斯 ， 惟 祖 」 惟 考 ， 倜 儻 瑰 奇 。 昌 謨 迭 駕 ， 高 矱 明 規 ， 杳 量 無 隄 ， 玄 契 不 貲 。 總 脩 異 貫 ， 」 員 應 紛 枝 ， 灼 灼 伊 君 ， 山 立 淵 渟 。 棲 真 宅 正 ， 寢 繩 履 程 ， 懿 鑠 為 質 ， 醇 素 」 用 情 。 均 冶 禮 世 ， 氣 重 財 輕 ， 亦 既 從 招 ， 旁 溢 鴻 聲 。 隨 牒 出 入 ， 密 勿 力 誠 ， 」 爰 蒞 近 邑 ， 先 邁 儀 形 。 絕 交 獨 坐 ， 化 動 陰 窴 ， 尚 德 貽 谷 ， 眾 實 叵 蓋 。 拂 衽 」 歸 來 ， 飾 轅 褫 帶 ， 恂 恂 鄉 閈 ， 萬 殊 一 會 。 優 柔 善 成 ， 無 小 無 大 ， 垂 白 再 仕 ， 」 泛 爾 沿 流 。 階 倫 稍 降 ， 盛 業 愈 遒 ， 逯 作 後 城 ， 士 女 承 休 。 轡 頓 方 馳 ， 盡 土 」 悲 愁 ， 剋 節 炯 言 ， 引 賞 靡 徵 。 端 恭 妄 砥 ， 家 俗 虛 膺 ， 攉 彼 圮 跡 ， 事 罕 篇 繒 。 」 長 源 未 輸 ， 深 圖 作 卷 ， 薀 此 逸 機 ， 空 生 徒 返 。 茲 冤 易 削 ， 疇 毒 難 遣 ， 楨 椈 」 疏 竦 ， 泉 房 寒 遠 。 孀 孤 內 爛 ， 妹 弟 摧 咺 ， 式 鏤 沉 石 ， 託 注 幽 篆 。 」 妻 恒 農 楊 氏 ， 父 談 ， 為 郟 州 主 簿 。 息 女 孟 宜 ， 年 卅 六 ， 適 恒 農 王 始 俊 ， 」 郡 中 正 。 息 女 媛 姿 ， 適 遼 西 常 彪 ， 侍 御 史 。 息 女 仲 妃 ， 適 武 威 賈 子 」 謐 ， 涼 州 治 中 。 息 道 沖 。 息 女 婉 華 。 息 女 休 顏 。 息 女 四 輝 。 」 息 道 逸 ， 年 十 六 。 息 道 栖 ， 年 十 三 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 處 士 中 山 甄 凱 墓 誌 銘

【 銘 文 】 凱 字 義 矩 ， 小 字 季 良 ， 司 徒 文 穆 公 之 第 四 子 也 。 」 生 資 秀 氣 ， 幼 挺 奇 標 。 自 有 識 能 言 ， 無 游 辭 失 色 。 尤 」 機 警 ， 辨 悟 過 人 ， 纖 微 必 察 ， 應 對 如 響 。 在 兒 伍 之 中 ， 」 見 者 莫 不 敬 異 。 文 穆 公 特 垂 賞 愛 ， 以 為 類 己 。 年 」 方 齠 齔 ， 業 深 致 學 ， 因 心 獨 悟 ， 師 佚 功 倍 。 既 敦 墳 史 ， 」 兼 好 詞 翰 ， 芳 心 令 質 ， 日 就 月 將 。 而 遭 命 不 幸 ， 夙 嬰 」 篤 疾 。 降 年 一 十 有 四 ， 以 正 始 四 年 二 月 二 十 七 日 」 病 遂 大 漸 。 時 太 夫 人 亦 枕 痾 綿 棘 ， 彌 留 積 祀 。 季 」 良 自 識 將 危 ， 不 悲 天 命 ， 唯 以 太 夫 人 寢 疾 為 言 ， 」 因 而 絕 氣 。 初 文 穆 公 以 其 久 病 羸 痼 ， 憂 念 過 甚 。 」 季 良 常 相 寬 解 。 未 圖 當 困 ， 一 朝 不 救 ， 內 外 摧 傷 。 」 太 夫 人 悲 哀 感 動 ， 尋 亦 薨 背 。 公 愍 其 短 折 ， 即 其 」 孝 心 ， 權 令 與 太 夫 人 同 墳 共 殯 。 自 云 ： 百 歲 之 後 ， 」 終 與 吾 兒 相 從 。 正 光 六 年 正 月 丙 午 朔 二 十 七 日 」 壬 申 ， 良 之 諸 兄 奉 安 公 夫 人 之 宅 兆 ， 仰 遵 先 旨 ， 」 厝 良 于 墓 後 別 室 。 永 尋 二 三 ， 觸 情 荼 苦 。 府 仰 號 迫 ， 」 無 思 為 銘 。 略 陳 影 響 ， 以 照 泉 路 。 玄 闥 一 扃 ， 嗚 呼 畢 」 矣 。 正 光 六 年 正 月 二 十 七 日 壬 申 刻 。 河 北 無 極 出 土 。 見 《 文 物 》 一 九 五 九 年 第 一 期 《 無 極 甄 氏 諸 墓 的 發 現 及 其 有 關 問 題 》

【 誌 蓋 】 闕

【 銘 文 】 魏 故 曠 野 將 軍 石 窟 署 □ 徐 君 墓 誌 銘 」 君 諱 淵 字 法 智 高 平 金 鄉 人 也 蓋 黃 帝 之 神 苗 周 明 」 王 子 胤 宋 州 牧 金 鄉 君 □ 駱 王 之 後 晉 車 騎 大 將 軍 」 司 徒 公 王 臣 之 孫 秦 驃 騎 大 將 軍 駙 馬 都 尉 之 曾 孫 」 孝 文 皇 帝 國 子 博 士 之 少 子 □ 金 之 美 章 毅 於 上 」 □ 帶 王 之 禪 輝 ● 於 □ 辰 君 □ □ □ 騎 聳 萼 厥 津 」 □ □ 錯 □ □ 以 □ □ 衝 勁 風 而 俄 □ □ □ 之 受 稟 自 」 □ 冥 綺 繡 之 質 □ □ 因 □ 始 得 □ 範 則 璃 ● 弗 能 見 」 其 成 □ 其 □ 賜 則 史 □ □ □ □ □ 鄉 雖 復 形 □ □ 俗 」 □ 神 □ 委 命 天 □ □ 卒 兩 □ □ □ □ □ 如 纂 分 風 六 典 」 攬 之 於 掌 名 □ 循 □ □ □ □ □ □ □ □ 抱 □ 哂 非 文 」 殊 韻 夫 大 士 □ □ □ □ □ □ □ □ □ 人 吐 握 □ 士 不 」 以 多 能 自 矜 臨 坐 □ □ □ □ □ □ □ □ □ 發 璣 若 煙 」 雲 □ 岸 先 宣 武 皇 帝 □ □ □ □ □ 宇 悟 邃 眇 啟 用 」 曠 野 將 軍 石 窟 署 丞 □ □ □ □ □ □ □ □ 府 運 乎 慮 」 於 峗 峰 抽 □ □ □ □ □ □ □ □ □ □ □ □ □ □ □ 寺 」 形 異 狀 □ 以 君 之 思 □ □ □ □ □ □ □ □ □ □ 雙 可 」 圖 上 天 □ 善 有 □ 良 □ □ 春 秋 □ 十 四 大 魏 正 光 六 」 年 歲 次 乙 巳 正 月 丙 午 朔 四 日 己 酉 終 於 營 舊 〔 注 〕 署 則 以 其 月 廿 七 日 葬 於 伊 闕 之 □ 排 山 構 京 齊 壑 起 墳 」 青 松 列 於 □ 側 蘭 菊 □ 於 □ □ 遍 納 白 日 之 暉 獨 引 」 明 月 之 門 □ 見 者 莫 不 彷 徨 □ 聞 者 為 之 惻 愴 余 不 」 以 管 見 孤 文 敢 陳 陋 頌 且 可 刊 石 傳 風 □ 能 熏 益 馨 」 □ 其 辭 曰 ： 邈 哉 □ 識 實 日 月 人 雄 姿 挺 世 猛 氣 逸 」 群 拂 □ □ □ □ 之 □ 津 守 成 世 範 行 合 人 神 如 何 災 」 中 殲 此 良 哲 玉 □ 守 □ 金 燈 永 □ □ 光 晝 闇 風 雲 夜 」 結 唯 石 刊 文 □ □ □ 表 正 光 六 年 正 月 廿 七 日 銘 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 〕 舊 ， 原 石 巳 泐 ， 不 可 確 識 ， 或 疑 為 福 字 。 本 誌 損 泐 過 甚 ， 無 法 標 點 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 平 南 府 功 曹 參 軍 元 君 墓 誌 銘 」 君 諱 茂 ， 字 興 略 ， 河 南 洛 陽 都 鄉 光 穆 里 人 也 。 」 恭 宗 景 穆 皇 帝 之 曾 孫 ， 樂 陵 密 王 之 第 三 子 。 君 文 淪 皇 」 源 ， 蟬 綿 國 緒 ， 少 秀 玉 山 之 姿 ， 早 澹 金 泉 之 量 。 是 以 孝 事 二 」 □ ， 往 藉 王 蔡 為 行 ； 忠 奉 一 主 ， 豈 假 劉 趙 為 節 。 君 性 好 素 儉 ， 」 □ □ □ 平 ， 出 入 黔 宇 ， 去 來 疏 苑 ， 頗 復 琴 詩 拘 意 ， 未 常 榮 祿 」 □ 心 。 或 門 謁 八 俊 ， 日 洞 千 數 ， 又 家 無 一 帛 ， 書 有 萬 篋 。 此 官 」 之 來 ， 簡 在 帝 心 ， 非 君 所 好 ， 逡 遁 乞 歸 。 直 以 玉 帛 頻 集 ， 紛 然 」 從 事 ， 君 庶 毗 蕃 牧 ， 風 憲 兼 舉 ， 涉 獵 情 理 ， 導 頭 明 尾 。 于 時 同 」 僚 ， 實 役 務 煩 ， 君 猶 歎 無 事 ， 空 喪 良 辰 。 又 陳 留 曠 任 ， 紆 君 暫 」 撫 ， 遂 令 下 車 之 威 未 震 ， 放 筆 之 恩 巳 收 ， 復 使 強 良 餐 化 ， 無 」 禮 移 風 ， 昔 謂 期 月 者 ， 何 以 殊 焉 。 方 名 班 十 亂 ， 位 燮 三 槐 ， 佐 」 天 以 祥 風 雲 ， 隨 地 以 瑞 草 木 ； 直 霜 刃 中 飛 ， 青 蘭 卷 萼 ， 春 秋 」 卅 有 一 ， 以 正 光 六 年 歲 次 乙 巳 正 月 丙 午 朔 八 日 癸 丑 而 」 逝 洛 陽 。 以 三 月 十 七 日 辛 酉 窆 於 都 西 金 山 之 東 。 然 弟 洪 」 略 悲 荼 蓼 之 頻 降 ， 痛 同 懷 之 去 就 ， 以 名 鐫 石 ， 方 與 地 富 。 其 」 辭 曰 ： 」 蔚 矣 慶 門 ， 世 有 餘 胤 ， 灼 灼 吾 生 ， 英 風 早 後 。 入 養 孝 友 ， 來 官 」 忠 信 ， 爰 居 且 處 ， 非 驕 與 駠 。 翱 翔 疏 苑 ， 優 遊 黔 室 ， 泛 水 斜 琴 ， 」 昇 山 命 筆 。 其 智 豈 雙 ， 斯 仁 若 一 ， 家 無 寸 縑 ， 書 有 盈 帙 。 天 全 」 地 在 ， 君 矣 去 促 ， 玉 山 變 素 ， 金 泉 卷 淥 。 兄 弟 長 悲 ， 妻 兒 洞 哭 ， 」 于 嗟 親 良 ， 如 之 可 贖 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 龍 驤 將 軍 洛 州 李 使 君 墓 誌

【 銘 文 】 魏 故 龍 驤 將 軍 洛 州 刺 史 涇 陽 縣 開 國 子 李 使 君 墓 誌 」 君 諱 遵 ， 字 仲 敬 ， 隴 西 狄 道 人 也 。 世 官 命 氏 ， 備 于 史 冊 ， 不 足 詳 論 。 伯 陽 以 神 權 應 物 ， 戎 」 俗 從 化 ； 郎 中 以 果 毅 標 名 ， 節 彰 竹 素 。 自 茲 已 降 ， 盛 德 相 襲 。 」 高 祖 梁 武 昭 王 ， 屬 晉 曆 失 御 ， 戎 狄 亂 華 ， 鼎 跱 一 方 ， 守 政 不 易 ， 懷 柔 討 暴 ， 大 拯 生 民 。 元 」 勳 記 於 天 府 ， 霸 功 以 之 剋 隆 。 曾 祖 驍 騎 將 軍 ， 武 志 超 群 ， 聲 騰 朔 土 。 王 父 宣 」 公 ， 析 瑞 晉 蕃 ， 惠 澤 早 樹 。 顯 考 昭 侯 ， 神 機 秀 朗 ， 英 規 卓 異 。 太 和 末 ， 」 高 祖 文 皇 帝 親 統 六 戎 ， 南 臨 樊 鄧 。 江 北 偽 師 守 迷 不 變 。 乃 進 潛 謀 以 走 吳 兵 ， 獻 奇 略 」 以 屠 新 野 。 功 書 彝 鼎 ， 胙 土 涇 陽 。 君 稟 靈 和 之 淑 氣 ， 誕 蹤 哲 於 齠 年 。 �� 惠 夙 成 ， 行 先 言 」 後 。 于 時 國 庠 創 改 ， 黜 陟 唯 明 ， 清 衿 之 選 ， 實 鍾 秀 彥 。 君 始 藻 文 闈 ， 已 昇 高 第 ， 俄 銓 司 空 」 行 參 軍 。 司 簡 才 優 ， 不 展 逸 足 。 高 陽 王 ， 帝 之 季 弟 ， 作 鎮 鄴 都 ， 傍 督 鄰 壤 。 望 府 綱 僚 ， 皆 盡 」 英 冑 。 君 首 充 其 選 ， 為 行 參 軍 署 法 曹 。 處 煩 綿 載 ， 匡 弼 唯 明 ， 滯 理 斯 通 ， 吏 無 停 業 。 既 而 」 昭 侯 薨 ， 君 泣 血 羸 形 ， 孝 出 人 表 。 服 闋 ， 除 員 外 散 騎 侍 郎 。 縱 容 禁 省 ， 文 談 自 娛 。 君 歸 國 」 三 世 ， 家 於 北 都 。 先 侯 康 素 ， 暫 嘗 臨 相 ， 雲 構 居 南 ， 二 促 遷 限 ， 遂 編 戶 魏 郡 之 湯 陰 縣 。 夜 」 光 之 璞 ， 異 域 同 珍 ， 姜 蘭 之 性 ， 易 地 猶 馥 。 除 相 州 別 駕 ， 懃 於 施 恤 ， 孤 貧 忻 賴 焉 。 贊 蒞 未 」 期 ， 譽 流 千 里 。 雖 休 徵 之 康 海 沂 ， 伯 輿 之 治 青 土 ， 對 此 而 言 ， 彼 何 能 尚 。 還 拜 奉 車 都 尉 ， 」 出 補 冀 州 征 北 大 將 軍 長 史 ， 又 加 中 壘 將 軍 ， 復 除 冀 州 安 東 府 上 僚 。 境 帶 河 海 ， 俗 偽 」 民 彫 ， 加 乘 寇 之 妖 ， 奸 穢 未 蕩 。 君 乃 毗 岳 流 惠 ， 群 情 寧 順 。 遷 司 空 、 司 馬 。 水 土 之 務 ， 平 和 」 實 難 ， 規 贊 均 明 ， 無 思 不 治 。 清 風 允 穆 ， 素 論 攸 歸 。 君 孝 以 奉 親 ， 恭 于 敬 上 ， 行 著 閨 門 ， 信 」 敷 朋 執 ， 經 文 履 義 ， 體 道 弘 仁 ， 學 洞 儒 宗 ， 辭 單 林 苑 ， 在 公 無 詖 ， 從 善 若 流 。 方 將 克 終 令 」 軌 ， 顯 陟 端 衡 ， 而 鍾 山 墜 玉 ， 桂 圃 摧 芳 。 降 年 不 永 ， 春 秋 五 十 二 ， 正 光 五 年 五 月 八 日 薨 」 於 洛 陽 顯 德 里 第 。 有 詔 嗟 悼 ， 贈 假 節 龍 驤 將 軍 洛 州 刺 史 。 六 年 五 月 乙 巳 朔 廿 二 日 」 丙 寅 窆 於 豹 祠 之 南 ， 先 公 神 道 之 左 。 內 妹 夫 張 景 淵 �� 王 儀 之 長 逝 ， 歎 俎 川 之 無 返 。 」 以 舟 壑 易 徙 ， 縑 竹 難 常 ， 敬 刊 幽 石 ， 勒 美 玄 堂 。 其 詞 曰 ： 」 冑 烈 鍾 鼎 ， 族 炳 金 符 ， 綿 綿 不 己 ， 世 挺 ● 瑜 。 惟 祖 惟 父 ， 功 德 仍 敷 ， 褒 庸 胙 土 ， 榮 佩 天 衢 。 」 誕 生 夫 子 ， 幼 而 �� 勗 ， 儔 芳 蘭 ● ， 比 潤 金 玉 。 優 遊 羽 儀 ， 徘 徊 橋 木 ， 如 彼 雲 中 ， 譬 空 谷 。 粵 」 惟 弱 齡 ， 青 衿 應 令 ， 奉 詩 能 言 ， 執 禮 知 命 。 門 朋 惟 肅 ， 在 公 伊 敬 ， 慇 懃 綺 談 ， 流 連 雅 詠 。 入 」 匡 台 府 ， 出 贊 華 蕃 ， 民 肯 賴 止 ， 惠 化 袪 煩 。 方 昇 丹 陛 ， 連 翼 鴻 鵷 ， 共 埤 庶 政 ， 或 侃 軋 元 。 積 」 善 云 福 ， 謁 仁 者 壽 ， 嗚 呼 上 天 ， 良 木 中 朽 。 哲 人 斯 委 ， 惜 哉 何 咎 ， 如 可 贖 兮 ， 身 百 焉 有 。 愛 」 結 神 川 ， 惠 流 冀 民 ， 帝 欽 乃 德 ， 還 揚 天 津 。 伯 禹 之 化 ， 委 政 伊 人 ， 如 何 不 永 ， 奄 爾 」 長 泯 。 悲 纏 朝 野 ， 痛 結 朋 親 ， 丹 旐 夙 設 ， 龍 爫 戒 辰 。 悽 悽 楚 挽 ， 灼 灼 容 輴 ， 長 歸 泉 室 ， 委 體 」 幽 塵 ， 令 譽 無 朽 ， 清 松 日 新 。 」 大 魏 正 光 六 年 歲 次 乙 巳 五 月 廿 日 鐫 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 金 城 郡 君 墓 誌 銘 」 故 金 城 郡 君 姓 元 ， 字 華 光 ， 河 南 洛 陽 嘉 平 里 人 也 。 光 明 元 皇 帝 」 第 三 子 ， 樂 安 王 範 之 曾 孫 ， 城 門 騰 之 女 ， 派 州 榮 之 第 二 妹 。 光 藉 潤 」 雲 區 ， 憑 葉 帝 室 ， 稟 爽 坤 規 ， 承 質 乾 葦 ， 薀 玉 沖 闈 ， 潛 花 春 猷 ， 藻 心 」 垂 悅 之 年 ， 慕 潔 弄 瓦 之 歲 。 幼 哲 天 聰 ， 早 譽 休 溢 ， 及 始 笄 纓 ， 貞 風 稍 」 遠 ， 每 好 靖 女 之 勾 ， 恒 惡 桑 中 之 篇 。 澄 儉 端 響 ， 柔 廉 術 塾 ， 可 謂 暈 峰 」 獨 秀 ， 霄 岫 孤 棲 者 也 。 皎 皎 也 似 曉 月 開 暉 ， 汪 汪 也 若 冬 日 之 景 。 遂 」 父 母 禮 命 ， 下 適 王 氏 。 乃 備 六 德 以 和 親 ， 脩 害 浣 以 歸 寧 ， 內 協 外 諧 ， 」 香 音 鏡 鬱 。 然 蒼 靈 降 災 ， 移 天 早 殞 ， 靡 神 不 幸 ， 孤 息 天 沒 。 乃 枕 衰 煢 」 ， 䰾 獨 悲 標 里 ， 昔 美 敬 姜 ， 寧 顯 斯 乎 ？ 遐 想 恭 風 ， 還 宗 自 誓 ， 持 心 守 初 ， 」 欲 奪 弗 許 。 皇 太 后 聞 之 為 奇 ， 恒 欲 慈 引 ， 未 遂 之 閒 ， 高 春 霣 蘀 ， 桃 」 李 霜 抽 。 春 秋 三 十 七 ， 孝 昌 元 年 九 月 癸 卯 朔 十 六 日 寅 時 寢 疾 ， 卒 」 於 家 第 。 九 族 悲 憐 ， 五 宗 痛 惜 ， 二 聖 聞 之 ， 深 有 追 愴 云 ： 天 不 憖 遺 ， 」 忽 致 纖 殞 ， 每 想 伊 人 ， 用 悼 厥 心 。 可 贈 金 城 郡 君 ， 以 旌 其 善 。 乃 卜 窆 」 於 景 陵 之 東 ， 龍 剛 之 西 ， 四 屬 悲 焉 ， 刊 石 銘 記 。 其 辭 曰 ： 」 託 想 沖 煙 ， 栖 情 雲 峰 ， 眩 眩 春 暉 ， 灼 灼 貞 容 。 澄 霄 獨 秀 ， 流 豔 飛 空 ， 霜 」 晦 纏 心 ， 孤 魂 還 松 。 玉 葉 淪 暉 ， 寶 裔 移 光 ， 飛 雪 霣 花 ， 桂 落 彫 芳 。 嗚 呼 」 哀 哉 ， 獨 奄 霄 堂 。 」 皎 性 不 ● ， 貞 華 未 歇 ， 開 峰 經 天 ， 投 錦 緯 月 ， 二 聖 追 恩 ， 賜 暉 松 闕 。 」 纖 容 蘀 霄 ， 弱 體 浮 暉 ， 形 隨 風 往 ， 魂 逐 霜 飛 。 遍 喪 煢 煢 ， 悽 悽 著 日 ， 還 」 宗 自 誓 ， 死 有 獨 室 。 孤 秀 寒 峰 ， 獨 茂 冰 年 ， 如 彼 露 木 ， 湛 湛 開 煙 。 如 彼 」 曉 月 ， 洛 洛 舒 妍 ， 鍾 英 不 祐 ， 玉 墜 幽 泉 。 嗚 呼 哀 哉 ！ 」 孝 昌 元 年 歲 次 乙 巳 九 月 癸 卯 朔 廿 四 日 丙 寅 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 輔 國 將 軍 東 豫 州 刺 史 元 公 墓 誌 銘 」 君 諱 顯 魏 ， 字 光 都 ， 河 南 洛 陽 人 ， 景 穆 皇 帝 曾 孫 ， 鎮 北 將 軍 城 陽 懷 王 之 子 」 也 。 大 啟 磐 石 ， 花 萼 本 枝 ， 先 哲 邁 而 流 光 ， 峻 極 降 而 為 祉 。 夙 成 之 歎 ， 播 美 於 」 知 音 ； 穎 脫 之 姿 ， 殊 異 於 公 族 。 加 以 孝 友 淳 深 ， 理 懷 清 要 ， 水 鏡 所 鑒 ， 標 題 自 」 遠 。 雖 高 翮 未 舉 ， 千 里 之 望 俄 然 。 始 為 散 騎 侍 郎 ， 在 員 外 ； 尋 除 給 事 中 ， 加 伏 」 波 將 軍 。 旦 夕 倉 龍 ， 歲 時 青 瑣 ， 列 侍 推 高 ， 儕 僚 久 敬 。 仍 轉 司 徒 掾 ， 加 寧 遠 將 」 軍 。 始 蹈 龍 門 ， 實 膺 造 士 。 激 水 之 勢 未 申 ， 夭 秀 之 悲 忽 及 。 以 正 光 六 年 二 月 」 七 日 終 於 宣 化 里 宅 ， 春 秋 卌 ， 二 宮 貽 傷 ， 有 識 嗟 惜 。 贈 假 節 輔 國 將 軍 ， 東 豫 」 州 刺 史 。 以 孝 昌 元 年 十 月 壬 申 朔 廿 六 日 丁 酉 葬 於 金 陵 。 行 滋 宿 草 ， 方 積 」 玄 霜 ， 高 深 有 變 ， 聲 烈 無 忘 。 其 銘 曰 ： 」 東 堵 冥 貺 ， 南 國 化 行 ， 是 惟 帝 烈 ， 誰 剋 與 京 。 武 穆 垂 彩 ， 周 胤 摛 榮 ， 比 龍 方 玉 ， 」 騰 實 飛 聲 。 蘊 藉 禮 容 ， 抑 揚 文 史 ， 一 概 險 夷 ， 忘 懷 憂 喜 。 往 躡 丹 墀 ， 來 毗 黃 耳 ， 」 列 榮 有 聞 ， 邦 教 斯 理 。 沃 若 方 騁 ， 羊 角 初 摶 ， 嚴 風 夕 緊 ， 飛 霜 夜 欑 。 恨 深 落 秀 ， 」 悲 甚 摧 蘭 ， 去 斯 濟 濟 ， 即 彼 曼 曼 。 九 京 寂 廓 ， 百 川 浩 湯 ， 朱 裳 曉 褰 ， 清 笳 旦 響 。 」 蕭 蕭 國 路 ， 鬱 鬱 幽 壤 ， 永 歎 生 難 ， 長 嗟 化 往 。 」 孝 昌 元 年 十 月 壬 申 朔 廿 一 日 壬 辰 剋 。 」 皇 考 諱 鸞 ， 字 宣 明 ， 鎮 北 將 軍 冀 州 刺 史 城 陽 懷 王 。 太 妃 河 南 乙 氏 ， 父 」 延 ， 故 東 宮 中 庶 子 。 夫 人 長 樂 馮 氏 ， 父 熙 ， 故 征 東 大 將 軍 駙 馬 都 尉 昌 」 黎 王 ， 除 侍 中 太 傅 ； 轉 使 持 節 定 州 刺 史 ， 侍 中 將 軍 如 故 ； 遷 太 師 中 書 監 ； 除 」 使 持 節 車 騎 大 將 軍 都 督 并 雍 懷 洛 秦 肆 北 豫 七 州 諸 軍 事 啟 府 洛 州 刺 」 史 ， 侍 中 太 師 如 故 ； 改 封 京 兆 郡 開 國 公 ， 食 邑 三 千 戶 。 薨 ， 謚 曰 武 。 息 崇 智 ， 」 字 道 宗 ， 年 廿 四 ， 左 將 軍 府 中 兵 參 軍 。 妻 河 東 薛 氏 。 父 和 ， 故 南 青 州 刺 」 史 。 息 崇 朗 ， 年 十 八 。 息 崇 仁 ， 年 十 四 。 息 崇 禮 ， 年 十 三 。 息 女 孟 容 ， 年 」 廿 一 ， 適 長 樂 馮 孝 纂 。 父 聿 ， 故 給 事 黃 門 侍 郎 信 都 伯 。 息 女 仲 容 ， 年 廿 ， 」 適 南 陽 員 彥 。 父 標 ， 故 兗 岐 涇 三 州 刺 史 新 安 子 ， 謚 曰 世 。 息 女 叔 容 ， 年 」 十 六 。 息 女 季 容 ， 年 十 一 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 寧 朔 將 軍 諫 議 大 夫 龍 驤 將 軍 荊 州 刺 史 廣 川 孝 王 墓 誌 銘

【 銘 文 】 魏 故 龍 驤 將 軍 荊 州 刺 史 廣 川 孝 王 墓 誌 銘 」 王 諱 煥 ， 字 子 昭 ， 河 南 洛 陽 人 也 。 獻 文 皇 帝 之 曾 孫 ， 趙 郡 靈 王 之 次 孫 ， 使 持 節 」 散 騎 常 侍 都 督 相 州 諸 軍 事 中 軍 將 軍 相 州 刺 史 之 第 二 子 也 。 永 平 元 年 ， 」 宣 武 皇 帝 旨 紹 廣 川 哀 王 焉 。 長 源 浩 淼 ， 聯 光 天 首 ， 鴻 本 扶 疏 ， 列 萼 雲 端 。 攀 宵 宅 」 日 ， 既 彪 炳 於 圖 書 ； 握 符 控 海 ， 又 炤 譞 於 墳 史 。 今 不 復 言 之 矣 。 王 資 玄 樹 操 ， 得 一 」 為 心 ， 忠 敬 發 於 天 然 ， 仁 孝 出 自 懷 抱 。 溫 柔 惇 厚 ， 越 在 岐 嶷 ， 聰 惠 明 敏 ， 稟 之 獨 悟 。 」 去 彼 所 天 ， 來 纂 大 國 ， 泣 盡 蒸 嘗 ， 思 深 霜 露 ， 內 表 至 誠 ， 外 形 容 色 。 又 愛 詩 悅 禮 ， 不 」 捨 斯 須 ， 好 文 翫 武 ， 無 癈 朝 夕 ， 味 道 入 玄 ， 精 若 垂 幃 ， 置 觴 出 館 ， 懽 同 林 下 。 故 皎 皎 」 之 韻 ， 高 邁 群 王 ； 斌 斌 之 稱 ， 遠 聞 聖 上 。 正 光 六 年 ， 有 詔 除 寧 朔 將 軍 諫 議 大 」 夫 。 方 欲 追 蹤 陳 楚 ， 緝 綜 九 家 之 奧 ； 遠 慕 梁 平 ， 砥 厲 三 善 之 樂 。 而 仁 壽 徒 聲 ， 福 賢 」 空 設 ， 以 孝 昌 元 年 秋 七 月 甲 辰 朔 四 月 丁 未 寢 疾 薨 于 國 第 ， 時 年 廿 一 。 蘭 桂 淪 」 芳 ， 琬 琰 摧 質 ， 悲 慟 百 寮 ， 酸 感 二 聖 。 迺 追 贈 龍 驤 將 軍 荊 州 刺 史 ， 謚 曰 孝 ， 禮 也 。 」 粵 其 年 冬 十 一 月 壬 寅 朔 八 日 己 酉 葬 于 西 陵 之 陰 。 哀 日 月 之 永 昧 ， 痛 玄 夜 之 」 不 暘 ， 鐫 聲 影 於 斯 石 ， 庶 萬 古 而 無 亡 。 迺 作 銘 曰 ： 」 玄 丘 振 耀 ， 黑 水 騰 光 ， 既 誕 聖 哲 ， 又 播 帝 皇 。 統 彼 四 海 ， 奄 此 萬 方 ， 本 枝 蔚 藹 ， 」 華 萼 鏗 ● 。 分 條 孤 挺 ， 別 葉 獨 秀 ， 明 發 天 誠 ， 敏 起 懷 袖 。 德 緣 心 精 ， 道 非 師 授 ， 高 藝 」 月 將 ， 鴻 才 日 就 。 悅 文 出 俗 ， 愛 古 入 微 ， 儀 形 梁 孝 ， 景 行 陳 思 。 金 情 風 舉 ， 玉 韻 泉 飛 ， 」 嘉 譽 既 遠 ， 好 爵 來 依 。 乾 義 中 斷 ， 坤 仁 橫 絕 ， 樑 後 夏 彫 ， 棟 先 秋 折 。 國 喪 璵 璠 ， 家 亡 」 綠 結 ， 痛 毀 慈 顏 ， 悲 零 賓 血 。 月 維 仲 冬 ， 日 纏 上 旬 ， 庭 建 龜 祧 ， 堂 啟 龍 輴 。 白 楊 思 鳥 ， 」 青 松 愁 人 ， 一 潛 長 夜 ， 千 載 何 春 。 」 本 祖 幹 ， 侍 中 使 持 節 征 東 大 將 軍 都 督 中 外 諸 軍 事 錄 尚 書 司 州 牧 趙 郡 靈 王 。 」 祖 親 南 安 譙 氏 ， 父 釐 頭 ， 本 州 治 中 從 事 史 濟 南 太 守 。 」 父 諶 ， 給 事 黃 門 侍 郎 使 持 節 散 騎 常 侍 都 督 相 州 諸 軍 事 中 軍 將 軍 相 州 刺 史 。 」 親 勃 海 高 氏 ， 父 信 ， 使 持 節 鎮 東 將 軍 幽 瀛 二 州 刺 史 衛 尉 卿 惠 公 。 」 妃 河 南 穆 氏 ， 父 纂 ， 荊 州 長 史 。 」 繼 曾 祖 賀 略 汗 ， 侍 中 征 北 大 將 軍 中 都 大 官 ， 又 加 車 騎 大 將 軍 廣 川 莊 王 。 」 曾 祖 親 上 谷 侯 氏 ， 父 石 拔 ， 平 南 將 軍 洛 州 刺 史 。 」 祖 諧 ， 散 騎 常 侍 武 衛 將 軍 東 中 郎 將 廣 川 剛 王 。 」 祖 親 太 原 王 氏 ， 父 叡 ， 侍 中 吏 部 尚 書 衛 大 將 軍 尚 書 令 太 宰 公 中 山 文 宣 王 。 」 父 靈 遵 ， 冠 軍 將 軍 青 州 刺 史 廣 川 哀 王 。 」 親 河 南 宇 文 氏 ， 父 伯 昇 ， 鎮 東 府 長 史 懸 氏 侯 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 大 將 軍 太 尉 公 中 山 王 之 墓 誌 銘 」 王 諱 熙 ， 字 真 興 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 曾 孫 ， 儀 同 三 司 南 安 惠 王 」 之 孫 ， 司 徒 獻 武 王 之 世 子 。 幼 而 岐 嶷 ， 操 尚 不 群 ， 好 學 博 通 ， 善 言 理 義 ， 文 藻 富 贍 ， 」 雅 有 俊 才 。 丞 相 清 河 王 居 宗 作 宰 ， 水 鏡 當 時 ， 特 所 留 心 ， 以 為 宗 之 子 政 。 年 未 志 」 學 ， 拜 祕 書 郎 中 ， 文 藝 之 美 ， 領 袖 東 觀 。 遷 給 事 中 。 王 性 不 偶 時 ， 凝 貞 獨 秀 ， 得 其 人 ， 」 重 之 如 山 ， 非 其 意 也 ， 忽 之 如 草 。 是 以 門 無 雜 賓 ， 冰 清 玉 潔 ， 有 若 月 皎 雲 間 ， 松 茂 」 孤 嶺 。 見 者 羨 其 高 風 ， 望 者 人 懷 景 慕 。 於 是 美 譽 彰 于 民 聽 ， 休 聲 播 于 遠 邇 。 延 昌 」 中 ， 以 世 嫡 才 明 ， 襲 封 中 山 王 。 世 宗 晏 駕 ， 皇 上 龍 飛 ， 山 陵 嚴 重 ， 任 屬 親 賢 ， 拜 」 將 作 大 匠 。 以 秩 宗 儒 棘 ， 問 禮 所 憑 ， 徙 太 常 少 卿 。 俄 以 執 戟 近 樞 ， 瓊 機 所 在 ， 遷 給 」 事 黃 門 侍 郎 ， 轉 光 祿 勳 卿 ， 黃 門 郎 如 故 。 尋 以 東 秦 險 要 ， 都 會 一 方 ， 宣 風 敷 化 ， 任 」 歸 維 捍 ， 拜 使 持 節 都 督 東 秦 州 諸 軍 事 安 西 將 軍 東 秦 州 刺 史 。 導 德 齊 禮 ， 先 之 」 敬 讓 ， 吏 憚 其 威 ， 民 懷 其 惠 。 雖 廉 叔 來 暮 之 謳 ， 公 沙 神 后 之 歌 ， 未 之 多 也 。 熙 平 元 」 年 ， 入 為 祕 書 監 。 區 分 百 氏 ， 九 流 粲 然 ， 劉 向 司 籍 ， 如 斯 而 已 。 神 龜 之 初 ， 以 東 魏 形 」 勝 ， 鎮 控 遐 邇 ， 鄴 守 任 隆 ， 非 王 莫 可 ， 拜 使 持 節 都 督 相 州 諸 軍 事 安 東 將 軍 相 州 」 刺 史 。 清 風 善 政 ， 彌 美 於 前 ， 路 不 拾 遺 ， 餘 糧 栖 畝 。 道 無 常 泰 ， 否 運 暫 屯 ， 正 光 元 年 ， 」 奸 臣 擅 命 ， 離 隔 二 宮 ， 賊 害 賢 輔 。 王 投 袂 奮 戈 ， 志 不 俟 旦 ， 唱 起 義 兵 ， 將 為 晉 陽 」 之 舉 ， 遠 近 翕 然 ， 赴 若 響 會 。 而 天 未 悔 禍 ， 釁 起 不 疑 ， 同 義 爪 牙 ， 受 賊 重 餌 ， 翻 然 改 」 圖 ， 千 里 同 逆 ， 變 起 倉 卒 ， 受 制 群 凶 。 八 月 廿 四 日 ， 與 季 弟 司 徒 祭 酒 纂 世 子 景 獻 ， 」 第 二 子 員 外 散 騎 侍 郎 仲 獻 ， 第 三 子 叔 獻 同 時 被 害 。 唯 第 四 子 叔 仁 年 小 得 免 。 」 王 臨 刑 陶 然 ， 神 色 不 變 ， 援 翰 賦 詩 ， 與 友 朋 告 別 ， 詞 義 慷 慨 ， 酸 動 旁 人 。 昆 弟 父 子 ， 」 俱 瘞 鄴 城 之 側 。 孝 昌 元 年 追 復 王 封 ， 迎 喪 還 洛 陽 ， 贈 使 持 節 大 將 軍 太 尉 公 都 」 督 冀 定 相 瀛 幽 五 州 諸 軍 事 冀 州 刺 史 ， 謚 曰 文 莊 王 ， 增 封 一 千 戶 。 二 宮 悲 悼 ， 親 」 臨 哀 慟 ， 行 路 咨 嗟 ， 莫 不 揮 涕 。 孝 昌 元 年 歲 次 乙 巳 十 一 月 壬 寅 朔 廿 日 辛 酉 葬 」 于 舊 塋 。 爰 命 史 臣 ， 勒 銘 泉 室 。 其 詞 曰 ： 」 寶 籙 凝 圖 ， 五 靈 代 紀 ， 金 行 弛 御 ， 玄 符 繼 起 。 維 祖 維 宗 ， 迺 疆 迺 理 ， 騰 周 越 漢 ， 跨 虞 」 邁 似 。 赫 赫 景 皇 ， 本 枝 孫 子 ， 獻 武 隆 蕃 ， 令 問 不 已 。 猗 歟 君 王 ， 時 維 雋 哲 ， 玉 潤 金 」 暉 ， 霜 明 冰 潔 。 蘭 芬 月 朗 ， 淵 鑒 景 徹 ， 孤 心 獨 秀 ， 懷 貞 秉 節 。 敬 讓 既 敷 ， 像 而 不 設 ， 惠 」 結 甘 棠 ， 聲 徽 往 烈 。 誠 深 體 國 ， 聞 難 投 戈 ， 義 感 君 子 ， 赴 者 謳 歌 。 捐 軀 逝 命 ， 死 也 靡 」 他 ， 忠 謨 不 遂 ， 運 矣 如 何 。 慷 慨 臨 危 ， 咨 嗟 中 圮 ， 宿 志 既 申 ， 無 慚 昔 士 。 赫 弈 寵 光 ， 名 」 芳 圖 史 ， 勒 銘 玄 宮 ， 式 彰 來 美 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 車 騎 大 將 軍 儀 同 三 司 都 督 秦 雍 二 州 諸 軍 事 雍 州 刺 史 恭 惠 元 公 之 墓 誌 銘 」 公 諱 誘 ， 字 惠 興 ， 河 南 洛 陽 人 也 。 世 載 配 天 之 功 ， 家 承 從 祠 之 業 ， 洪 」 原 邁 於 積 石 ， 層 峰 峻 於 閬 風 ， 斯 固 國 史 之 所 詳 ， 於 斯 可 得 而 略 也 。 」 公 降 靈 景 宿 ， 蘊 氣 風 雲 ， 殊 異 表 於 弄 璋 ， 崖 岸 聳 於 負 劍 ， 及 田 漁 庠 」 塾 之 間 ， 揜 弋 天 人 之 際 ， 耳 目 猶 臨 萬 古 ， 魂 想 若 對 千 齡 。 初 以 王 子 」 知 名 ， 召 為 散 騎 侍 郎 ， 在 通 直 。 朝 拜 青 瑣 ， 暮 踐 丹 墀 ， 事 等 絲 綸 ， 理 兼 」 獻 替 。 公 文 辭 內 美 ， 雄 姿 外 烈 。 天 子 見 必 動 容 ， 特 留 眷 賞 。 俄 而 春 坊 」 高 闢 ， 妙 選 官 僚 ， 自 非 崇 盛 一 時 ， 無 以 對 揚 三 善 。 乃 除 太 子 中 舍 人 ， 」 仍 遷 中 庶 子 ， 又 轉 衛 尉 少 卿 ， 從 班 例 也 。 武 都 要 害 ， 控 接 攸 綿 ， 一 人 」 荷 戈 ， 萬 夫 莫 向 ， 連 率 之 任 ， 實 俟 令 圖 。 乃 授 公 持 節 左 將 軍 ， 南 秦 州 」 刺 史 。 乘 傳 出 關 ， 褰 帷 入 境 ， 威 刑 具 舉 ， 愛 敬 同 歸 。 百 姓 息 肩 ， 四 民 鼓 」 腹 ， 不 待 期 月 ， 夷 歌 成 章 。 屬 今 上 富 年 ， 權 臣 執 政 ， 其 兄 太 尉 慮 社 稷 」 之 傾 危 ， 建 義 節 於 鄴 城 。 良 規 密 謀 遙 相 知 和 ， 忠 圖 不 遂 ， 欻 貽 濫 酷 。 」 以 正 光 元 年 九 月 三 日 薨 於 岐 州 ， 春 秋 卅 七 。 捐 珠 之 悲 既 切 ， 罷 市 」 之 慕 逾 酸 ， 雖 復 冤 恥 尋 申 ， 而 松 檟 方 合 。 詔 追 贈 使 持 節 車 騎 大 將 」 軍 儀 同 三 司 都 督 秦 雍 二 州 諸 軍 事 雍 州 刺 史 都 昌 縣 侯 ， 謚 曰 恭 」 惠 公 ， 禮 也 。 粵 孝 昌 元 年 歲 次 乙 巳 十 一 月 壬 寅 朔 廿 日 辛 酉 窆 於 」 西 陵 。 怨 旋 蓋 之 難 息 ， 恨 曲 池 之 易 平 ， 綴 清 塵 於 既 往 ， 勒 玄 石 於 泉 」 扃 。 其 詞 曰 ： 」 於 穆 君 公 ， 魏 之 宗 室 ， 結 慶 挺 生 ， 含 章 卓 出 。 栖 息 琴 文 ， 流 連 道 術 ， 若 」 彼 春 芳 ， 同 茲 秋 實 。 言 襲 纓 屣 ， 來 步 軒 墀 ， 化 成 鴻 羽 ， 愛 結 龍 姿 。 情 切 」 儲 禁 ， 綢 繆 宴 私 ， 諷 諫 有 隱 ， 探 賾 無 遺 。 乃 游 卿 寺 ， 仍 建 旌 旟 ， 德 隨 風 」 靡 ， 澤 與 雲 舒 。 將 隆 國 祉 ， 駟 馬 高 車 ， 忽 降 淫 禍 ， 歸 神 大 虛 。 冤 申 寵 洽 ， 」 筮 令 龜 從 ， 𧀎 沓 墻 柳 ， 鏗 鏘 鼓 鍾 。 風 搖 宿 草 ， 霧 藹 寒 松 ， 年 茂 雖 遠 ， 芳 」 彩 終 濃 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 假 黃 鉞 太 師 丞 相 大 將 軍 都 督 中 外 諸 軍 事 錄 尚 書 事 太 尉 公 清 」 河 文 獻 王 之 誌 銘 」 王 諱 懌 ， 字 宣 仁 ， 河 南 洛 陽 人 也 。 太 祖 道 武 皇 帝 之 七 世 孫 。 高 祖 孝 文 皇 帝 之 第 」 四 子 。 生 而 雅 有 奇 表 ， 文 皇 特 所 鐘 愛 。 幼 而 聰 悟 ， 慧 性 自 然 。 內 明 外 朗 之 美 ， 生 知 徇 」 齊 之 妙 ， 固 以 擬 叡 高 陽 ， 同 徽 子 晉 。 年 方 齠 齔 ， 便 學 通 諸 經 。 強 識 博 聞 ， 一 見 不 忘 。 百 氏 」 無 遺 ， 群 言 畢 覽 。 文 華 綺 贍 ， 下 筆 成 章 。 昇 高 睹 物 ， 在 興 而 作 。 雖 食 時 之 敏 ， 七 步 之 精 ， 未 」 之 過 也 。 太 和 二 十 一 年 封 清 河 郡 王 ， 食 邑 二 千 戶 。 高 祖 晏 駕 ， 居 喪 過 禮 ， 泣 血 三 年 ， 」 幾 于 滅 性 。 世 宗 之 在 東 宮 ， 特 加 友 異 ， 每 與 王 談 玄 剖 義 ， 日 晏 忘 疲 。 王 儀 容 美 麗 ， 端 」 嚴 若 神 ， 風 流 之 盛 ， 獨 絕 當 時 。 溫 恭 淑 慎 ， 動 合 規 矩 。 言 為 世 則 ， 行 成 師 表 。 澹 然 以 天 地 」 為 心 ， 𢫦 怒 不 形 于 色 。 拜 侍 中 金 紫 光 祿 大 夫 。 獻 納 維 允 ， 民 詠 時 雍 。 遷 尚 書 僕 射 。 舊 庸 」 熙 載 ， 彝 倫 攸 穆 。 轉 特 進 左 光 祿 大 夫 侍 中 司 空 公 太 子 太 師 。 鼎 味 燮 諧 ， 邦 事 修 乂 。 今 」 上 龍 飛 ， 增 邑 千 室 ， 進 位 司 徒 ， 侍 中 如 故 。 緝 茲 八 刑 ， 光 明 五 教 。 遂 登 太 傅 ， 領 太 尉 公 。 居 」 中 論 道 ， 總 攝 機 衡 。 皇 上 富 于 春 秋 ， 委 王 以 周 公 之 任 。 秉 國 之 均 ， 綱 維 萬 務 ， 理 無 滯 」 而 不 申 ， 賢 無 隱 而 不 舉 ， 政 和 神 悅 ， 謳 詠 所 歸 。 於 是 庶 績 咸 熙 ， 百 揆 時 序 ， 四 門 濟 濟 ， 雷 」 雨 不 迷 ， 我 德 如 風 ， 民 應 如 草 ， 輔 政 六 年 ， 太 平 魏 室 。 雖 伊 尹 格 于 皇 天 ， 周 公 光 于 四 海 ， 」 擬 道 論 功 ， 未 可 同 年 而 語 。 而 運 遘 時 屯 ， 惡 直 醜 正 ， 釁 起 不 疑 ， 為 奸 兇 所 劫 。 神 龜 三 年 」 歲 次 庚 子 ， 春 秋 三 十 有 四 ， 七 月 癸 酉 朔 三 日 乙 亥 害 王 於 位 。 遂 隔 絕 二 宮 ， 矯 擅 威 」 柄 ， 四 海 能 言 ， 莫 不 悲 慟 。 咸 以 哲 人 云 亡 ， 邦 國 殄 悴 。 自 此 災 旱 積 年 ， 風 雨 愆 節 ， 歲 頻 大 」 饑 ， 京 師 尤 甚 。 四 方 憤 惋 ， 所 在 兵 興 ， 七 鎮 繼 傾 ， 二 秦 覆 沒 ， 百 姓 流 離 ， 死 者 太 半 。 於 是 」 皇 上 慈 忿 ， 爰 發 皇 太 后 舊 獨 見 之 明 ， 翦 黜 奸 權 ， 唯 新 時 政 。 群 寇 稍 清 ， 闡 明 大 禮 。 以 」 孝 昌 元 年 歲 次 乙 巳 十 一 月 壬 寅 朔 二 十 日 辛 酉 改 窆 瀍 西 邙 阜 之 陽 。 追 崇 使 持 節 」 假 黃 鉞 太 師 丞 相 大 將 軍 都 督 中 外 諸 軍 事 錄 尚 書 事 侍 中 太 尉 公 ， 王 如 故 。 加 以 殊 」 禮 ， 鑾 輅 九 旒 ， 虎 賁 班 劍 百 人 ， 前 後 部 羽 葆 鼓 吹 ， 轀 輬 車 一 ， 依 彭 城 武 宣 王 故 事 。 其 黃 」 屋 左 纛 ， 依 漢 大 將 軍 霍 光 故 事 。 備 錫 九 命 ， 謚 曰 文 獻 ， 禮 也 。 皇 輿 臨 送 ， 哀 慟 聖 衷 ， 」 乃 命 史 臣 鐫 芳 玄 室 。 其 詞 曰 ： 」 靈 光 蘊 寶 ， 運 德 應 期 ， 時 乘 利 見 ， 祥 慶 攸 歸 。 玄 符 纂 籙 ， 受 命 龍 飛 ， 於 穆 君 王 ， 胤 聖 重 暉 。 」 重 暉 伊 何 ， 皇 家 之 鎮 ， 慧 茂 生 知 ， 睿 隆 周 晉 。 響 振 金 聲 ， 比 德 玉 閏 ， 既 明 且 哲 ， 溫 恭 淑 慎 。 」 汪 汪 萬 頃 ， 恂 恂 善 誘 ， 為 而 不 恃 ， 作 而 不 有 。 量 苞 海 岳 ， 可 大 可 久 ， 啟 宇 河 墳 ， 翼 我 」 聖 后 。 凝 神 獨 秀 ， 秉 一 居 貞 ， 調 風 作 相 ， 軋 坤 載 清 。 柔 遠 懷 邇 ， 闡 曜 威 靈 ， 太 平 魏 道 ， 簫 韶 」 九 成 。 方 介 景 福 ， 永 濟 黎 蒸 ， 孔 言 徒 設 ， 信 順 無 徵 。 山 頹 為 谷 ， 酸 感 丘 陵 ， 巷 哭 市 哀 ， 萬 里 」 拊 膺 。 禮 均 齊 獻 ， 錫 等 桓 文 ， 峨 峨 鑾 輅 ， 祖 鬯 氛 氳 。 功 成 名 □ ， 盛 典 不 群 ， 鴻 謨 不 朽 ， 萬 載 」 垂 芬 。 河 南 洛 陽 出 土 。 見 《 考 古 》 一 九 七 三 年 第 四 期 《 洛 陽 北 魏 元 邵 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 儀 同 三 司 車 騎 大 將 軍 雍 秦 二 州 刺 史 都 昌 侯 」 元 公 夫 人 薛 氏 墓 誌 銘 」 夫 人 諱 字 伯 徽 ， 河 東 汾 陰 人 ， 尚 書 之 玄 孫 ， 雍 秦 二 州 之 曾 」 孫 ， 河 東 府 君 之 孫 ， 尚 書 三 公 郎 中 之 長 女 。 靈 源 寶 系 ， 已 詳 於 」 書 契 矣 。 夫 人 資 芳 貞 敏 ， 蘊 彩 淑 靈 ， 表 衛 姬 之 高 風 ， 誕 宋 子 之 」 嘉 稱 。 伯 祖 親 西 河 長 公 主 ， 以 母 儀 之 美 ， 肅 雍 閨 閫 ， 常 告 子 孫 ； 」 顧 吾 老 矣 ， 而 不 見 此 女 。 視 其 功 容 聰 曉 ， 足 光 汝 門 族 。 年 七 歲 ， 」 持 所 鍾 重 ， 未 嘗 逕 阿 傅 之 訓 ， 已 有 成 人 之 操 。 先 考 授 以 禮 經 ， 」 一 聞 記 賞 ， 四 辨 居 質 ， 瞥 見 必 妙 。 及 長 ， 於 吉 凶 禮 儀 ， 靡 不 觀 綜 」 焉 。 雖 班 氏 閑 通 ， 蔡 女 多 識 ， 詎 足 比 也 。 既 和 聲 遠 聞 ， 實 求 之 者 」 不 一 ， 常 以 相 女 而 授 ， 固 未 之 許 。 恭 宗 景 穆 皇 帝 之 曾 孫 ， 司 」 徒 獻 武 中 山 王 之 子 ， 令 望 籍 甚 ， 無 輩 當 時 ， 昴 昴 千 里 ， 獨 步 天 」 苑 。 欽 重 門 冑 ， 雅 聞 德 音 ， 乃 申 嘉 娉 ， 崇 結 伉 儷 。 夫 人 時 年 廿 有 」 七 矣 。 于 時 元 氏 作 牧 秦 蕃 ， 夫 人 起 家 而 居 之 。 至 使 語 及 刑 政 ， 」 莫 非 言 成 准 墨 。 夫 氏 秉 忠 貞 之 概 ， 逢 淫 刑 肆 毒 。 夫 人 痛 殲 良 」 之 深 冤 ， 逝 長 齡 於 同 穴 。 春 秋 年 卅 ， 以 正 光 二 年 四 月 廿 四 日 」 於 雍 州 邸 館 薨 。 粵 孝 昌 元 年 十 一 月 廿 日 祔 葬 于 洛 陽 西 陵 」 舊 塋 。 嗚 呼 ！ 蘭 薰 既 彫 ， 月 盈 示 魄 ， 隱 隱 寒 山 ， 悠 悠 泉 陌 ， 令 終 如 」 始 ， 徽 音 孔 碩 。 其 詞 曰 ： 」 開 嶽 降 祥 ， 稟 惠 辰 芳 ， 沉 漸 雲 舉 ， 肅 穆 風 光 ， ● 聞 無 昧 ， 四 德 孔 」 彰 ， 內 Ù 靈 慶 ， 外 成 剋 昌 。 剋 昌 伊 何 ， 作 範 斷 機 ， 祁 祁 婦 道 ， 夙 夜 」 無 違 。 篤 生 君 子 ， 載 誕 賢 妃 ， 金 箱 玉 照 ， 百 代 俞 徽 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 持 節 都 督 恒 州 諸 軍 事 安 北 將 軍 恒 州 刺 史 安 平 」 縣 元 公 之 墓 誌 銘 」 君 諱 纂 ， 字 紹 興 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 曾 」 孫 ， 開 府 儀 同 三 司 南 安 惠 王 之 孫 ， 尚 書 僕 射 司 徒 公 中 」 山 獻 武 王 之 第 六 子 。 析 瑤 枝 於 扶 桑 ， 播 番 衍 於 商 魯 ， 聲 」 高 八 龍 ， 響 踰 十 六 。 君 處 弟 之 幼 ， 出 繼 季 叔 。 資 性 皎 成 ， 與 」 松 玉 並 質 ； 稟 氣 開 凝 ， 奪 霜 金 之 潔 。 少 而 溫 恭 ， 長 則 寬 裕 ， 」 信 義 內 發 ， 廉 讓 外 章 ， 雖 居 帝 冑 ， 容 無 驕 色 。 以 延 昌 中 」 釋 褐 為 司 徒 祭 酒 ， 職 參 鉉 司 ， 贊 揚 五 典 ， 每 懷 濟 世 之 經 ， 」 乃 慕 劉 章 之 節 。 正 光 之 始 ， 有 興 不 建 ， 於 是 事 去 釁 來 ， 尋 」 與 禍 並 。 朝 廷 追 愍 ， 贈 持 節 督 恒 州 諸 軍 事 安 北 將 軍 」 恒 州 刺 史 ， 謚 曰 景 公 。 幽 魂 佩 寵 於 松 路 ， 虛 魄 乘 榮 而 入 」 泉 。 嗚 呼 哀 哉 ！ 以 孝 昌 元 年 歲 在 鶉 首 十 一 月 壬 寅 朔 廿 」 日 辛 酉 窆 於 獻 武 王 塋 之 側 。 勒 銘 玄 石 ， 以 頌 往 行 。 其 詞 」 曰 ： 」 分 基 鳳 室 ， 析 構 龍 庭 ， 垂 芬 皇 序 ， 承 華 帝 扃 。 隆 崇 魯 」 衛 ， 蕃 弼 魏 衡 ， 雲 棟 峻 舉 ， 惟 國 之 經 。 德 流 二 八 ， 惠 澹 五 子 ， 」 唯 懿 唯 哲 ， 永 光 厥 嗣 。 誕 性 沖 和 ， 淵 清 岳 峙 ， 仁 義 方 遠 ， 何 」 為 釁 起 。 釁 起 伊 何 ， 於 國 之 機 ， 高 松 折 彩 ， 素 月 沉 暉 。 日 華 」 霜 勁 ， 蘭 辰 雪 飛 ， 聲 留 泉 石 ， 體 與 化 辭 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 青 州 刺 史 元 敬 公 之 墓 誌 銘 」 君 諱 �� ， 字 景 獻 ， 河 南 洛 陽 人 也 。 景 穆 皇 帝 之 玄 孫 ， 南 安 惠 」 王 之 曾 孫 。 祖 司 徒 ， 以 庸 勳 翼 世 。 顯 考 太 尉 ， 以 忠 概 成 名 。 君 」 膺 積 善 之 慶 ， 稟 瑤 華 之 質 ， 幼 而 清 越 ， 雅 愛 琴 書 ， 孝 友 之 至 ， 」 率 由 而 極 。 風 情 峻 邁 ， 姿 製 閑 遠 ， 翠 若 寒 松 ， 爽 同 秋 月 ， 固 已 」 藉 甚 洛 中 ， 紛 綸 許 下 。 年 十 八 ， 隨 父 太 尉 鎮 鄴 。 俄 而 權 臣 擅 」 命 ， 離 隔 二 宮 ， 旦 奭 受 害 ， 仁 人 將 遠 。 太 尉 責 重 憂 深 ， 任 當 龜 」 玉 ， 欲 扶 危 定 傾 ， 清 蕩 雲 霧 。 君 忠 圖 令 德 ， 潛 相 端 舉 ， 有 志 不 」 遂 ， 奄 見 屠 覆 。 父 忠 於 國 ， 子 孝 於 家 ， 既 斃 同 剖 心 ， 亦 哀 踰 黃 」 鳥 。 孝 昌 元 年 十 月 十 七 日 復 恥 申 怨 ， 大 禮 爰 鬯 。 乃 追 贈 使 」 持 節 中 軍 將 軍 都 督 青 州 諸 軍 事 青 州 刺 史 ， 葬 以 王 禮 ， 禮 」 也 。 粵 其 年 十 一 月 壬 寅 朔 廿 日 辛 酉 葬 於 西 陵 。 乃 裁 銘 曰 ： 」 遙 原 遠 系 ， 迺 皇 迺 帝 ， 長 瀾 不 已 ， 層 峰 無 際 。 握 紀 代 興 ， 蟬 聯 」 明 睿 ， 應 韓 大 啟 ， 本 枝 百 世 。 赫 矣 司 徒 ， 劬 勞 於 國 ， 蒸 哉 太 尉 ， 」 忠 為 令 德 。 傑 氣 卓 然 ， 清 風 允 塞 ， 紛 綸 今 古 ， 藉 甚 南 北 。 韞 玉 」 為 宗 ， 懷 珠 成 子 ， 煥 此 璇 璋 ， 茂 茲 蘭 芷 。 鵠 矯 丱 初 ， 鵷 飛 弁 始 ， 」 令 問 令 望 ， 日 新 斖 斖 。 友 于 惟 孝 ， 閒 言 不 入 ， 學 書 學 禮 ， 聞 象 」 聞 什 。 義 圃 辭 林 ， 優 柔 載 緝 ， 瞻 彼 遺 薪 ， 克 荷 克 負 。 方 踵 龜 蒙 ， 」 將 同 拜 後 ， 如 何 巢 傾 ， 卵 亦 俱 剖 。 茫 茫 上 天 ， 曷 云 仁 壽 ？ 」 聖 主 萬 機 ， 父 母 翊 政 ， 申 彼 怨 魂 ， 膺 此 嘉 命 。 雲 樹 徘 徊 ， 龜 龍 」 晻 映 ， 榮 哀 終 始 ， 茲 焉 莫 盛 。 千 齡 如 昨 ， 萬 古 悠 然 ， 同 歸 冥 漠 ， 」 無 後 無 先 。 亭 亭 秋 月 ， 隱 隱 寒 山 ， 貞 芳 永 矣 ， 幽 石 空 鐫 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 平 西 元 王 墓 誌 銘

【 銘 文 】 魏 故 持 節 都 督 秦 州 諸 軍 事 平 西 將 軍 秦 州 刺 史 孝 王 墓 誌 并 銘 」 王 諱 寶 月 ， 字 子 煥 ， 河 南 洛 陽 人 。 高 祖 孝 文 皇 帝 之 孫 ， 臨 洮 王 愉 之 元 子 也 。 分 光 」 霄 極 ， 毓 彩 璿 池 ， 南 史 有 詳 ， 斯 焉 可 略 。 王 幼 含 奇 質 ， 早 程 秀 氣 ， 既 邈 文 舉 於 童 年 ， 」 超 子 烏 於 稚 日 矣 。 孝 悌 醇 至 ， 體 之 自 然 ， 柔 裕 在 躬 ， 諒 非 矯 飾 。 七 齡 喪 考 ， 八 歲 妣 」 薨 ， 率 由 毀 瘠 ， 哀 過 乎 禮 。 昆 季 嬰 蒙 ， 止 于 宗 正 ， 王 撫 慈 群 弟 ， 有 人 長 之 顏 焉 。 年 十 」 有 四 ， 為 清 河 文 獻 王 所 攝 養 。 文 獻 王 深 愛 異 之 。 王 事 叔 恭 順 ， 一 同 嚴 父 ， 掬 于 是 」 哀 ， 友 于 彌 篤 。 性 和 雅 ， 有 度 量 ， 九 德 兼 脩 ， 百 行 必 舉 ， 介 然 山 峙 ， 確 乎 難 拔 ， 敦 詩 悅 」 樂 ， 博 聞 強 記 ， 宮 墻 累 刃 ， 峻 碣 重 尋 。 夫 其 體 仁 足 以 長 人 ， 嘉 德 足 以 合 禮 ， 貞 固 足 」 以 幹 事 ， 寬 容 足 以 苞 物 ， 浩 浩 乎 其 不 可 測 也 ， 汪 汪 乎 其 不 可 量 也 。 所 謂 君 子 不 」 器 ， 學 無 成 名 者 焉 。 而 摛 文 爽 麗 ， 風 調 閑 遠 ， 清 襟 外 徹 ， 黃 中 內 潤 ， 皦 兮 若 冰 ， 溫 其 」 似 玉 ， 謙 恭 以 接 下 ， 損 挹 以 推 賢 。 故 可 以 方 駕 四 豪 ， 齊 名 八 士 者 也 。 加 以 雄 姿 壯 」 偉 ， 逸 氣 瑰 殊 ， 茲 乃 撥 亂 之 巨 才 ， 濟 世 之 洪 器 。 嗚 呼 惜 乎 。 王 有 容 儀 ， 善 談 謔 ， 懷 美 」 尚 ， 蓄 奇 心 ， 而 幼 離 閔 兇 ， 未 膺 策 命 。 然 而 遐 邇 傾 注 ， 咸 以 遠 大 許 之 矣 。 方 騁 力 康 」 衢 ， 與 魏 昇 降 ， 匡 時 翼 化 ， 燮 調 玉 燭 。 豈 其 餘 慶 徒 言 ， 與 善 終 謬 ， 長 乘 弛 禁 ， 離 倫 肆 」 虐 ， 秦 緩 ● 方 ， 天 沴 成 釁 。 遂 禍 均 滅 性 ， 痛 深 卒 毀 。 以 正 光 五 年 龍 集 甲 辰 五 月 廿 」 五 日 遘 疾 薨 于 第 ， 春 秋 廿 有 三 。 皇 上 震 傷 ， 朝 野 灑 泣 。 有 詔 贈 持 節 都 督 秦 州 諸 」 軍 事 平 西 將 軍 秦 州 刺 史 。 既 而 倫 伊 比 陟 ， 況 魯 侔 禽 ， 實 宜 均 彼 誓 河 ， 永 傳 龜 玉 。 」 今 者 王 室 多 難 ， 戎 馬 在 郊 ， 屏 翰 寄 重 ， 屬 乎 成 器 。 雖 珪 瑞 徙 襲 ， 猶 錫 以 殊 禮 。 故 又 」 詔 曰 ： 新 贈 具 官 ， 皇 宗 王 諱 ， 帝 孫 孝 令 ， 望 實 隆 重 ， 早 世 淪 英 ， 宜 加 褒 異 。 可 葬 以 王 」 禮 ， 餘 如 前 贈 。 考 行 論 德 ， 謚 曰 孝 王 。 以 孝 昌 元 年 太 歲 乙 巳 十 二 月 辛 未 朔 三 日 」 癸 酉 祔 葬 于 先 考 王 神 塋 之 。 乃 作 銘 曰 ： 」 赫 赫 宗 周 ， 振 振 公 族 ， 天 降 赤 蝦 ， 〔 注 〕 爰 啟 英 淑 。 譬 彼 文 韶 ， 倫 斯 武 穆 ， 器 超 瑚 璉 ， 質 優 」 松 竹 。 若 桂 之 芬 ， 如 蘅 之 馥 ， 威 而 不 猛 ， 寬 而 能 肅 。 奉 先 思 孝 ， 孔 懷 惟 睦 ， 操 同 柳 下 ， 」 廉 均 夷 叔 。 武 略 桓 桓 ， 文 經 郁 郁 ， 既 仁 且 智 ， 令 終 有 俶 。 方 昇 論 道 ， 燮 政 黃 屋 ， 驥 跼 」 未 遐 ， 長 途 已 蹙 。 為 山 非 止 ， 如 何 簀 覆 ， 謬 離 九 橫 ， 仍 騫 五 福 。 一 夢 鈞 天 ， 終 歌 梁 木 ， 」 往 徂 昔 夏 ， 今 遷 南 陛 。 夕 菟 催 輪 ， 晨 羲 騖 軸 ， 題 協 既 兆 ， 窀 塋 已 卜 。 皇 情 乃 慟 ， 式 加 」 寵 服 ， 窮 扉 若 掩 ， 華 燈 罷 煜 。 刊 美 泉 隅 ， 永 貽 陵 谷 ， 無 絕 終 古 ， 豈 徒 蘭 菊 。 」 皇 妣 楊 妃 ， 恒 農 人 。 父 次 德 ， 蘭 陵 太 守 。 祖 伯 念 ， 秦 州 刺 史 。 嬪 南 蘭 陵 蕭 氏 ， 齊 太 」 祖 高 皇 帝 曾 孫 。 父 子 賢 ， 齊 太 子 詹 事 平 樂 侯 。 息 蒨 、 長 褘 ， 年 四 。 蒨 弟 森 、 仲 蔚 ， 年 二 。 北 京 圖 書 館 藏 拓

      〔 注 〕 蝦 ， 當 為 嘏 之 借 字 。

【 誌 蓋 】 無 。 誌 上 半 部 為 佛 龕 造 像 。

【 銘 文 】 魏 故 士 吳 君 之 墓 誌 。 君 諱 高 」 黎 ， 徐 州 琅 琊 郡 治 下 里 人 也 。 宋 」 世 驃 騎 府 錄 事 參 江 夏 太 守 之 」 孫 ， 員 外 散 騎 侍 郎 梁 郡 太 守 之 」 子 。 聖 世 兗 州 城 扃 參 督 護 高 平 」 郡 事 。 資 洪 源 於 霄 漢 ， 稟 神 光 於 峻 」 岳 。 推 蘭 桂 之 英 ， 微 發 之 妙 嚮 。 才 」 器 聰 惠 ， 事 若 天 知 。 正 始 元 年 冬 」 十 月 十 五 日 卒 於 洛 陽 。 妻 高 陽 」 許 樂 女 。 樂 為 江 夏 田 常 侍 。 以 正 」 光 五 年 十 二 月 六 日 亡 於 第 。 孝 」 昌 二 年 正 月 丙 午 十 三 日 癸 丑 」 權 殯 於 北 芒 。 刊 石 立 記 。 北 京 圖 書 館 藏 拓

（ 誌 為 小 碑 形 ， 無 蓋 。 ）

【 誌 額 】 大 魏 」 故 介 」 休 縣 」 令 李 」 明 府 」 墓 誌

【 誌 文 】 君 諱 謀 ， 字 文 略 ， 遼 東 襄 平 人 ， 晉 司 徒 胤 之 十 世 孫 ， 大 」 魏 青 州 刺 史 貞 侯 之 第 二 子 也 。 浚 源 綿 緒 ， 既 圖 家 □ ， 」 積 譽 連 芳 ， 亦 著 話 言 。 君 資 性 沉 毅 ， 弱 不 好 º 。 幼 而 父 」 所 偏 賞 ， 目 以 為 千 里 駒 。 及 年 始 十 五 ， 容 貌 甚 偉 ， 堂 堂 」 然 有 儀 望 之 稱 。 粗 涉 文 史 ， 略 存 梗 概 ， 而 愛 兵 奇 ， 好 」 劍 術 ， 慷 慨 有 立 功 立 事 之 志 焉 。 解 褐 拜 厲 威 將 軍 」 介 休 縣 令 。 彼 地 帶 嶮 岨 ， 山 胡 寇 亂 ， 前 後 縣 官 ， 未 能 」 遮 遏 。 及 君 蓓 任 ， 窮 加 殲 討 ， 手 自 斬 格 ， 莫 不 震 肅 ， 鄙 」 內 以 寧 。 君 勇 決 英 邁 ， 識 量 淹 遠 ， 風 猷 意 業 ， 有 可 稱 」 者 。 而 逸 駕 未 馳 ， 長 路 已 謝 ， 正 光 四 年 歲 次 甲 辰 七 」 月 廿 七 日 病 卒 於 洛 陽 顯 中 里 ， 春 秋 廿 七 。 至 孝 昌 」 二 年 二 月 十 五 日 葬 齊 郡 安 平 縣 黃 山 里 ， 祔 」 使 君 之 神 塋 。 銘 曰 ： 」 生 如 過 隙 ， 逝 似 驚 川 ， 收 芳 大 夜 ， 秘 體 窮 泉 。 朝 盈 松 」 露 ， 夕 湛 丘 煙 ， 一 隨 化 往 ， 萬 古 無 旋 。 」 子 景 躍 ， 年 六 。 」 孝 昌 二 年 二 月 十 日 ， 使 持 節 都 督 青 州 諸 軍 事 平 東 」 東 將 軍 青 州 刺 史 安 樂 王 鑒 念 君 遺 跡 ， 追 贈 齊 郡 內 史 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 南 陽 太 守 持 節 洛 州 刺 史 李 府 君 墓 誌 」 君 諱 頤 ， 字 連 山 ， 南 陽 孝 建 人 也 。 其 先 出 自 李 耳 ， 為 周 」 史 。 苗 裔 繁 昌 ， 千 柯 萬 葉 ， 秦 漢 以 來 ， 歷 顯 達 貴 ， 金 紫 充 」 庭 ， 不 煩 敘 述 。 曾 祖 景 ， 洛 州 刺 史 。 祖 鱨 ， 驃 騎 將 軍 。 考 班 」 猷 ， 征 北 將 軍 豫 州 刺 史 。 君 生 有 神 異 ， 祥 雲 繞 室 。 九 歲 ， 」 文 章 高 雅 ， 超 於 時 倫 ， 性 情 友 篤 ， 重 於 鄉 閭 。 年 十 八 ， 徵 」 拜 祕 書 郎 。 君 辭 不 赴 ， 欲 博 學 史 ， 得 從 所 好 。 又 十 七 年 ， 」 詔 拜 中 書 侍 郎 ， 除 南 陽 太 守 ， 持 節 洛 州 刺 史 。 運 籌 幃 」 幄 ， 皇 心 𢫦 悅 ， 發 惠 黎 儀 ， 遠 民 服 誠 。 上 有 魚 水 之 歡 ， 下 」 有 風 草 之 感 。 德 覆 萬 物 ， 譽 冠 眾 僚 。 天 朝 依 為 柱 石 ， 閭 」 閻 奉 為 慈 親 。 宜 享 遐 紀 ， 羽 翼 皇 家 。 何 以 昊 天 不 弔 ， 遽 」 奪 賢 哲 。 正 光 元 年 歲 次 庚 子 五 月 十 有 九 日 薨 ， 春 秋 」 卅 有 九 。 天 朝 哀 感 ， 追 謚 曰 文 。 縱 被 曲 奪 ， 咸 知 上 明 。 以 」 孝 昌 六 年 丙 午 三 月 朔 八 日 癸 未 〔 注 〕 葬 於 昌 邑 西 鄉 之 」 原 里 。 人 哀 慕 遐 ， 方 傷 痛 因 ， 刊 石 墓 門 ， 傳 光 來 世 。 以 作 」 頌 曰 ： 」 於 穆 我 君 ， 既 明 既 仁 ， 嵩 嶽 靈 秀 ， 鐘 生 斯 人 。 」 無 ● 無 怠 ， 克 恭 克 勤 ， 竭 心 王 室 ， 垂 愛 黎 民 。 」 碩 行 懿 德 ， 通 帝 感 神 ， 哲 □ 摧 頹 ， 悲 傷 眾 心 。 」 嘉 楊 □ 陰 ， 愁 松 晦 雲 ， 刊 石 泉 戶 ， 命 名 永 存 。 北 京 圖 書 館 藏 拓

      〔 注 〕 孝 昌 四 年 即 改 元 ， 丙 午 為 孝 昌 二 年 ， 誌 誤 作 六 年 。 丙 午 年 三 月 庚 子 朔 ， 八 日 當 為 丁 未 。 原 誌 誤 作 癸 未 。

【 誌 蓋 】 大 魏 文 成 皇 帝 夫 人 于 墓 誌 銘

【 銘 文 】 魏 帝 先 朝 故 于 夫 人 墓 誌 」 世 曾 祖 文 成 皇 帝 故 夫 人 者 ， 西 城 宇 闐 」 國 主 女 也 。 雖 殊 化 異 風 ， 飲 和 若 一 。 夫 人 」 諱 仙 姬 ， 童 年 幼 ● ， 早 練 女 訓 ， 四 光 自 整 ， 」 雅 協 后 妃 。 聖 祖 禮 納 ， 寓 之 玫 宇 。 齡 登 」 九 十 ， 耋 疹 未 蠲 ， 醫 不 救 命 ， 去 二 月 廿 七 」 日 薨 於 洛 陽 金 墉 之 宮 。 重 闈 追 戀 ， 無 言 」 寄 聲 ， 旨 以 太 牢 之 祭 ， 儀 同 三 公 之 軌 。 四 」 月 四 日 葬 於 西 陵 ， 謚 曰 恭 。 攸 頌 辭 曰 ： 」 混 混 三 饒 ， 渾 渾 大 夜 ， 姝 彼 靈 人 ， 奚 不 化 」 乘 。 暉 入 穸 ， 照 彼 玄 宮 ， 匪 我 留 晷 ， 銘 刊 永 」 終 。 大 魏 孝 昌 二 年 歲 次 丙 午 四 」 月 己 巳 朔 四 日 壬 申 行 葬 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 龍 驤 將 軍 崇 訓 太 僕 少 卿 中 給 事 中 明 堂 將 伏 君 妻 咎 氏 墓 誌 銘 」 夫 人 諱 雙 仁 ， 濟 南 平 陵 人 也 。 溫 柔 表 於 弱 齡 ， 」 閑 和 章 於 早 歲 ， 婉 然 修 慎 ， 敬 此 言 容 。 及 來 儀 」 君 子 ， 恭 惟 無 癈 ， 造 次 靡 違 ， 府 仰 必 禮 。 至 乃 絺 」 綌 是 刈 之 宜 ， 採 蘩 于 澗 之 事 ， 莫 不 亹 亹 躬 為 ， 」 有 懃 無 殆 。 酌 禮 而 言 ， 吐 辭 物 為 範 ； 斟 善 乃 行 ， 」 舉 動 稱 為 則 。 信 可 以 道 映 前 列 ， 聲 藹 今 芳 ， 而 」 與 仁 無 應 ， 報 善 徒 言 。 春 秋 卅 有 八 ， 以 孝 昌 二 」 年 五 月 己 亥 朔 廿 六 日 甲 子 奄 焉 云 及 。 即 以 」 其 月 廿 九 日 丁 卯 窆 於 北 芒 之 山 。 雖 終 同 灰 」 壤 ， 而 芳 跡 宜 鐫 。 其 詞 曰 ： 」 務 靈 發 映 ， 方 斯 淑 令 ， 望 桂 儔 芬 ， 瞻 霜 比 凈 。 展 」 轉 四 德 ， 徘 徊 六 行 ， 發 言 以 順 ， 動 應 斯 敬 。 穆 穆 」 在 容 ， 溫 溫 表 性 ， 永 錫 弗 當 ， 妙 美 摧 傷 。 帷 黁 合 」 綺 ， 旌 柳 分 光 ， 一 辭 白 日 ， 長 翳 松 楊 。 生 辰 既 促 ， 」 幽 路 未 央 ， 陵 谷 或 徙 ， 鐫 石 留 芳 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 蓮 花 雙 龍 紋 ， 無 字

【 銘 文 】 魏 故 使 持 節 侍 中 驃 騎 大 將 軍 儀 同 三 司 尚 書 令 冀 州 刺 史 江 陽 王 元 公 之 墓 誌 銘 」 公 諱 乂 ， 字 伯 俊 ， 河 南 洛 陽 人 也 。 道 武 皇 帝 之 玄 孫 。 太 師 京 兆 王 之 世 子 。 派 道 天 河 ， 分 峰 日 觀 ， 川 岳 合 而 」 為 靈 ， 辰 昴 散 而 成 德 。 清 明 內 照 ， 光 景 外 融 ， 標 致 玄 遠 ， 崖 涘 高 峻 ， 皂 白 定 於 是 非 ， 朱 紫 由 其 標 格 。 加 以 思 極 」 來 往 ， 學 貫 隱 深 ， 奇 文 異 制 ， 雕 龍 未 爽 ， 樞 機 暫 吐 ， 詎 越 談 天 。 楊 葉 棘 刺 之 妙 ， 基 衛 未 之 踰 ， 蛇 形 鳥 跡 之 術 ， 張 」 蔡 熟 能 比 ？ 於 是 遠 近 惟 慕 ， 藉 甚 京 師 。 遭 太 妃 喪 ， 哀 毀 過 禮 ， 幾 於 滅 性 。 太 師 敦 喻 ， 乃 更 蘇 粒 。 年 方 弱 冠 ， 應 物 」 來 仕 ， 掩 浮 雲 而 止 征 ， 摶 積 風 而 鼓 翼 。 初 除 散 騎 侍 郎 。 尚 宣 武 胡 太 后 妹 馮 翊 郡 君 。 以 親 賢 莫 二 ， 少 歷 顯 官 ， 」 尋 轉 通 直 ， 遷 散 騎 常 侍 光 祿 勳 。 職 惟 談 議 ， 任 實 總 領 ， 選 才 而 舉 ， 民 無 閒 然 。 非 唯 獲 賞 參 乘 ， 見 知 廉 清 而 巳 。 」 轉 侍 中 領 軍 將 軍 ， 領 左 右 ， 尋 加 衛 將 軍 。 雖 秩 班 近 侍 ， 而 任 居 時 宰 ， 朝 權 國 柄 ， 僉 望 有 歸 。 類 公 旦 之 相 周 ， 等 」 霍 侯 之 輔 漢 ， 妙 識 屠 龍 之 道 ， 深 體 亨 鮮 之 術 。 振 綱 而 萬 目 理 ， 委 轡 而 四 牡 調 。 人 無 癈 才 ， 官 無 癈 職 ， 時 和 俗 」 泰 ， 遠 至 邇 安 。 田 疇 之 謠 既 弭 ， 羔 裘 之 刺 亦 息 。 于 時 三 雍 締 構 ， 疑 議 紛 綸 。 以 公 學 綜 墳 籍 ， 儒 士 攸 宗 ， 復 領 明 」 堂 大 將 。 公 斟 酌 三 代 ， 憲 章 漢 晉 ， 獨 見 卓 然 ， 經 始 用 立 。 志 性 廉 隅 ， 非 禮 不 動 ， 雖 涓 人 童 隸 ， 必 冠 而 見 。 慍 两 不 」 形 於 色 ， 蠆 介 未 曾 經 懷 ， 積 而 能 散 ， 貴 而 能 貧 。 湛 湛 然 若 滄 瀛 之 靡 浪 ， 汪 汪 焉 如 江 河 之 末 流 。 深 達 癈 興 ， 鑒 」 誡 滿 覆 ， 自 以 為 大 權 不 可 久 居 ， 大 功 難 可 久 樹 ， 周 公 東 征 ， 范 蠡 浮 海 ， 乃 頓 首 歸 政 ， 固 乞 骸 骨 。 聖 上 謙 虛 ， 屢 」 詔 不 許 。 表 疏 十 上 ， 終 不 見 聽 。 夫 任 首 三 獨 ， 禮 均 八 命 ， 自 非 外 著 九 功 ， 內 含 一 德 ， 俞 往 之 誥 ， 未 見 其 人 。 乃 」 詔 解 領 軍 ， 更 授 驃 騎 大 將 軍 儀 同 三 司 尚 書 令 侍 中 ， 領 左 右 如 故 。 公 沖 讓 懇 款 ， 煩 於 辭 牘 ， 既 不 獲 巳 ， 復 親 」 庶 政 。 翼 亮 王 猷 ， 緝 熙 治 道 ， 濟 斯 民 於 貴 壽 ， 弼 吾 君 於 堯 舜 。 春 氣 生 草 ， 未 足 同 言 ； 夏 雨 膏 物 ， 曾 何 竊 比 ？ 至 於 」 異 流 並 會 ， 文 墨 成 山 ， 言 若 循 環 ， 筆 無 停 運 ， 商 較 用 捨 ， 曲 有 章 條 。 文 若 之 奇 策 密 謀 ， 清 塵 未 遠 ； 伯 師 之 匪 躬 」 亮 直 ， 獨 亦 何 人 ？ 公 儀 範 端 華 ， 音 神 秀 徹 ， 言 稱 古 昔 ， 景 行 行 止 ， 多 能 寡 欲 ， 員 中 方 外 ， 孝 為 行 本 ， 信 作 身 輿 。 運 」 斗 柄 而 長 六 官 ， 擁 大 璫 而 釐 萬 務 。 一 人 拱 己 ， 無 為 百 司 ， 仰 而 成 績 ， 正 色 危 言 ， 獻 替 無 殆 ， 送 往 勞 來 ， 吐 握 忘 」 倦 。 論 玉 不 由 小 大 ， 求 馬 忘 其 白 黑 。 管 庫 咸 舉 ， 關 析 靡 遺 ， 猶 如 挹 水 於 河 ， 取 火 於 燧 者 矣 。 至 於 高 清 臨 首 ， 宮 」 徵 鳴 腰 ， 懷 金 挓 玉 ， 陟 降 墀 陛 ， 故 以 儀 形 列 辟 ， 冠 冕 群 龍 。 信 廣 夏 之 棟 梁 ， 大 川 之 舟 楫 。 豈 唯 一 草 之 根 ， 一 狐 」 之 腋 而 已 哉 ？ 方 贊 玉 鼓 之 化 ， 陪 金 繩 之 禮 ， 隆 成 平 於 天 地 ， 增 光 華 於 日 月 ， 而 流 言 僔 沓 ， 萋 斐 成 章 。 公 乃 垂 」 淚 謁 帝 ， 遜 還 私 宅 。 俄 而 有 詔 解 公 侍 中 領 左 右 。 尋 又 除 名 為 民 。 公 遂 杜 門 奉 養 ， 曾 無 慍 色 。 公 少 好 黃 老 ， 」 尤 精 釋 義 ， 招 集 緇 徒 ， 日 盈 數 百 。 講 論 疑 滯 ， 研 賾 是 非 ， 以 燭 嗣 日 ， 怡 然 自 得 。 邢 茅 之 報 未 嘉 ， 藏 甲 之 謗 已 及 。 」 孝 昌 二 年 三 月 廿 日 ， 詔 遣 宿 衛 禁 兵 二 千 人 夜 圍 公 第 。 公 神 色 自 若 ， 都 無 懼 容 ， 乃 啟 太 師 ， 開 門 延 使 者 ， 與 」 第 五 弟 給 事 中 山 賓 同 時 遇 害 。 春 秋 卌 有 一 。 公 臨 終 歎 曰 ： 夫 忠 貞 守 死 ， 臣 之 節 也 。 伊 尹 不 免 ， 我 獨 何 為 ？ 但 」 恨 不 得 辭 老 父 ， 訣 稚 子 耳 。 仰 藥 而 薨 。 天 下 聞 之 ， 莫 不 流 涕 。 雖 秦 之 喪 百 里 ， 漢 之 殺 蕭 傅 ， 何 以 匹 諸 ？ 所 謂 人 」 之 云 亡 ， 古 之 遺 愛 者 也 。 既 而 聖 上 追 遠 ， 叡 后 傷 懷 ， 贈 使 持 節 侍 中 驃 騎 大 將 軍 儀 同 三 司 尚 書 令 冀 」 州 刺 史 。 皇 太 后 親 臨 哭 弔 ， 哀 動 百 寮 ， 自 薨 及 葬 ， 賵 贈 有 加 。 遣 中 使 監 護 喪 事 。 賜 朝 服 一 襲 ， 蠟 三 百 斤 ， 贈 」 布 帛 一 千 三 百 匹 ， 錢 卌 萬 ， 祠 以 太 牢 ， 給 東 園 爫 車 ， 挽 歌 十 部 ， 賜 以 明 器 ， 發 卒 衛 從 ， 自 都 及 墓 。 太 師 悼 世 子 」 之 夙 泯 ， 愍 孤 魂 之 靡 託 ， 乃 表 讓 爵 土 ， 追 授 于 公 。 朝 廷 義 之 ， 哀 而 見 許 ， 乃 改 封 江 陽 王 。 粵 七 月 戊 戌 朔 廿 四 」 日 辛 酉 窆 於 成 周 之 北 山 長 陵 塋 內 。 丹 青 有 歇 ， 韋 編 易 絕 ， 銘 茲 琬 琰 ， 幽 塗 永 晰 。 其 詞 曰 ： 」 百 世 寥 廓 ， 非 聖 伊 賢 ， 資 靈 象 宿 ， 稟 氣 河 山 。 英 哉 上 德 ， 有 從 自 天 ， 百 世 隨 踵 ， 千 里 比 肩 。 仁 為 經 緯 ， 孝 作 終 始 ， 」 學 海 不 窮 ， 為 山 未 止 。 識 同 四 面 ， 辯 非 三 耳 ， 徘 徊 語 嘿 ， 優 遊 宴 两 。 人 官 奚 寶 ， 天 爵 斯 貴 ， 合 信 四 時 ， 齊 明 五 緯 。 」 斧 藻 川 流 ， 雕 篆 霞 蔚 ， 業 通 鄒 魯 ， 聲 高 梁 魏 。 畜 寶 待 價 ， 藏 器 須 時 ， 通 夢 協 下 ， 命 世 應 期 。 三 事 俞 住 ， 百 揆 允 釐 ， 」 鼎 實 斯 屬 ， 鹽 梅 在 茲 。 方 賴 股 肱 ， 弼 諧 元 首 ， 緝 我 王 度 ， 永 作 先 後 。 天 鑒 孔 明 ， 宜 登 上 壽 ， 豈 云 不 弔 ， 如 禽 度 榅 。 」 暑 往 秋 來 ， 筮 從 龜 襲 ， 金 鐸 夜 警 ， 龍 爫 曉 立 。 寂 寂 原 田 ， 蕭 蕭 都 邑 ， 逝 矣 何 期 ， 瞻 望 靡 及 。 昔 遊 國 道 ， 華 轂 生 塵 ， 」 今 首 山 路 ， 迴 望 無 人 。 短 生 已 夕 ， 脩 夜 不 晨 ， 唯 蘭 與 菊 ， 空 播 餘 芬 。 」 妃 安 定 胡 氏 。 父 珍 ， 相 國 太 上 秦 公 。 息 亮 ， 字 休 明 ， 年 十 一 ， 平 原 郡 開 國 公 。 息 妻 范 陽 盧 氏 。 父 聿 ， 駙 馬 都 尉 太 尉 司 馬 。 」 息 穎 ， 字 稚 舒 ， 年 十 五 ， 祕 書 郎 中 。 舒 妻 清 河 崔 氏 。 父 休 ， 尚 書 僕 射 。 女 僧 兒 ， 年 十 七 ， 適 瑯 琊 王 子 建 。 父 散 騎 常 侍 濟 州 刺 史 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 世 宗 宣 武 皇 帝 嬪 墓 誌 」 夫 靈 曦 垂 曜 ， 星 月 贊 其 暉 ； 大 人 有 作 ， 椒 庭 翼 其 化 。 用 」 能 德 充 四 宇 ， 澤 沾 八 表 ， 斯 則 陰 陽 之 極 數 ， 人 事 之 嘉 」 會 。 二 儀 以 之 成 功 ， 皇 猷 用 之 協 暢 。 惟 我 先 嬪 ， 乃 魏 故 」 使 持 節 冠 軍 將 軍 安 州 刺 史 固 安 侯 趙 郡 李 靜 之 孫 ， 」 殿 中 將 軍 領 齋 師 主 馬 左 右 續 寶 之 女 也 。 若 夫 體 坤 」 元 之 厚 德 ， 稟 南 離 之 淳 精 ， 應 期 誕 載 ， 發 自 天 真 ， 聖 善 」 之 性 ， 生 而 充 備 。 爰 在 父 母 之 家 ， 躬 行 節 儉 之 約 ， 葛 蕈 」 不 足 踰 其 懃 ， 師 氏 莫 能 增 其 訓 。 是 以 灌 木 之 音 遙 聞 ， 」 窈 窕 之 響 彌 遠 。 遂 應 帝 命 ， 作 配 皇 家 ， 執 虔 烝 祀 ， 中 」 饋 斯 允 。 事 先 帝 以 成 ， 奉 姑 后 以 義 。 柔 順 好 和 ， 讜 」 言 屢 進 ， 思 樂 賢 才 ， 哀 而 不 傷 。 後 宮 有 負 信 之 音 ， 椒 掖 」 流 愷 悌 之 澤 。 若 功 建 而 頌 不 興 ， 德 立 而 辭 不 作 ， 則 千 」 載 之 下 曷 聞 ？ 百 代 之 後 曷 述 ？ 故 簡 工 命 能 ， 而 作 是 頌 」 焉 。 其 辭 曰 ： 星 月 垂 暉 ， 陰 精 降 祉 ， 誕 生 愨 德 ， 溫 柔 剋 」 己 。 爰 在 家 庭 ， 慎 終 若 始 ， 作 配 皇 家 ， 惠 及 媵 矣 。 恭 承 」 先 帝 ， 惠 下 慈 仁 ， 有 道 可 欽 ， 有 德 可 遵 。 執 虔 烝 �� ， 翼 」 佐 我 君 ， 均 精 守 志 ， 邵 響 遠 聞 。 何 以 表 功 ， 刊 石 後 陳 。 」 維 大 魏 孝 昌 二 年 歲 次 丙 午 八 月 丁 卯 朔 六 日 壬 申 」 葬 於 洛 陽 景 陵 垣 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 孝 昌 二 年 八 月 十 八 日 故 乞 銀 曹 比 和 真 曹 匹 」 紇 曹 四 曹 尚 書 奏 事 給 事 洛 州 刺 史 河 南 河 陰 丘 使 」 君 之 長 子 威 遠 將 軍 太 尉 府 功 曹 參 軍 之 命 婦 鮮 于 」 氏 墓 誌 」 夫 人 諱 仲 兒 ， 漁 陽 人 也 。 父 鎮 遠 將 軍 趙 興 太 守 之 女 。 」 夫 人 敬 善 順 典 ， 恭 姬 率 禮 ， 道 慕 二 妃 ， 德 齊 一 婦 。 天 玄 」 少 惠 ， 折 我 金 蘭 ， 地 廣 無 心 ， 不 別 珪 璋 。 年 五 十 有 三 ， 孝 」 昌 二 年 丙 午 五 月 已 亥 朔 廿 八 日 丙 寅 薨 於 家 。 內 外 」 悲 慟 ， 痛 婦 功 之 不 遐 ； 表 裏 號 悼 ， 傷 母 道 之 中 摧 。 立 銘 」 墓 門 ， 終 光 宿 志 ， 刊 石 泉 戶 ， 冀 不 朽 道 。 其 辭 曰 ： 」 皎 皎 德 躬 ， 英 英 容 止 ， 動 靜 靡 靡 ， 威 儀 偉 偉 。 家 範 日 新 ， 」 令 問 不 已 ， 道 穆 群 宗 ， 德 矛 娣 姒 。 外 協 親 家 ， 內 和 諸 子 ， 」 敬 祭 如 在 ， 順 終 若 始 。 處 上 善 謙 ， 居 先 必 退 ， 操 重 關 睢 ， 」 性 和 歸 妹 。 覆 育 家 僮 ， 溫 深 春 愛 ， 信 著 群 姻 ， 言 怡 黨 輩 。 」 義 心 是 府 ， 禮 躬 是 珮 ， 母 績 有 餘 ， 婦 功 無 殆 。 慈 母 之 惠 ， 」 子 孫 詵 詵 ， 凡 我 疏 屬 ， 則 百 斯 人 。 天 高 少 鑒 ， 碎 沒 荊 珍 ， 」 地 厚 無 祇 ， 不 茂 蘭 芬 。 悲 滿 松 風 ， 痛 結 楊 雲 ， 形 跡 雖 湮 ， 」 聲 德 猶 新 。

【 誌 上 側 】 魏 之

【 誌 下 側 】 萬 年 銘 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 素 面 無 文 。

【 銘 文 】 魏 故 使 持 節 鎮 東 將 軍 督 青 州 諸 軍 事 度 支 尚 書 青 州 刺 史 崔 文 貞 侯 墓 」 誌 銘 」 君 諱 鴻 ， 字 彥 鸞 ， 齊 州 清 河 人 也 。 發 系 朱 襄 ， 啟 邦 青 土 ， 茲 焉 已 降 ， 羽 儀 世 襲 。 」 祖 關 內 侯 ， 器 業 遠 大 ， 縉 紳 資 以 成 談 。 父 梁 郡 ， 德 政 弘 美 ， 令 名 久 而 彌 著 。 君 」 膺 積 善 之 餘 慶 ， 體 高 人 上 〔 注 一 〕 美 。 理 裁 淹 和 ， 風 寓 清 潤 。 多 識 博 聞 ， 并 驅 劉 孔 ； 豔 」 藻 鴻 筆 ， 埒 名 張 蔡 。 於 是 狼 藉 之 譽 ， 置 郵 非 擬 ； 清 徽 令 望 ， 高 絕 當 時 。 釋 褐 彭 」 城 王 左 常 侍 ， 雖 位 從 委 質 ， 而 禮 均 納 友 。 轉 員 外 散 騎 侍 郎 ， 尋 除 尚 書 三 公 」 郎 中 。 大 小 以 情 ， 片 言 無 爽 。 五 流 三 就 ， 各 盡 其 宜 。 除 員 外 常 侍 ， 轉 中 散 大 夫 。 」 任 城 文 憲 王 得 一 居 宗 ， 風 猷 峻 邈 ， 納 揆 司 會 ， 論 道 執 蕃 。 方 導 德 齊 禮 ， 還 淳 」 改 薄 ， 綱 紀 之 選 ， 妙 盡 一 時 。 迺 請 君 為 右 長 史 。 從 容 上 度 ， 出 言 有 章 ， 雖 文 饒 」 之 弘 益 五 品 ， 淵 源 之 燮 諧 九 德 ， 不 能 珿 也 。 除 散 騎 常 侍 黃 門 侍 郎 。 獻 替 轝 」 扆 ， 造 次 以 之 ， 切 問 近 對 ， 復 同 指 掌 。 君 伯 父 太 傅 文 宣 公 ， 文 宗 儒 肆 ， 邁 古 軼 」 今 ， 典 策 書 言 ， 年 將 二 紀 ， 繼 踵 東 觀 ， 豈 直 廣 平 。 楊 竅 群 才 ， 非 君 莫 可 。 詔 君 」 修 續 史 事 ， 興 公 武 舊 ， 遠 未 茲 匹 ， 子 長 世 載 ， 聊 欲 相 視 。 方 謂 常 與 有 徵 ， 棟 陰 」 斯 屬 ， 登 三 壽 於 華 髮 ， 窮 九 命 於 上 袞 。 不 幸 遘 疾 ， 春 秋 卌 有 八 ， 粵 孝 昌 元 年 」 十 一 月 壬 辰 〔 注 二 〕 朔 廿 九 日 庚 午 薨 於 洛 陽 仁 信 里 。 窀 窆 於 黃 山 之 陰 。 雌 黃 難 」 久 ， 殺 青 易 蠹 ， 君 子 萬 年 ， 冥 之 琴 路 。 迺 為 銘 曰 ： 」 非 虎 稱 師 ， 穆 伯 高 讓 ， 分 邑 命 氏 ， 世 廷 〔 注 三 〕 民 望 。 峨 峨 奉 常 ， 桓 桓 郎 將 ， 梁 郡 聿 修 ， 」 享 〔 注 四 〕 鮮 攸 狀 。 皎 皎 夫 君 ， 高 蹈 拔 群 ， 出 忠 處 孝 ， 外 儻 內 淳 。 徘 徊 名 理 ， 栖 息 藝 文 ， 」 淵 淳 峰 秀 ， 玉 潤 蘭 芬 。 聲 擅 瑣 闈 ， 譽 高 粉 璧 ， 效 彰 助 鼎 ， 美 敷 執 戟 。 肅 肅 晨 興 ， 」 乾 乾 夕 惕 ， 永 懷 自 己 ， 宜 窮 遐 曆 。 言 登 遠 算 ， 空 期 仁 者 ， 會 等 亡 羊 ， 歸 同 息 馬 。 」 蕭 蕭 松 上 ， 幽 幽 泉 下 ， 陵 谷 若 靈 ， 德 音 非 假 。 」 君 次 弟 鷫 ， 輕 車 將 軍 太 尉 記 室 。 君 第 四 弟 鶤 ， 奉 朝 請 。 」 君 妻 清 河 張 慶 之 女 。 父 州 主 簿 別 駕 齊 郡 太 守 。 」 君 長 息 子 元 ， 為 齊 州 主 簿 。 次 息 子 文 。 次 息 子 真 。 次 息 子 長 。 次 息 」 子 發 。 次 息 子 房 。 」 君 長 女 元 華 ， 適 河 東 裴 藹 之 。 之 為 員 外 散 騎 侍 郎 。 」 孝 昌 二 年 歲 次 丙 午 九 月 丁 酉 朔 十 七 日 癸 丑 造 。 山 東 臨 淄 出 土 。 見 《 考 古 學 報 》 一 九 八 四 年 第 二 期 《 臨 淄 北 朝 崔 氏 墓 》 。

      〔 注 一 〕 原 誌 上 字 上 脫 一 之 字 。

      〔 注 二 〕 孝 昌 元 年 十 一 月 壬 寅 朔 ， 此 原 誌 誤 。

      〔 注 三 〕 原 誌 作 廷 ， 疑 為 廷 ， 即 匡 字 別 體 。 然 廷 有 正 義 ， 亦 通 。

      〔 注 四 〕 享 ， 原 誌 即 此 ， 當 為 烹 字 。

【 誌 蓋 】 魏 故 東 莞 太 守 秦 府 君 墓 誌

【 銘 文 】 唯 大 魏 孝 昌 二 年 歲 次 丙 午 十 月 丁 卯 朔 十 八 日 甲 辰 」 東 莞 太 守 秦 府 君 墓 誌 」 君 諱 洪 ， 字 文 度 ， 郃 陽 人 也 。 其 先 少 昊 之 苗 裔 ， 秦 襄 王 之 」 下 冑 。 清 風 遐 廓 ， 曜 紫 日 而 皦 素 月 ； 暉 沖 淵 猷 ， 皎 明 舒 而 」 朗 靈 曦 。 體 俠 鴻 鸞 ， 懷 乘 煙 之 操 ； 抱 潔 貞 秀 ， 則 貫 雲 而 上 。 」 金 柯 朱 萼 ， 銀 紫 相 承 ， 茂 松 幹 於 往 代 ， 盛 碧 葉 而 不 陵 。 太 」 祖 平 ， 與 漢 光 武 爰 定 赤 眉 ， 加 鎮 北 大 將 軍 使 持 節 并 州 」 刺 史 。 高 祖 凱 ， 晉 泰 始 授 持 節 東 莞 校 尉 鎮 西 將 軍 秦 州 」 刺 史 ， 封 郃 陽 侯 。 斯 二 君 皆 以 才 雄 器 溢 ， 秀 異 玄 鑒 ， 故 能 」 鏘 佩 於 漢 朝 ， 朱 輪 於 晉 闕 。 其 中 重 光 玉 牒 ， �� 章 篆 素 ， 未 」 可 稍 論 也 。 君 少 協 雅 量 ， 淵 度 長 翻 ， 廓 海 融 風 。 然 鴻 潛 於 」 陸 ， 君 玄 養 素 ， 履 霜 寒 而 懷 竹 碧 ， 逕 俎 暑 而 增 冰 潔 。 皇 上 」 嘉 其 秀 志 垂 年 ， 拜 尊 府 號 。 而 君 執 素 松 萼 ， 矯 節 陵 霄 ， 懷 」 道 遺 榮 ， 不 撓 山 雲 之 氣 ； 獨 拔 清 英 ， 為 世 之 標 。 行 年 期 頤 ， 」 寢 疾 七 日 ， 卒 於 京 師 ， 窆 於 北 芒 。 唯 茲 子 孫 ， 慕 窀 穸 之 萇 」 夜 ， 悲 泉 堂 之 永 閉 ， 故 刊 石 作 頌 ， 以 揚 芳 緒 。 其 辭 曰 ： 」 巖 巖 泰 山 ， 眾 山 所 仰 ， 如 彼 良 木 ， 排 峰 秀 上 ， 如 彼 朝 霞 ， 披 」 雲 獨 朗 。 擁 茲 岑 幹 ， 我 將 安 放 ， 群 孫 號 慕 ， 痛 無 所 杖 。 貞 素 」 貫 雲 ， 皎 氣 冰 潔 ， 鶴 潛 於 皋 ， 聲 聞 遠 戾 。 雅 量 淵 猷 ， 器 高 巖 」 雪 ， 靜 愨 龍 蟠 ， 加 聖 不 悅 。 嗚 呼 哀 哉 ， □ 矣 萇 絕 。 」 妻 鉅 鏕 取 鍾 葵 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 侍 中 車 」 騎 大 將 軍 」 儀 同 三 司 」 武 陽 公 誌

【 銘 文 】 魏 故 侍 中 使 持 節 都 督 冀 州 諸 軍 事 車 騎 大 將 軍 儀 同 三 司 冀 州 刺 史 武 陽 縣 開 國 公 」 侯 君 之 墓 誌 。 」 公 諱 剛 ， 字 乾 之 ， 上 谷 居 庸 人 也 。 其 先 大 司 徒 霸 ， 出 屏 桐 川 ， 入 釐 百 揆 ， 開 謀 世 祖 ， 道 被 東 」 漢 。 高 祖 魏 昌 公 相 州 刺 史 ， 經 始 王 業 ， 勳 隆 佐 命 。 曾 祖 江 陽 侯 并 州 刺 史 ， 秉 文 誓 武 ， 有 聲 」 關 隴 。 祖 鎮 南 平 原 鎮 將 ， 世 號 禦 侮 ， 功 著 淮 濟 。 父 內 ， 小 以 儒 雅 稽 古 ， 清 韻 夷 放 。 數 君 皆 弈 」 葉 忠 孝 ， 北 京 民 譽 也 。 爰 逮 于 公 ， 慶 餘 藉 甚 ， 貞 和 簡 粹 ， 本 乎 其 性 ， 少 私 寡 欲 ， 不 脩 自 遠 。 太 」 和 五 年 ， 文 明 太 后 調 為 內 小 ， 季 年 從 駕 襄 沔 ， 以 軍 功 轉 虎 威 將 軍 冗 從 僕 射 ， 嘗 食 典 」 御 。 世 宗 即 位 ， 除 奉 車 都 尉 ， 累 遷 至 武 衛 將 軍 通 直 常 侍 。 延 昌 元 年 ， 進 右 衛 將 軍 。 及 春 」 宮 始 建 ， 選 盡 時 良 ， 仍 以 本 官 領 太 子 中 庶 子 。 四 年 ， 散 騎 常 侍 衛 尉 卿 ， 尋 加 撫 軍 將 軍 侍 」 中 衛 將 軍 本 州 大 中 正 。 初 先 帝 晏 駕 ， 天 造 唯 始 ， 紫 宮 連 艮 ， 承 華 習 坎 。 公 迺 保 迎 東 儲 ， 」 剋 濟 屯 否 ， 故 啟 國 武 陽 ， 食 我 千 室 ， 封 當 其 功 禮 也 。 神 龜 二 年 ， 遷 車 騎 將 軍 御 史 中 尉 。 密 」 網 初 結 ， 有 觸 即 離 ， 霜 風 暫 吹 ， 所 加 必 偃 。 蕃 收 庶 政 ， 惏 心 斯 絕 。 京 師 權 豪 ， 即 不 垂 手 。 三 年 ， 」 復 入 居 常 伯 ， 還 領 禁 戎 ， 王 言 克 諧 ， 軍 政 緝 穆 。 正 光 初 ， 加 車 騎 大 將 軍 。 三 年 ， 儀 同 三 司 。 四 」 年 五 月 ， 總 兼 憲 職 。 九 月 ， 復 拜 御 史 中 尉 ， 餘 官 如 故 。 于 時 朝 政 頗 寬 ， 貪 欲 滋 競 ， 邇 及 四 方 ， 」 苦 音 切 路 。 公 平 生 好 善 ， 獨 憎 耶 暴 ， 及 繩 簡 所 施 ， 事 多 貴 戚 。 是 以 驄 傳 告 清 ， 繡 衣 漸 歇 ， 四 」 五 年 間 ， 民 稱 更 治 。 初 以 暮 年 多 病 ， 頻 上 表 ， 求 解 侍 中 中 尉 。 每 答 不 許 。 六 年 正 月 ， 復 拜 領 」 軍 將 軍 加 侍 中 ， 車 騎 儀 同 中 尉 如 故 。 四 月 ， 改 授 使 持 節 散 騎 常 侍 都 督 冀 州 諸 軍 事 本 」 將 軍 冀 州 刺 史 ， 儀 同 開 國 如 故 ， 給 班 劍 廿 人 。 行 達 汲 郡 ， 敕 令 還 京 。 公 確 焉 平 直 ， 不 以 」 貴 賤 改 心 ； 湛 然 純 一 ， 不 以 顯 晦 易 行 。 至 有 伓 假 ， 常 危 坐 獨 思 ， 不 交 賓 客 ， 門 廬 希 簡 ， 不 異 」 凡 舍 。 朝 廷 之 士 ， 亦 無 造 請 。 家 臣 外 戚 ， 自 非 吉 凶 弔 慶 ， 動 逕 歲 序 ， 莫 覿 其 面 。 常 論 臣 子 之 」 急 ， 以 忠 孝 為 心 ， 清 慎 為 體 ， 曾 不 以 榮 利 關 言 ， 產 業 經 意 ， 所 可 自 得 者 ， 守 一 而 己 。 方 當 增 」 命 九 錫 ， 分 風 二 陝 ， 毗 昇 平 之 逸 化 ， 陪 宗 山 之 盛 禮 。 而 天 不 釐 遺 ， 巖 頹 奄 及 ， 春 秋 六 十 有 一 ， 以 魏 孝 昌 二 年 歲 次 鶉 火 三 月 庚 子 朔 十 一 日 庚 戍 寢 疾 薨 于 洛 陽 中 練 里 第 。 越 十 」 月 丁 卯 朔 十 八 日 甲 申 葬 于 馬 鞍 山 之 陽 。 若 夫 沸 騰 易 川 ， 岸 谷 變 位 ， 縑 竹 炳 于 俄 頃 ， 金 」 石 載 於 永 久 ， 故 銘 泉 刊 德 ， 以 照 不 朽 。 其 詞 曰 ： 」 啟 冑 燕 河 ， 世 振 其 芳 ， 派 彼 清 流 ， 胤 此 岳 方 。 經 國 緯 漢 ， 綽 有 餘 光 ， 始 云 其 美 ， 終 然 允 臧 。 德 」 祖 承 祀 ， 下 武 唯 新 ， 驅 車 出 衛 ， 推 轂 〔 注 〕 入 秦 。 功 濟 平 俗 ， 建 等 茂 親 ， 令 問 不 巳 ， 實 顯 伊 人 。 公 既 」 誕 載 ， 實 隆 家 國 ， 撝 謙 不 伐 ， 懷 明 如 默 。 情 有 餘 款 ， 心 無 詭 或 ， 展 如 斯 人 ， 四 方 之 則 。 入 宣 戎 」 政 ， 出 倍 鑾 翼 ， 再 敷 王 言 ， 三 治 憲 職 。 豺 狼 斯 道 ， 兩 觀 俱 息 ， 民 詠 史 魚 ， 朝 稱 司 直 。 嶷 如 岳 峻 ， 」 湛 若 川 平 ， 當 官 正 色 ， 在 法 斯 明 。 簡 繩 一 舉 ， 遠 震 邇 驚 ， 有 威 必 服 ， 在 感 忘 生 。 眷 惟 昔 寵 ， 禮 」 茂 明 朝 ， 穆 穆 承 華 ， 炫 炫 金 貂 ， 三 槐 綺 植 ， 九 棘 連 霄 。 為 山 始 覆 ， 前 路 尚 遙 ， 毀 梯 稅 駕 ， 頓 我 」 神 鑣 。 我 將 祖 奠 ， 言 徂 西 阜 ， 楚 楚 酸 紼 ， 遲 遲 𠪴 柳 。 生 滅 相 尋 ， 誰 無 誰 有 ， 一 隨 川 逝 ， 方 從 地 」 久 。 孝 昌 二 年 十 月 十 八 日 侍 御 史 譙 郡 戴 智 深 文 。 北 京 圖 書 館 藏 拓

      〔 注 〕 轂 ， 原 誌 石 作 变 ， 當 為 轂 別 體 。

【 誌 蓋 】 魏 故 豫 州 刺 史 元 珽 墓 誌 銘

【 銘 文 】 魏 故 左 軍 將 軍 司 徒 屬 贈 持 節 督 豫 州 諸 軍 事 」 龍 驤 將 軍 豫 州 刺 史 河 南 元 君 墓 誌 銘 」 君 諱 珽 ， 字 珍 平 ， 景 穆 皇 帝 之 孫 ， 侍 中 太 傅 大 」 司 馬 黃 鉞 大 將 軍 安 定 靖 王 第 五 子 也 。 君 降 年 」 不 永 ， 春 秋 卅 三 ， 寢 疾 不 悆 ， 以 孝 昌 二 年 七 月 廿 」 八 日 薨 於 遵 讓 里 第 。 以 十 月 丁 卯 朔 十 九 日 乙 」 酉 遷 窆 西 陵 。 懼 山 移 谷 徙 ， 金 丹 變 化 ， 故 作 銘 誌 ， 」 以 記 玄 塗 。 其 辭 曰 ： 」 猗 歟 帝 族 ， 德 懋 扶 桑 ， 誕 茲 懿 猷 ， 早 令 珪 璋 。 稟 」 教 成 敏 ， 依 訓 惟 良 ， 煥 如 春 照 ， 懍 若 秋 霜 。 藍 田 明 」 玉 ， 荊 岫 琳 瑯 ， 拂 冠 應 命 ， 輕 舉 雲 翔 。 如 松 之 鬱 ， 如 」 桂 之 芳 ， 始 參 台 教 ， 終 昇 鼎 議 。 器 麗 食 工 ， 才 華 騁 」 騎 ， 期 以 託 孤 ， 言 從 受 寄 。 寢 氛 橫 加 ， 霜 風 濫 吹 ， 琨 」 嶺 摧 芳 ， 瑤 池 奄 翠 。 望 壟 雲 悲 ， 看 松 鳥 淚 ， 何 以 記 」 功 ， 鐫 名 永 世 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 侍 中 司 空 元 公 墓 誌

【 銘 文 】 魏 故 使 持 節 侍 中 司 空 公 都 督 冀 瀛 滄 三 州 諸 軍 事 領 冀 州 刺 史 元 公 墓 誌 銘 」 公 諱 壽 安 ， 字 脩 義 ， 河 南 洛 陽 人 也 。 景 穆 皇 帝 之 孫 ， 使 持 節 侍 中 征 西 大 將 軍 領 護 西 戎 校 」 尉 儀 同 三 司 涼 州 鎮 都 大 將 汝 陰 靈 王 之 第 五 子 。 赤 文 綠 錯 之 權 輿 ， 壽 丘 華 渚 之 閥 閱 ， 豈 生 」 商 之 可 侔 ， 何 作 周 之 云 比 。 固 巳 鏤 諸 金 板 玉 牒 ， 於 茲 可 得 而 略 焉 。 公 含 川 嶽 之 秀 氣 ， 表 珪 璋 」 而 挺 出 ， 岐 嶷 異 於 在 褓 ， 風 飆 茂 於 就 傅 。 孝 以 事 親 ， 因 心 自 遠 ， 友 于 兄 弟 ， 不 肅 而 成 。 弱 而 好 學 ， 」 師 佚 功 倍 ， 雅 善 斯 文 ， 率 由 綺 發 。 自 是 藉 甚 之 聲 ， 遐 邇 屬 望 ； 瑚 璉 之 器 ， 朝 野 歸 心 。 年 十 七 ， 以 宗 」 室 起 家 ， 除 散 騎 侍 郎 ， 在 通 直 。 優 游 文 房 ， 卓 然 無 輩 。 俄 轉 揚 州 任 城 王 開 府 司 馬 ， 還 為 司 空 府 」 長 史 ， 入 補 散 騎 常 侍 ， 出 行 相 州 事 ， 仍 除 持 節 督 齊 州 諸 軍 事 左 將 軍 齊 州 刺 史 ， 復 授 使 持 節 」 都 督 秦 州 諸 軍 事 右 將 軍 秦 州 刺 史 。 東 齊 侈 繆 之 風 ， 西 秦 亂 心 之 俗 ， 公 化 等 不 言 ， 政 若 戶 到 ， 」 有 同 一 變 ， 無 敢 三 欺 。 以 奏 課 第 一 ， 就 加 平 西 將 軍 ， 徵 為 太 常 卿 。 禮 云 樂 云 ， 於 是 乎 緝 。 遷 安 南 」 將 軍 都 官 尚 書 ， 又 授 殿 中 尚 書 ， 加 撫 軍 將 軍 。 龍 作 納 言 ， 其 任 無 爽 。 遷 鎮 東 將 軍 吏 部 尚 書 ， 轉 」 衛 大 將 軍 ， 加 散 騎 常 侍 ， 尚 書 如 故 。 既 任 當 流 品 ， 手 持 衡 石 ， 德 輶 必 舉 ， 功 細 罔 遺 ， 涇 渭 殊 流 ， 蘭 」 艾 自 別 ， 小 大 咸 得 其 宜 ， 親 疏 莫 失 其 所 。 既 而 隴 右 虔 劉 ， 阻 兵 稱 亂 。 以 公 愛 結 民 心 ， 威 足 龕 歊 ， 」 改 授 使 持 節 開 府 假 驃 騎 大 將 軍 兼 尚 書 右 僕 射 行 秦 州 事 ， 本 官 如 故 。 為 西 道 行 臺 。 即 除 使 」 特 節 散 騎 常 侍 都 督 雍 州 諸 軍 事 衛 大 將 軍 開 府 雍 州 刺 史 。 亂 離 之 後 ， 饑 饉 荐 臻 ， 外 連 寇 讎 ， 」 內 苞 奸 宄 ， 圖 城 謀 叛 者 ， 十 室 九 焉 。 公 自 己 被 人 ， 推 誠 感 物 ， 設 奇 應 變 ， 化 若 有 神 。 是 使 剽 群 惡 」 子 ， 無 所 施 其 狡 算 ； 巨 猾 大 盜 ， 相 率 投 其 誠 款 。 俾 六 輔 匪 戎 ， 三 秦 載 底 ， 公 實 有 力 焉 。 復 以 本 官 」 加 開 府 儀 同 三 司 秦 州 都 督 兼 尚 書 左 僕 射 西 道 行 臺 行 秦 州 事 。 公 內 定 不 戰 之 謀 ， 外 有 必 」 勝 之 策 ， 陳 師 鞠 旅 ， 指 辰 殲 蕩 。 軍 次 汧 城 ， 彌 留 寢 疾 ， 薨 於 軍 所 。 于 時 大 小 撫 膺 ， 如 失 慈 父 ， 雖 鄭 」 女 捐 珠 於 子 產 ， 荊 人 罷 市 於 鉅 平 ， 無 以 過 也 。 五 月 十 一 日 薨 還 京 師 。 二 宮 軫 悼 於 上 ， 百 辟 」 奔 走 於 下 。 有 詔 追 贈 使 持 節 侍 中 司 空 公 都 督 冀 瀛 滄 三 州 諸 軍 事 領 冀 州 刺 史 ， 謚 曰 」 □ 公 ， 禮 也 。 越 孝 昌 二 年 歲 次 丙 午 十 月 丁 卯 朔 十 九 日 乙 酉 遷 窆 於 瀍 水 之 東 。 乃 作 銘 曰 ： 」 周 公 之 胤 ， 或 邢 或 蔣 ， 詵 詵 眾 多 ， 金 明 玉 朗 。 迺 蕃 迺 牧 ， 鵷 鴻 接 響 ， 君 公 猶 子 ， 高 松 直 上 。 爰 自 貂 」 齔 ， 克 岐 克 嶷 ， 始 於 成 童 ， 令 儀 令 色 。 大 度 恢 恢 ， 小 心 翼 翼 ， 依 仁 履 義 ， 發 憤 忘 食 。 學 稱 緻 密 ， 文 為 」 組 繡 ， 不 肅 而 成 ， 如 蘭 之 臭 。 惟 孝 惟 忠 ， 因 心 則 宄 ， 盛 德 亹 亹 ， 日 新 為 富 。 志 立 而 仕 ， 翻 飛 紫 闥 ， 天 」 祿 崢 嶸 ， 文 昌 膠 葛 。 無 雙 出 群 ， 有 聲 特 達 ， 令 譽 愔 愔 ， 清 徽 藹 藹 。 注 弼 蕃 幕 ， 來 佐 台 門 ， 入 華 金 綍 ， 」 出 耀 旌 軒 。 左 右 獻 替 ， 夙 夜 便 繁 ， 政 成 期 月 ， 化 若 不 言 。 齊 地 絲 紊 ， 秦 川 桂 蠹 ， 西 怨 東 悲 ， 咸 稱 來 」 暮 。 宗 卿 高 視 ， 禮 闈 獨 步 ， 美 等 龍 淵 ， 號 均 武 庫 。 淆 亂 九 流 ， 滋 章 百 姓 ， 乃 作 銓 衡 ， 彝 倫 攸 正 。 有 隱 」 必 揚 ， 無 幽 不 聘 ， 魏 之 得 人 ， 於 斯 為 盛 。 蠢 爾 荒 戎 ， 梗 茲 西 服 ， 民 思 俾 又 ， 帝 曰 方 叔 。 投 袂 勤 王 ， 眷 」 言 出 宿 ， 我 后 其 來 ， 行 歌 鼓 腹 。 五 陵 六 輔 ， 世 號 難 治 ， 亂 離 斯 瘼 ， 饑 饉 荐 之 。 匪 親 匪 德 ， 誰 克 允 釐 ， 」 愛 民 活 國 ， 欽 茲 在 茲 。 惟 帝 念 功 ， 就 加 寵 異 ， 任 同 二 陝 ， 儀 比 三 事 。 式 副 朝 端 ， 參 和 鼎 味 ， 秉 文 經 」 武 ， 兼 之 為 貴 。 神 謀 奇 策 ， 獨 用 衿 抱 ， 方 厲 熊 羆 ， 芟 夷 蔓 草 。 如 何 良 人 ， 而 不 壽 考 ， 悲 纏 象 魏 ， 痛 貫 」 蒼 昊 。 陳 數 送 往 ， 備 物 追 終 ， 笳 鐃 轉 吹 ， 羽 蓋 翻 風 。 冥 冥 此 室 ， 黯 黯 泉 宮 ， 敬 刊 幽 石 ， 式 播 無 窮 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 清 」 水 太 」 守 墓 誌

【 銘 文 】 魏 故 清 水 太 守 恒 農 男 楊 公 之 墓 誌 」 父 諱 乾 ， 字 天 念 ， 恒 農 人 也 。 晉 故 大 司 馬 從 事 中 郎 龍 驤 將 軍 」 都 督 瀰 北 六 郡 諸 軍 事 開 府 竟 陵 太 守 咸 之 曾 孫 ； 宋 員 外 散 」 騎 常 侍 領 著 作 佐 郎 ， 魏 故 七 郡 太 守 冠 軍 將 軍 洛 州 刺 史 恒 」 農 子 辨 之 孫 ； 魏 故 鷹 揚 將 軍 南 鄉 太 守 恒 農 男 悅 之 子 。 其 分 」 基 霄 漢 ， 枝 页 之 美 ， 備 著 於 典 ， 不 復 申 如 也 。 公 藉 冑 蘭 根 ， 抽 芳 」 巖 岸 ， 玉 幹 陵 雲 ， 金 柯 覆 月 。 資 性 寬 雅 ， 識 聽 英 逸 ， 朗 達 發 自 天 」 機 ， 岐 嶷 彰 於 懷 抱 。 幼 不 好 弄 ， 貧 而 樂 道 ， 內 靜 外 融 ， 慕 崇 中 孝 。 」 齠 齔 襲 爵 恒 農 男 ， 後 加 鷹 揚 將 軍 公 士 。 君 不 求 慕 達 ， 執 事 不 」 以 為 懃 政 ， 優 游 衡 門 ， 洗 心 玄 境 ， 愛 賢 好 士 ， 文 武 兼 幹 。 務 濟 樂 」 施 ， 常 君 謝 其 美 ； 清 約 節 儉 ， 焦 生 裁 以 為 譬 。 故 乃 騰 芳 聲 於 下 」 邑 ， 播 實 響 於 上 京 者 矣 。 何 其 枉 風 橫 起 ， 嚴 生 晦 物 ， 冰 柏 摧 根 ， 」 雲 松 玉 折 。 公 年 方 耳 順 ， 忽 遇 癭 疹 ， 卒 於 洛 陽 中 練 里 第 。 孝 昌 」 二 年 歲 次 丙 午 十 月 丁 卯 朔 十 九 日 乙 酉 窆 於 旦 甫 中 源 鄉 」 仁 信 里 。 皇 帝 詔 曰 ： 故 鷹 揚 將 軍 恒 農 男 楊 乾 ， 志 量 沖 邃 ， 識 」 達 明 遠 ， 何 其 災 禍 濫 流 ， 奄 此 良 人 。 朕 甚 悼 之 ， 可 贈 秦 州 清 」 水 太 守 ， 以 追 逸 跡 。 公 臨 終 明 悟 ， 譏 略 辭 善 ， 可 謂 峭 峰 忽 頹 ， 椿 」 蘭 墜 滅 ， 金 聲 與 倉 旻 俱 遠 ， 輕 軀 與 四 時 等 謝 。 望 爫 撫 拒 ， 道 俗 」 齊 酸 ， 故 鐫 遺 芳 ， 永 圖 泉 石 。 其 詞 曰 ： 」 鬱 矣 蘭 冑 ， 茂 也 芳 幹 ， 稟 均 兩 義 ， 三 才 履 半 。 純 貞 皎 潔 ， 志 抽 巖 」 岸 ， 頤 神 清 境 ， 積 而 能 散 。 騰 響 下 邑 ， 德 名 京 觀 ， 寸 心 容 裕 ， 蔭 情 」 海 漢 。 峭 峰 奄 墜 ， 椿 蘭 忽 摧 ， 金 聲 無 爛 ， 現 形 永 灰 。 流 川 長 寫 ， 石 」 至 弗 開 ， 愁 松 蔽 路 ， 邑 里 含 哀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 輔 國 車 騎 大 將 軍 青 州 刺 史 元 公 墓 誌 銘 」 君 諱 □ ， 字 伯 陽 ， 河 南 洛 陽 人 也 。 景 穆 皇 帝 曾 孫 鎮 北 將 軍 城 陽 」 懷 王 之 第 九 子 也 。 大 啟 磐 石 ， 花 萼 本 枝 。 先 哲 邁 而 流 光 ， 峻 極 降 」 而 為 祉 。 夙 成 之 歎 ， 播 美 於 知 音 ； 穎 脫 之 姿 ， 殊 異 於 公 族 。 加 以 孝 」 友 淳 深 ， 理 懷 清 要 ， 水 鏡 所 鑒 ， 標 題 自 遠 。 雖 高 翮 未 舉 ， 千 里 之 望 」 俄 然 。 始 為 散 騎 侍 郎 ， 在 員 外 ， 尋 除 給 事 中 ， 加 伏 波 將 軍 。 旦 夕 倉 」 龍 ， 歲 時 青 瑣 ， 列 侍 推 高 ， 儕 僚 久 敬 。 仍 轉 司 徒 掾 ， 加 寧 遠 將 軍 。 始 」 蹯 龍 門 ， 實 膺 造 士 ， 激 水 之 勢 未 申 ， 夭 秀 之 悲 忽 及 。 以 正 光 六 年 」 二 月 七 日 終 於 宣 化 里 宅 ， 春 秋 卌 。 二 宮 貽 楊 ， 有 識 嗟 惜 。 贈 假 節 」 輔 國 將 軍 青 州 刺 史 。 以 孝 昌 二 年 十 月 壬 申 朔 〔 注 〕 廿 六 日 丁 酉 葬 」 於 金 陵 。 行 滋 宿 草 ， 方 積 玄 霜 ， 高 深 有 變 ， 聲 烈 無 忘 。 其 銘 曰 ： 」 東 堵 冥 貺 ， 南 國 化 行 ， 是 惟 帝 烈 ， 誰 剋 與 京 。 武 穆 垂 彩 ， 周 胤 摛 榮 ， 」 比 龍 方 王 ， 騰 實 飛 聲 。 蘊 藉 禮 容 ， 抑 揚 文 史 ， 一 概 險 夷 ， 忘 懷 憂 喜 。 」 往 躡 丹 墀 ， 來 毗 黃 耳 ， 列 榮 有 聞 ， 邦 教 斯 理 。 沃 若 方 騁 ， 羊 角 初 摶 ， 」 嚴 風 夕 緊 ， 飛 霜 夜 攢 。 恨 深 落 秀 ， 悲 甚 摧 蘭 ， 去 斯 濟 濟 ， 即 彼 簫 簫 。 」 國 路 曼 曼 ， 九 京 寂 廓 ， 百 川 浩 湯 ， 朱 裳 曉 褰 。 清 加 旦 響 ， 鬱 鬱 幽 壤 ， 」 永 歎 生 難 ， 長 嗟 化 往 。 孝 昌 二 年 十 月 壬 申 朔 廿 一 日 壬 辰 剋 。 」 皇 考 諱 鸞 ， 字 宣 明 ， 鎮 北 將 軍 冀 州 刺 史 城 陽 懷 王 。 太 妃 河 南 」 乙 氏 。 父 延 ， 故 東 宮 中 庶 子 。 夫 人 長 樂 馮 氏 。 父 熙 ， 故 征 東 」 大 將 軍 駙 馬 都 尉 昌 黎 王 ， 除 侍 中 大 傅 ， 轉 使 持 節 定 州 刺 史 ， 侍 」 中 將 軍 如 故 ； 遷 太 師 中 書 監 ， 除 使 持 節 車 騎 大 將 軍 都 督 并 雍 」 懷 洛 秦 肆 北 豫 七 州 諸 軍 事 啟 府 洛 州 刺 史 ， 侍 中 太 師 如 故 ； 改 」 封 京 兆 郡 開 國 公 ， 食 邑 三 千 戶 。 薨 謚 曰 武 。 息 崇 智 ， 字 道 宗 ， 年 」 廿 ， □ 左 將 軍 府 中 兵 參 軍 。 妻 河 東 薛 氏 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 〕 孝 昌 二 年 十 月 丁 卯 朔 。 孝 昌 元 年 為 十 月 壬 申 朔 。 原 誌 記 年 有 誤 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 員 外 郎 散 騎 常 侍 西 陽 男 高 府 君 墓 誌 」 君 諱 廣 ， 字 天 德 ， 勃 海 條 人 也 。 其 先 英 暐 ， 世 鐫 冀 壤 。 父 州 都 ， 舉 秀 」 才 ， 應 對 □ 方 。 文 成 皇 帝 憚 之 ， 徵 員 外 郎 ， 俄 遷 祕 書 郎 ， 加 散 騎 」 常 侍 。 于 時 南 偽 請 和 ， 皇 上 以 才 過 王 ● ， 器 邁 伊 藉 ， 慇 懃 簡 遣 ， 」 便 充 國 使 。 宣 揚 此 化 ， 多 非 彼 僭 ， 而 齊 主 諱 過 ， 無 理 見 終 。 皇 上 」 悼 惜 ， 世 加 榮 品 。 君 居 邦 清 祭 ， 歷 代 炤 灼 ， 蘭 枝 桂 本 ， 發 葉 芬 芳 ， 載 」 算 機 明 ， 剋 岐 俊 異 。 性 沉 深 寬 慾 ， 不 好 劇 談 ， 涉 獵 書 記 ， 不 專 章 句 。 」 八 歲 遭 憂 ， 在 喪 過 禮 ， 一 漿 歷 旦 ， 半 溢 跨 旬 ， 朋 情 親 愛 ， 三 年 莫 見 。 」 其 面 雖 仲 康 居 痛 ， 無 瘠 茲 容 ， 毛 義 遇 哀 ， 何 毀 斯 貌 。 信 可 以 儀 表 宗 」 邦 ， 範 章 後 載 。 由 是 弱 歲 拜 揚 烈 將 軍 西 揚 男 。 在 朝 騫 騫 ， 居 官 愕 」 愕 ， 尋 除 上 郡 太 守 。 輕 車 入 治 ， 風 略 先 馳 ， 勞 心 獄 市 ， 有 軫 聲 旨 。 」 俄 遷 天 水 太 守 。 蒞 邑 愛 民 ， 刑 書 良 慎 ， 罪 驗 雖 窮 ， 每 流 漣 不 能 已 」 辭 。 單 釁 結 實 ， 九 死 其 猶 疑 。 徵 朝 謝 郡 ， 為 魏 重 臣 。 方 當 緝 熙 情 猷 ， 」 翼 讚 皇 明 ， 而 福 善 無 甄 ， 名 哲 仍 委 。 春 秋 七 十 七 ， 以 孝 昌 二 年 」 歲 次 丙 午 七 月 薨 於 洛 陽 。 朋 舊 悲 悼 ， 貴 淺 淹 淚 ， 所 謂 義 結 遐 邇 ， 」 眷 流 內 外 者 也 。 即 其 年 十 月 窆 於 洛 陽 之 北 ● 。 泉 扉 一 淹 ， 曉 夜 」 無 光 ， 式 刊 玄 石 ， 以 詠 餘 芳 。 其 辭 曰 ： 」 綿 貌 英 茂 ， 仁 德 豐 隆 ， 既 文 既 武 ， 乃 藝 乃 雄 。 在 朝 烈 烈 ， 居 鄉 融 融 ， 」 如 彼 君 子 ， 有 始 有 終 。 金 玉 弗 永 ， 蘭 桂 仍 折 ， 人 綱 缺 矣 ， 誰 不 悲 咽 。 」 卜 云 其 吉 ， 松 停 將 設 ， 刊 斯 幽 石 ， 銘 茲 清 節 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 武 」 衛 于 公 」 之 墓 誌

【 銘 文 】 魏 故 武 衛 將 軍 正 虜 將 軍 懷 荒 鎮 大 將 恒 州 大 中 正 于 公 墓 誌 銘 」 祖 拔 ， 尚 書 令 新 安 公 。 父 烈 ， 車 騎 大 將 軍 領 軍 將 軍 太 尉 公 鉅 鹿 郡 開 國 公 。 」 夫 人 元 氏 ， 東 陽 公 主 汝 陰 王 女 。 長 息 貴 顯 ， 司 徒 府 參 軍 事 。 次 息 建 宗 。 」 君 諱 景 ， 字 百 年 ， 河 南 洛 陽 人 也 。 祖 尚 書 ， 以 佐 命 立 功 。 父 太 尉 ， 以 燮 釐 著 」 積 。 君 稟 長 川 之 溢 源 ， 資 高 岳 之 餘 峻 ， 志 度 英 奇 ， 風 貌 閑 遠 。 年 十 八 ， 辟 司 州 」 主 簿 。 昇 朝 未 幾 ， 玉 響 忽 流 ， 九 皋 創 叫 ， 聲 聞 已 著 。 解 褐 積 射 將 軍 直 後 宿 衛 。 一 」 年 ， 父 太 尉 薨 。 君 孝 慕 過 禮 ， 殆 致 窮 滅 。 於 後 主 上 以 君 昔 侍 禁 闈 ， 有 匪 解 之 懃 ， 世 承 風 節 ， 著 威 肅 之 操 ， 復 起 君 為 步 兵 校 尉 ， 領 治 書 侍 御 史 。 君 以 麤 〔 注 一 〕 斬 在 躬 ， 號 天 致 讓 。 但 以 帝 命 屢 加 ， 天 威 稍 切 ， 遂 割 罔 極 之 容 ， 企 就 斷 恩 之 制 。 」 及 至 蒞 事 獻 臺 ， 則 聰 馬 之 風 允 樹 ； 朝 直 西 省 ， 夙 夜 之 聲 剋 顯 。 至 永 平 中 ， 除 寧 」 朔 將 軍 直 寢 恒 州 大 中 正 ， 從 班 例 也 。 至 延 昌 中 ， 朝 廷 以 河 西 二 鎮 ， 國 之 蕃 屏 ， 」 總 旅 率 戎 ， 實 歸 英 桀 ， 遂 除 君 為 寧 朔 將 軍 薄 骨 律 高 平 二 鎮 大 將 。 君 乃 撫 之 」 以 仁 恩 ， 董 之 以 威 信 ， 遂 能 斷 康 居 之 左 肩 ， 解 凶 奴 之 右 臂 。 西 北 之 無 虞 者 ， 實 」 君 是 賴 。 逮 神 龜 二 年 ， 母 后 當 朝 ， 幼 主 蒞 正 ， 介 身 之 寄 ， 實 擬 忠 節 。 復 徵 君 為 」 武 衛 將 軍 。 至 乃 職 司 鉤 陣 ， 匪 躬 之 操 唯 章 ； 總 戟 丹 墀 ， 折 衝 之 氣 日 遠 。 及 正 光 」 之 初 ， 忽 屬 權 臣 竊 命 ， 幽 隔 兩 宮 。 君 自 以 世 典 禁 旅 ， 每 濟 艱 難 ， 安 魏 社 稷 者 ， 多 」 在 于 氏 ， 即 乃 雄 心 內 發 ， 猛 氣 外 張 ， 遂 與 故 東 平 王 匡 謀 除 奸 醜 。 但 以 讒 人 罔 」 極 ， 語 泄 豺 狼 。 事 之 不 果 ， 遂 見 排 黜 。 乃 除 君 為 征 虜 將 軍 懷 荒 鎮 將 ， 所 謂 左 遷 」 也 。 君 雖 不 得 志 如 去 ， 聊 無 憤 恨 之 心 ， 猶 能 樹 德 沙 漠 ， 綏 靜 北 蕃 。 使 胡 馬 不 敢 」 南 馳 ， 君 之 由 也 。 至 正 光 之 末 ， 限 滿 還 京 ， 長 途 未 窮 ， 一 旦 傾 逝 。 以 孝 昌 二 年 歲 」 次 丙 午 六 月 遘 疾 ， 暨 十 月 丁 卯 朔 八 日 甲 戍 薨 於 都 鄉 穀 陽 里 。 即 以 其 年 十 」 一 月 丙 申 朔 十 四 日 己 酉 窆 于 北 芒 山 之 西 崗 ， 太 尉 公 之 陵 ， 禮 也 。 若 夫 蕭 蕭 」 隴 樹 ， 杳 杳 〔 注 二 〕 玄 堂 ， 刊 茲 幽 室 ， 千 齡 未 央 。 其 辭 曰 ： 」 幽 蘭 有 根 ， 將 相 有 門 ， 皎 皎 夫 子 ， 壘 構 重 原 ， 世 作 鷹 揚 ， 迭 司 納 言 。 沒 如 不 朽 ， 清 」 風 猶 存 ， 亹 亹 時 英 ， 昂 昂 秀 俊 。 入 翼 臺 省 ， 出 撫 邦 鎮 ， 驄 馬 收 威 ， 白 珪 取 信 。 方 響 金 聲 ， 比 德 玉 潤 。 霜 心 內 發 ， 武 德 外 雄 ， 當 朝 正 色 ， 臨 難 匪 躬 。 威 潛 塞 馬 ， 猛 遏 胡 」 風 ， 如 何 不 淑 ， 未 百 已 終 。 龜 筮 既 戒 ， 吉 日 唯 良 ， 龍 軒 且 引 ， 服 馬 齊 行 。 泉 門 窈 窈 ， 」 大 夜 芒 芒 ， 舍 彼 瓊 室 ， 宅 此 玄 堂 。 北 京 圖 書 館 藏 拓

      〔 注 一 〕 麤 ， 原 誌 石 作 爏 ， 為 麤 字 俗 體 。

      〔 注 二 〕 杳 ， 原 誌 石 作 沓 ， 當 為 杳 誤 。

【 誌 蓋 】 魏 并 夏 」 二 州 使 」 君 公 孫 」 公 墓 誌

【 銘 文 】 魏 故 假 節 東 夏 州 刺 史 公 孫 猗 墓 誌 銘 」 高 祖 豊 ， 燕 殿 中 尚 書 御 史 中 丞 使 持 節 鎮 南 將 軍 豫 州 刺 史 上 洛 公 。 」 曾 祖 壽 ， 燕 給 事 黃 門 侍 郎 。 」 祖 國 ， 寧 遠 將 軍 平 秦 武 都 二 郡 太 守 雍 城 鎮 將 平 原 男 。 」 父 臻 ， 南 部 尚 書 都 郎 車 騎 府 長 史 。 」 君 諱 猗 ， 字 榮 寶 ， 遼 東 襄 平 人 也 。 遙 源 遠 派 ， 橫 地 無 窮 ， 磐 基 峻 構 ， 排 雲 」 孤 上 。 故 以 青 編 煥 其 高 門 ， 綠 ● 蔚 其 鼎 食 矣 。 君 生 資 積 善 ， 自 然 仁 智 ， 」 識 稟 過 庭 ， 獨 立 詩 禮 。 折 旋 懷 穎 ， 已 見 眸 子 之 奇 ； 俯 仰 薀 匱 ， 俄 開 通 理 」 之 賞 。 締 交 善 信 ， 望 利 能 廉 ， 久 要 無 虧 ， 生 平 一 致 。 弱 冠 武 騎 常 侍 ， 積 射 」 將 軍 給 事 中 。 君 既 文 且 武 ， 著 稱 於 時 ， 儼 然 難 犯 ， 見 憚 于 世 。 入 除 直 後 ， 」 超 進 直 閣 ， 出 補 趙 興 太 守 ， 非 其 好 也 。 雖 人 惡 其 上 ， 此 無 慍 容 。 還 京 授 」 冠 軍 將 軍 中 散 大 夫 ， 俄 為 假 節 東 夏 州 刺 史 ， 尋 加 征 虜 將 軍 。 君 乘 轓 」 出 守 ， 擁 節 為 牧 ， 化 移 禮 革 ， 遠 至 邇 安 。 與 善 不 存 ， 春 秋 六 十 有 五 ， 孝 昌 」 二 年 三 月 九 日 遘 疾 薨 于 州 治 。 萬 里 止 相 ， 四 壤 贖 身 ， 難 逢 不 追 ， 誰 繼 」 長 泣 。 追 贈 持 節 平 北 將 軍 并 州 刺 史 。 粵 十 一 月 十 四 日 遷 葬 於 終 寧 」 陵 。 乃 作 銘 曰 ： 」 壽 丘 降 祉 ， 遼 海 薀 祥 ， 基 堂 為 帝 ， 累 構 成 王 。 德 深 疊 綵 ， 道 遠 重 光 ， 高 門 」 剋 叡 ， 鼎 食 惟 良 。 惠 結 綺 襦 ， 業 峻 紈 蔥 ， 黃 中 流 潤 ， 席 上 飛 譽 。 彈 冠 絳 闕 ， 」 曳 組 青 暑 ， 膝 前 有 歡 ， 到 屣 多 顧 。 敷 竹 有 績 ， 擁 旄 有 庸 ， 獸 馳 新 壤 ， 珠 還 」 舊 邦 。 廉 均 劉 寵 ， 善 邁 魯 恭 ， 摶 風 將 舉 ， 高 軒 中 降 。 早 奠 已 撤 ， 晚 駕 方 馳 ， 」 如 在 空 慕 ， 備 物 徒 施 。 一 辭 往 路 ， 長 絕 還 逵 ， 陵 隰 有 改 ， 聲 猷 無 虧 。 」 大 魏 孝 昌 二 年 十 一 月 丙 申 朔 十 四 日 己 酉 葬 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 尚 」 書 寇 使 」 君 墓 誌

【 銘 文 】 魏 故 使 持 節 衛 將 軍 荊 河 雍 四 州 刺 史 七 兵 尚 書 寇 使 君 之 墓 誌 」 君 諱 治 ， 字 祖 禮 ， 上 谷 昌 平 人 也 。 康 叔 以 賢 達 懿 親 ， 敷 官 族 而 丕 顯 。 漢 大 將 軍 恂 以 」 河 內 光 祚 ， 蟬 聯 修 映 。 十 一 世 祖 侍 中 榮 ， 應 圖 踵 武 ， 聲 休 素 牒 。 魏 秦 州 刺 史 馮 翊 哀 」 公 之 曾 孫 。 王 考 讚 ， 雍 州 刺 史 河 南 宣 穆 公 。 假 節 幽 郢 二 州 刺 史 威 侯 臻 之 第 二 子 。 」 君 誕 世 鴻 躋 ， 篤 秀 延 光 ， 懷 瑜 握 瑾 ， 陸 離 於 崑 崿 。 一 匱 初 覆 ， 山 岳 之 望 鬱 起 ； 萬 頃 不 」 測 ， 清 濁 之 華 難 見 。 年 十 九 ， 辟 本 州 主 簿 。 由 乃 門 □ 里 奧 ， 風 飆 高 絕 。 洎 夫 從 政 兩 京 ， 」 縉 紳 皆 出 其 下 ； 歷 奉 三 主 ， 冠 冕 未 始 其 先 。 釋 褐 中 散 平 憲 司 直 司 府 令 ， 加 強 弩 」 將 軍 。 乃 以 能 官 取 譽 ， 當 時 見 重 。 尋 除 冠 軍 府 長 史 ， 帶 舞 陰 太 守 。 君 志 性 高 遠 ， 以 任 」 荒 不 就 ， 即 拜 太 子 翼 軍 校 尉 。 帝 鄉 務 統 ， 天 居 任 切 ， 古 號 難 裁 ， 今 稱 易 擾 。 徙 洛 陽 令 。 」 公 下 車 興 政 ， 民 見 知 方 ， □ 恭 推 化 ， 王 敬 慚 道 。 轉 步 兵 校 尉 ， 俄 授 建 威 將 軍 魯 陽 太 」 守 。 地 實 附 畿 ， 山 蠻 死 棘 ， 一 康 善 化 ， 期 月 用 成 。 以 父 憂 解 任 ， 獻 子 加 禮 ， 連 生 在 喪 ， 曾 」 豈 □ □ 。 服 未 闋 ， 起 前 將 軍 ， 尋 遷 假 節 督 東 荊 州 諸 軍 事 鎮 遠 將 軍 東 荊 州 刺 史 。 方 」 城 負 固 ， 漢 池 素 邊 ， 喻 以 晉 吳 ， 綏 以 羊 陸 。 朝 廷 深 嘉 公 誠 ， 就 拜 龍 驤 將 軍 ， 復 授 征 虜 」 將 軍 。 世 宗 晏 駕 ， 入 奔 山 陵 ， 除 將 作 大 臣 。 其 邦 雖 舊 ， 其 制 唯 新 。 時 荊 淮 慕 澤 ， 沔 北 思 」 仁 ， 重 除 持 節 督 東 荊 州 諸 軍 事 前 將 軍 東 荊 州 刺 史 。 公 懷 惠 夙 沾 ， 民 歌 再 穆 ， 乃 相 」 率 樹 碑 ， 著 顯 德 頌 於 沘 陽 城 內 。 遭 繼 母 憂 解 任 ， 居 喪 踰 禮 ， 蒙 著 里 名 為 孝 親 里 。 時 」 以 河 蕃 多 虞 ， 隴 右 曠 德 ， 復 除 持 節 督 河 州 諸 軍 事 河 州 刺 史 。 威 愍 既 宣 ， 載 興 皇 惠 ， 」 故 使 金 城 留 美 ， 玉 門 見 思 。 遷 廷 尉 卿 度 支 尚 書 。 大 理 明 斷 ， 崇 闈 禮 曹 ， 察 察 若 神 ， 愔 」 愔 自 化 。 蠢 爾 千 種 ， 儵 焉 萬 落 ， 無 捨 間 諜 ， 有 忉 邊 患 。 天 子 命 將 遣 師 ， 非 公 安 可 ， 使 」 持 節 鎮 南 將 軍 都 督 三 荊 諸 軍 事 金 紫 光 祿 大 夫 行 臺 尚 書 。 昔 彭 殞 漢 地 ， 周 亡 晉 」 日 ， 節 同 時 異 ， 人 是 物 非 。 春 秋 六 十 九 ， 以 正 光 六 年 正 月 廿 日 薨 。 皇 上 震 悼 ， 遐 邇 」 殤 悴 。 公 九 德 在 躬 ， 孝 家 忠 國 ， 兼 姿 文 武 ， 識 具 將 相 。 遂 贈 使 持 節 都 督 雍 州 諸 軍 事 」 衛 將 軍 雍 州 刺 史 七 兵 尚 書 昌 平 男 ， 謚 曰 昭 。 越 孝 昌 二 年 歲 次 丙 午 冬 十 一 月 」 丙 申 朔 十 七 日 壬 子 窆 於 洛 京 西 大 墓 次 。 夫 緗 竹 以 為 不 朽 ， 雕 石 復 能 不 墜 。 乃 作 」 銘 曰 ： 」 六 典 周 建 ， 十 子 衛 叔 ， 因 官 命 氏 ， 高 明 敦 ● 。 方 跡 秦 區 ， 實 光 河 奧 ， 有 志 王 佐 ， 皇 心 」 莫 違 。 往 綏 神 邑 ， 亦 轄 朝 機 ， 式 毗 戎 禁 ， 高 議 端 闈 。 猗 歟 我 公 ， 赫 矣 餘 輝 ， 荊 蠻 敢 距 ， 我 」 是 用 之 。 上 天 不 吊 ， 福 善 自 欺 ， 魯 傾 龜 武 〔 注 〕 齊 竭 繩 淄 。 華 徒 聲 茂 ， 實 光 于 時 ， 成 蔭 寒 隴 ， 」 松 永 萇 期 ， 陵 谷 積 毀 ， 芳 彩 在 茲 。 」 母 譙 郡 夏 侯 氏 ， 父 融 ， 本 州 都 。 」 母 安 定 席 氏 ， 父 他 ， 本 州 治 中 。 」 夫 人 河 內 司 馬 氏 ， 父 慶 安 ， 中 書 郎 典 寺 鑒 。 北 京 圖 書 館 藏 拓

      〔 注 〕 武 ， 原 誌 作 倵 ， 為 字 書 所 無 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 齊 州 平 東 府 中 兵 參 軍 元 君 墓 誌 銘 」 君 諱 則 ， 字 慶 禮 ， 河 南 洛 陽 人 也 。 大 宗 明 元 皇 帝 第 」 二 子 樂 安 宣 王 範 之 曾 孫 ， 樂 安 簡 王 良 之 孫 ， 左 衛 將 」 軍 大 宗 正 卿 營 州 刺 史 懿 公 之 第 二 子 。 性 聰 敏 ， 有 孝 」 弟 ， 好 風 慕 義 ， 才 行 兼 舉 ， 恬 澹 寡 欲 ， 超 然 自 得 。 弱 冠 為 」 齊 州 平 東 府 中 兵 參 軍 。 孝 昌 元 年 十 一 月 二 十 九 日 」 卒 于 官 ， 春 秋 三 十 一 矣 。 粵 二 年 閏 月 七 日 窆 于 景 陵 」 之 東 北 。 迺 作 銘 曰 ： 」 樞 光 流 慶 ， 弱 水 開 源 ， 於 昭 利 見 ， 三 后 在 天 。 本 枝 斯 茂 ， 」 載 誕 英 賢 ， 如 和 出 岬 ， 若 隋 曜 淵 。 丱 日 有 成 ， 药 年 通 理 ， 」 愛 仁 尚 義 ， 敦 詩 悅 史 。 結 軑 名 駒 ， 方 駕 才 子 ， 豈 曰 連 城 ， 」 抑 亦 兼 市 。 千 秋 雖 一 ， 百 年 有 程 ， 如 何 哲 人 ， 秀 而 不 成 。 」 行 雲 暮 結 ， 悲 風 旦 驚 ， 儀 形 閟 矣 ， 餘 烈 徒 聲 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 銀 青 」 光 祿 大 夫 」 于 君 墓 誌

【 銘 文 】 魏 故 銀 青 光 祿 大 夫 于 君 墓 誌 銘 」 君 諱 纂 ， 字 榮 業 ， 河 南 洛 陽 人 也 。 軒 轅 降 靈 ， 壽 丘 祏 緒 ， 導 積 石 以 」 爭 流 ， 混 滄 溟 而 俱 浚 ， 分 系 煥 乎 旻 區 ， 在 野 鬱 焉 命 氏 。 曾 祖 新 安 」 公 尚 書 令 ， 端 委 銓 衡 ， 式 謨 群 辟 。 祖 太 尉 成 景 公 ， 燮 道 上 台 ， 司 董 」 中 候 ， 故 以 周 宗 方 邵 ， 漢 世 平 勃 ， 書 勳 緗 繢 ， 勒 功 彝 鼎 。 父 散 騎 ， 以 」 儒 雅 稽 古 ， 清 韻 夷 放 。 數 君 皆 弈 葉 忠 孝 ， 北 京 民 譽 者 矣 。 君 陶 氣 」 鈞 和 ， 鎔 神 稟 善 ， 幼 以 聰 慧 ， 長 而 機 悟 。 用 能 茂 實 之 名 ， 羇 角 巳 高 ； 」 藉 甚 之 稱 ， 巾 弁 踰 遠 。 釋 褐 為 秘 書 郎 。 石 渠 載 芬 ， 麟 閣 斯 蔚 。 尋 轉 」 符 璽 郎 中 。 行 信 增 嚴 ， 虎 竹 方 重 。 俄 遷 通 直 散 騎 侍 郎 。 贊 景 九 重 ， 」 裨 暉 一 德 ， 賁 是 絲 言 ， 曄 茲 綸 誥 。 復 除 輔 國 將 軍 中 散 大 夫 。 扞 城 」 既 委 ， 夙 夜 攸 在 ， 物 號 靜 恭 ， 人 稱 正 直 。 後 加 恒 州 大 中 正 。 執 權 州 」 部 ， 提 概 鄉 國 ， 昇 黜 得 中 ， 斟 酌 式 允 。 方 將 追 嗣 前 休 ， 克 踵 先 構 ， 葉 」 傳 袞 衣 ， 世 襲 補 闕 ， 而 與 仁 寂 寥 ， 奄 焉 徂 殞 。 春 秋 卅 有 九 ， 孝 昌 二 」 年 歲 次 鶉 火 五 月 己 亥 朔 廿 八 日 丙 寅 卒 於 洛 陽 穀 陽 里 第 。 追 」 贈 銀 青 光 祿 大 夫 ， 禮 也 。 越 其 年 閏 十 一 月 七 日 遷 窆 於 先 塋 之 」 北 。 惟 君 少 藉 重 光 ， 宿 承 締 慶 ， 眸 子 擅 奇 ， 神 童 標 異 ， 孝 友 絕 倫 ， 節 」 義 勵 等 ， 未 仕 播 聲 ， 昇 朝 緝 譽 。 信 可 以 縻 爵 登 槐 ， 繼 調 鼎 飪 ， 光 國 」 五 公 ， 榮 家 四 世 。 豈 圖 停 波 輟 流 ， 中 霄 墜 翮 ， 哲 人 其 委 ， 百 身 焉 及 。 」 乃 刊 石 傳 輝 ， 式 揚 不 朽 ， 俾 與 天 長 ， 永 共 地 久 。 其 詞 曰 ： 」 瓊 海 何 產 ， 育 必 琛 瑞 ， 衡 岳 奚 殖 ， 挺 茲 松 桂 。 重 光 載 蔚 ， 英 才 罩 世 ， 」 處 邦 斯 聞 ， 在 丘 伊 賁 。 爰 初 入 仕 ， 天 祿 是 司 ， 中 年 徙 祑 ， 皇 言 攸 」 記 。 落 落 遒 韻 ， 昂 昂 奇 志 ， 匪 伊 文 情 ， 亦 乃 劍 氣 。 空 言 與 善 ， 謬 云 報 」 道 ， 方 池 殞 珠 ， 圓 淵 碎 寶 。 曾 未 強 仕 ， 遽 收 難 老 ， 溘 同 朝 露 ， 奄 先 秋 」 □ 三 荊 懽 珠 ， 四 鳥 悲 林 ， 矧 茲 一 別 ， 長 閟 天 潯 。 重 扃 既 晦 ， 幽 夜 彌 」 □ ， 昭 彼 玄 石 ， 誌 此 德 音 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 安 西 將 軍 銀 青 光 祿 大 夫 元 公 之 墓 誌 銘 」 君 諱 朗 ， 字 顯 明 ， 太 武 皇 帝 之 母 弟 樂 安 宣 王 範 之 孫 ， 處 士 萇 生 之 仲 子 。 其 」 先 龍 飛 創 曆 之 元 ， 鳳 翔 出 震 之 美 ， 丹 青 垂 之 無 窮 ， 國 籍 炳 其 鴻 烈 ， 文 傳 已 詳 ， 」 故 可 得 如 略 也 。 君 稟 乾 元 之 派 流 ， 資 崑 岳 之 神 氣 ， 器 亮 早 凝 ， 英 明 夙 發 。 弱 冠 」 除 步 兵 校 尉 直 後 。 及 至 宿 衛 紫 宮 ， 忠 懃 之 跡 每 彰 ； 列 侍 丹 墀 ， 匪 解 之 音 剋 遠 。 」 俄 遷 左 中 郎 將 直 寢 ， 轉 直 閣 將 軍 。 朝 廷 以 平 城 舊 都 ， 形 勝 之 會 ， 南 據 獫 狁 之 」 前 ， 東 連 肅 貊 之 左 ， 保 境 寧 民 ， 實 擬 賢 戚 ； 乃 除 君 持 節 征 虜 將 軍 平 城 鎮 將 。 」 君 遂 禦 夷 狄 以 威 權 ， 導 民 庶 以 禮 信 。 其 時 十 餘 年 間 ， 凶 奴 不 敢 南 面 如 坐 」 者 ， 殆 君 之 由 矣 。 逮 神 龜 二 年 ， 以 母 憂 去 職 。 君 孝 行 過 禮 ， 哀 深 孺 慕 ， 初 喪 一 旬 ， 」 水 漿 不 入 於 口 ， 苫 塊 二 期 ， 鬢 髮 皓 然 俱 白 。 勉 喪 之 後 ， 還 復 緇 首 。 天 子 嘉 之 ， 」 敕 下 有 司 ， 標 其 門 蘆 ， 以 彰 純 孝 。 縱 王 褒 朽 樹 於 前 ， 孟 仁 變 竹 於 古 ， 方 之 於 君 ， 無 」 以 過 也 。 屬 皇 家 多 難 ， 妖 氛 競 起 ， 河 西 之 地 ， 民 莫 安 居 。 朝 廷 以 君 果 毅 早 聞 ， 」 戎 照 夙 著 ， 乃 除 君 持 節 行 河 州 刺 史 。 道 á 長 安 ， 未 獲 前 達 ， 尋 被 別 敕 ， 兼 行 」 臺 尚 書 節 度 關 右 。 君 乃 淹 思 內 凝 ， 神 機 外 發 ， 折 勝 之 籌 ， 舉 無 遺 算 。 當 爾 隴 賊 」 未 夷 ， 秦 妖 尚 蠢 ， 雍 華 之 民 ， 屢 相 扇 動 ， 或 屠 沒 郡 縣 ， 煞 害 王 人 ， 群 行 不 軌 ， 劫 絕 」 公 使 ； 致 令 奔 命 之 符 ， 潛 行 夜 川 ； 告 慶 之 驛 ， 偷 馳 宵 谷 。 京 師 懷 樔 幕 之 憂 ， 西 軍 」 有 綴 流 之 顧 。 朝 廷 患 之 ， 未 或 能 禦 ， 復 以 君 為 使 持 節 安 西 將 軍 都 督 迴 鎮 衝 」 關 。 君 遂 撫 眾 以 馴 雉 之 仁 ， 董 盜 以 倉 鷹 之 猛 。 於 是 奸 軌 潛 形 ， 寇 賊 遠 跡 ， 京 西 」 無 苟 吠 之 虞 ， 周 疆 絕 問 鼎 之 客 。 王 室 之 不 壞 ， 實 君 是 賴 。 方 將 躡 三 階 以 上 馳 ， 」 邁 九 樹 如 餘 遠 ， 豈 圖 皇 天 不 弔 ， 與 善 愆 期 ， ● 蘭 桂 如 早 亡 ， 摧 青 松 以 夙 」 殞 。 春 秋 五 十 一 ， 以 孝 昌 二 年 九 月 丁 酉 朔 戊 申 日 薨 於 師 。 於 是 朝 廷 爰 案 故 」 典 ， 加 以 二 等 之 禮 ， 贈 使 持 節 安 北 將 軍 并 州 刺 史 禮 也 。 閏 十 一 月 丙 寅 朔 十 九 日 」 甲 申 葬 景 陵 東 岡 。 若 夫 天 長 杳 ● ， 地 厚 深 沉 ， 刊 石 泉 門 ， 式 照 德 音 。 其 詞 曰 ： 」 葳 蕤 鴻 緒 ， 世 載 攸 長 ， 惟 公 之 先 ， 且 帝 且 王 。 龍 昇 日 道 ， 鳳 翥 雲 鄉 ， 言 發 朱 邸 ， 來 」 朝 未 央 。 降 逮 夫 公 ， 夙 踵 高 風 ， 才 為 世 範 ， 器 實 人 雄 。 執 官 廊 廡 ， 給 事 清 宮 ， 守 茲 」 恭 愿 ， 保 是 虔 忠 。 資 仁 以 性 ， 稟 孝 自 天 ， 騰 蹤 柴 閔 ， 豈 伊 二 連 。 爰 喪 先 妣 ， 素 首 」 立 年 ， 亦 既 闋 止 ， 皓 鬢 徂 玄 。 或 鎮 蕃 要 ， 或 司 莫 府 ， 策 稟 兵 韜 ， 慮 深 鉤 拒 。 動 必 窮 」 代 ， 算 無 遺 舉 ， 言 開 六 郡 ， 載 清 三 輔 。 雲 途 未 騁 ， 鴟 路 已 騫 ， 寂 寥 泉 戶 ， 如 何 夜 天 。 」 霜 悲 墓 道 ， 風 急 松 阡 ， 匪 資 玄 勒 ， 孰 響 幽 埏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無 ， 磚 誌 。

【 銘 文 】 故 元 伏 生 妻 輿 龍 」 姬 銘 。 孝 昌 二 年 十 二 」 月 廿 日 送 終 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 舞 」 陰 寇 府 」 君 墓 誌

【 銘 文 】 寇 侃 字 遵 樂 ， 上 谷 昌 平 人 也 。 肇 祚 光 」 於 有 周 ， 文 明 綿 邈 而 遐 煥 。 漢 故 大 將 」 軍 恂 之 遺 英 ， 侍 中 榮 十 二 世 之 胤 。 曾 」 祖 讚 ， 魏 雍 州 刺 史 河 南 公 。 祖 臻 ， 幽 郢 」 二 州 刺 史 。 順 陽 太 守 軌 之 第 三 子 。 君 」 苞 五 運 之 純 精 ， 體 坤 元 之 善 氣 ， 孝 友 」 著 於 閨 庭 ， 信 義 播 於 鄉 國 。 貞 明 皦 潔 之 性 ， 自 少 而 成 ； 溫 柔 雅 毅 之 風 ， 不 嚴 」 而 令 。 河 南 帝 鄉 ， 冠 冕 百 辟 ， 以 君 懿 望 ， 」 遂 辟 郡 中 正 。 品 鏡 唯 允 ， 彝 倫 載 敘 。 督 」 護 舞 陰 太 守 。 威 惠 既 興 ， 風 移 俗 易 。 春 」 秋 卌 一 ， 孝 昌 二 年 十 二 月 十 二 日 殞 」 於 家 。 即 廿 六 日 葬 。 銘 曰 ： 昂 昂 岳 峻 ， 」 愔 愔 𤚗 〔 注 〕 澄 ， 有 賢 在 德 ， 德 亦 世 興 。 猗 歟 」 斯 子 ， 名 行 俱 昇 ， 仁 于 不 朽 ， 沒 而 踰 徵 。 北 京 圖 書 館 藏 拓

      〔 注 〕 𤚗 ， 古 文 淵 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 宣 威 將 軍 騎 都 尉 董 偉 ， 字 」 大 瑰 。 不 幸 遘 疾 ， 春 秋 卌 有 九 ， 以 」 正 光 四 年 四 月 廿 五 日 卒 于 洛 」 陽 咸 安 鄉 安 明 里 。 孝 昌 三 年 歲 」 次 丁 未 二 月 甲 午 朔 十 六 日 己 」 酉 葬 於 芒 山 之 陽 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 密 陽 令 武 功 蘇 君 墓 誌 銘 」 君 諱 屯 ， 字 平 德 ， 武 功 人 也 。 其 先 周 之 苗 裔 。 高 」 祖 太 平 ， 以 逸 韻 標 時 ， 剖 符 作 守 。 祖 武 邑 ， 以 道 光 前 代 ， 膺 茲 百 里 。 君 稟 氣 中 和 ， 資 靈 獨 秀 。 □ 」 純 孝 敬 之 聲 ， 發 自 丱 年 ； 蹇 蹇 不 諭 之 操 ， 起 於 」 盛 歲 。 爰 初 釋 褐 ， 在 朝 之 稱 已 章 ； 末 年 從 政 ， 童 」 雉 之 謠 更 起 。 報 施 無 徵 ， 浸 雰 橫 許 。 春 秋 八 十 」 一 ， 以 孝 昌 二 年 二 月 十 三 日 寢 疾 殞 於 第 。 粵 」 以 三 年 太 歲 丁 未 二 月 甲 午 朔 廿 一 日 甲 寅 」 葬 於 北 茫 小 山 。 痛 出 泉 之 一 閉 ， 君 長 去 而 不 」 追 ， 故 歎 玄 石 ， 永 鐫 不 朽 。 其 詞 曰 ： 」 開 祥 在 岐 ， 發 慶 於 周 ， 世 唯 冠 冕 ， 代 則 王 侯 ， 侍 」 芳 不 己 ， 繼 業 仍 休 。 夫 君 皎 皎 ， 百 練 弗 矛 ， 〔 注 〕 居 家 」 善 治 ， 出 任 能 謀 ， 鳴 琴 作 宰 ， 高 枕 自 脩 。 長 途 忽 」 盡 ， 百 年 中 休 ， 芒 芒 宿 草 ， 藹 藹 松 丘 ， 泉 門 一 閉 ， 」 去 矣 攸 攸 。 」 大 魏 孝 昌 三 年 二 月 廿 一 日 。 北 京 圖 書 館 藏 拓

      〔 注 〕 矛 ， 當 為 柔 字 省 寫 。

【 誌 蓋 】 闕

【 銘 文 】 使 持 節 侍 中 司 徒 公 都 督 雍 華 岐 三 州 諸 軍 事 車 騎 大 將 軍 雍 州 刺 史 章 武 武 莊 王 墓 誌 銘 」 公 諱 融 ， 字 永 興 ， 春 秋 四 十 有 六 ， 河 南 洛 陽 寬 仁 里 人 也 。 恭 宗 景 穆 皇 帝 之 曾 孫 ， 征 南 大 將 」 軍 開 府 儀 同 三 司 雍 州 刺 史 南 安 惠 王 之 孫 ， 鎮 西 大 將 軍 都 督 東 秦 邠 夏 三 州 諸 軍 事 西 戎 校 」 尉 統 萬 突 鎮 都 大 將 汾 夏 二 州 刺 史 章 武 王 之 元 子 也 。 蟬 聯 瓜 瓞 之 緒 ， 眇 邈 瑤 水 之 原 ， 固 已 炳 」 發 河 書 ， 昭 明 玉 版 ， 於 茲 可 得 而 略 也 。 公 含 州 嶽 之 純 液 ， 秉 金 玉 而 挺 生 ， 寓 望 魁 悟 ， 風 情 峻 異 ， 堂 」 堂 乎 ， 物 莫 能 量 也 。 性 至 孝 ， 善 事 親 ， 因 心 則 友 ， 率 由 斯 極 ， 閨 門 之 內 ， 人 無 閒 言 。 澹 若 秋 水 之 清 ， 曖 」 似 春 雲 之 潤 。 故 朋 徒 慕 義 ， 鄉 黨 歸 仁 。 弱 而 好 學 ， 師 佚 功 倍 。 由 是 瑚 璉 之 器 ， 遐 邇 屬 心 ， 楨 幹 之 才 ， 」 具 瞻 無 爽 。 年 十 二 ， 以 宗 室 令 望 拜 秘 書 郎 。 景 明 中 襲 封 章 武 郡 王 ， 除 驍 騎 將 軍 ， 俄 而 假 征 虜 將 」 軍 ， 隨 伯 父 都 督 中 山 王 為 別 將 。 復 梁 城 已 陷 之 郛 ， 摧 陰 陵 鯨 鯢 之 賊 ， 公 實 豫 有 力 焉 。 既 而 楊 州 」 刺 史 元 嵩 被 害 ， 壽 春 兇 兇 ， 人 懷 危 迫 。 都 督 表 公 行 楊 州 事 。 公 私 怙 然 ， 民 無 異 望 。 還 京 除 假 節 征 」 虜 將 軍 督 并 州 諸 軍 事 并 州 刺 史 。 尋 拜 宗 正 卿 ， 復 為 使 持 節 散 騎 常 侍 平 東 將 軍 都 督 青 州 諸 」 軍 事 青 州 刺 史 。 頻 牧 二 州 ， 澤 隨 雨 散 ， 化 若 不 言 ， 政 理 明 密 ， 有 聞 五 蔥 ， 無 敢 三 欺 。 又 以 本 將 軍 除 」 秘 書 監 ， 尋 遷 長 兼 中 護 軍 加 撫 軍 將 軍 領 河 南 尹 ， 護 軍 如 故 。 遷 征 東 將 軍 ， 護 軍 、 尹 如 故 。 于 時 權 」 臣 執 政 ， 生 煞 在 己 ， 以 公 是 太 尉 中 山 王 從 父 昆 弟 ， 中 山 既 起 義 鄴 城 ， 忠 圖 弗 遂 ， 便 潛 相 疑 嫌 ， 濫 」 致 非 罪 。 於 是 官 爵 俱 免 ， 靜 居 私 第 ， 頤 神 養 性 ， 恬 然 自 得 。 尋 以 公 枉 被 削 黜 ， 詔 復 王 封 ， 仍 本 將 」 軍 ， 為 使 持 節 征 胡 都 督 。 既 而 大 明 反 政 ， 罪 人 斯 得 照 。 公 忠 誠 密 款 ， 奇 謀 獨 著 ， 乃 加 散 騎 常 侍 本 」 將 軍 左 光 祿 大 夫 。 及 親 御 六 軍 ， 躬 行 九 罰 ， 除 公 衛 將 軍 遷 車 騎 將 軍 領 左 將 軍 ， 與 前 軍 廣 陽 王 」 先 驅 遄 邁 ， 討 定 州 逆 賊 ， 相 持 積 旬 ， 指 期 龕 彌 。 季 秋 之 末 ， 蟻 徒 大 至 ， 并 力 而 攻 。 公 部 分 如 神 ， 容 無 」 懼 色 ， 雖 田 橫 之 致 士 命 ， 臧 洪 之 獲 人 心 ， 弗 能 過 也 。 但 以 少 禦 多 ， 莫 能 自 固 ， 鋒 鏑 亂 至 ， 取 斃 不 移 。 」 古 之 輕 生 重 節 ， 亡 身 殉 義 ， 復 何 以 加 焉 。 賊 帥 以 公 德 望 隆 崇 ， 威 名 震 赫 ， 不 敢 久 留 營 壘 ， 厚 送 而 」 還 。 二 宮 動 容 於 上 ， 百 僚 奔 走 於 下 。 給 東 園 祕 器 ， 朝 服 一 具 ， 衣 一 襲 ， 賻 物 八 百 段 。 追 贈 使 持 節 」 侍 中 司 空 復 進 司 徒 都 督 雍 華 岐 三 州 諸 軍 事 車 騎 大 將 軍 領 雍 州 刺 史 ， 王 如 故 。 特 加 後 部 鼓 」 吹 。 魏 孝 昌 三 年 歲 次 丁 未 仲 春 甲 午 朔 廿 七 日 庚 申 葬 於 邙 山 ， 乃 作 銘 曰 ： 」 葳 蕤 赤 文 ， 氛 氳 綠 錯 ， 帝 圖 爰 炳 ， 玄 功 已 爍 。 握 紀 代 興 ， 大 人 有 作 ， 分 唐 建 魯 ， 麟 趾 旁 薄 。 令 望 令 問 ， 」 乃 牧 乃 蕃 ， 詵 詵 公 子 ， 穆 穆 王 孫 。 英 華 挺 出 ， 煥 若 瑜 璠 ， 克 岐 克 嶷 ， 載 笑 載 言 。 容 止 可 觀 ， 德 者 可 佩 ， 」 如 彼 王 人 ， 堂 堂 誰 輩 。 行 著 閨 門 ， 風 成 准 裁 ， 有 矩 有 規 ， 無 玷 無 悔 。 勿 稱 千 里 ， 翻 飛 九 重 ， 逶 他 龍 沼 ， 」 獨 步 無 雙 。 逢 茲 克 讓 ， 值 此 時 雍 ， 一 恩 入 賞 ， 寧 待 為 容 。 遭 離 閔 憂 ， 蒸 蒸 幾 滅 ， 毀 甚 寅 門 ， 哀 踰 泣 血 。 」 形 乎 兄 弟 ， 被 之 甥 姪 ， 遠 邇 欽 風 ， 華 夷 仰 轍 。 亦 既 君 王 ， 朱 紱 斯 煌 ， 酎 金 無 爽 ， 執 玉 有 光 。 建 旂 絳 北 ， 」 持 斧 晉 陽 ， 信 孚 白 屋 ， 恩 結 綠 棠 。 再 擁 旌 旄 ， 于 彼 青 土 ， 馳 傳 褰 幃 ， 問 民 疾 苦 。 萬 里 晏 然 ， 六 條 云 舉 ， 」 四 履 若 齊 ， 一 變 如 魯 。 綴 旒 下 岳 ， 亦 尹 上 京 ， 自 己 被 物 ， 先 教 後 刑 。 遘 伊 貝 錦 ， 逢 彼 營 營 ， 獲 非 其 罪 ， 」 高 志 彌 清 。 睿 明 反 政 ， 害 馬 斯 除 ， 崇 章 峻 秩 ， 暢 变 高 ● 。 作 翼 鑾 左 ， 受 脤 出 車 ， 運 茲 奇 正 ， 密 算 潛 圖 。 」 封 豕 縱 突 ， 長 蛇 肆 噬 ， 義 厲 其 心 ， 衝 冠 裂 眥 。 奮 炙 刺 逆 ， 抽 戈 自 衛 ， 力 屈 勢 孤 ， 俄 然 取 斃 。 悲 同 黃 鳥 ， 」 痛 貫 蒼 旻 ， 哀 纏 逆 眾 ， 悼 感 凶 群 。 徐 輴 而 反 ， 其 送 如 雲 ， 魂 歸 帝 壟 ， 身 窆 金 墳 。 二 宮 軫 慟 ， 百 辟 傷 」 哀 ， 爰 登 下 袞 ， 俄 陟 中 台 。 龜 龍 掎 抳 ， 雲 樹 徘 徊 ， 萬 春 自 此 ， 一 去 不 來 。 河 水 之 南 ， 邙 山 之 北 ， 芳 草 無 」 行 ， 寒 松 黯 黑 。 丘 墓 崔 嵬 ， 泉 扃 眇 默 ， 深 谷 為 陵 ， 於 焉 觀 德 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 後 將 軍 肆 州 刺 史 和 君 墓 誌 銘 」 君 諱 邃 ， 字 脩 業 ， 朔 州 廣 牧 黑 城 人 也 。 其 先 軒 黃 之 苗 裔 ， 爰 自 伊 」 虞 ， 世 襲 纓 笏 ， 式 族 命 三 朝 ， 亦 分 符 九 甸 。 因 食 所 采 ， 故 世 居 玄 拜 。 」 及 大 魏 應 圖 ， 構 宇 幽 朔 ， 曾 祖 干 以 佐 命 元 勳 ， 職 居 鼎 列 ； 祖 柒 以 」 鉉 冑 風 高 ， 宦 參 崇 禮 。 父 頭 以 道 侔 四 能 ， 治 周 三 善 ， 故 除 為 河 北 」 郡 二 千 石 。 君 沖 齡 夙 凝 ， 辯 惠 早 成 ， 孝 敬 之 至 ， 鄉 閭 軌 其 風 ， 摛 藻 」 陸 離 ， 鰥 邑 師 其 藝 。 」 高 祖 孝 文 皇 帝 ， 從 御 嵩 Ç ， 機 延 俊 逸 ， 以 君 門 冑 清 深 ， 文 華 秀 」 叡 ， 辟 為 奉 朝 請 。 時 選 部 以 瑚 璉 虛 設 ， 未 有 斟 養 。 俄 遷 員 外 散 騎 」 侍 郎 領 南 臺 侍 御 。 君 蒞 職 公 平 ， 溫 威 昭 著 ， 採 風 折 獄 ， 有 仲 由 之 」 明 ， 省 方 察 化 ， 齊 山 甫 之 度 。 正 始 中 ， 蠻 夷 逆 節 ， 千 穢 」 皇 略 。 時 簡 師 鞠 振 ， 以 掃 不 順 ， 以 君 有 模 算 機 權 ， 授 以 行 臺 之 任 。 」 師 不 餘 時 ， 犬 夷 熸 □ 。 於 是 迴 軍 轉 旆 ， 獻 俘 授 賞 ， 以 君 勳 深 忠 毅 ， 」 正 光 四 年 ， 遷 寧 朔 將 軍 左 衛 司 馬 。 宿 衛 虎 闈 ， 撫 綏 介 旅 ， 貞 亮 之 」 成 ， 簡 著 兩 聖 。 孝 昌 元 年 ， 授 以 鎮 遠 將 軍 ， 左 衛 司 馬 如 故 。 」 君 以 量 弘 授 淺 ， 職 未 稱 譽 ， 昊 天 降 瘼 ， 齡 算 不 遐 。 鯈 以 孝 昌 二 年 」 歲 次 丙 午 九 月 丁 酉 朔 十 一 日 丁 未 薨 于 京 師 脩 民 里 。 時 君 春 」 秋 五 十 有 六 。 聖 上 哀 其 不 永 ， 慟 怚 天 衿 ， 以 窀 穸 有 期 ， 追 褒 」 勳 冊 ， 贈 使 持 節 後 將 軍 肆 州 刺 史 。 越 歲 乙 未 二 月 庚 寅 朔 〔 注 〕 廿 七 」 日 丁 丑 葬 於 西 山 之 阿 。 寸 光 飛 駟 ， 於 焉 以 絕 。 其 詢 曰 ： 」 贊 命 之 門 ， 曰 伊 斯 族 ， 弈 弈 載 徽 ， 彪 然 世 祿 。 孝 以 光 家 ， 昇 朝 義 足 ， 」 文 翰 班 如 ， 使 光 遠 岳 。 出 諸 臺 憲 ， 入 衛 黃 屋 ， 軺 組 暈 曄 ， 方 貽 戩 穀 。 」 景 應 未 徵 ， 齡 命 短 促 ， 息 馬 長 驅 ， 藏 舟 夜 速 。 日 月 以 期 ， 泉 營 已 卜 ， 」 鐫 銘 幽 墜 ， 以 紀 世 錄 。 嗚 呼 寶 命 ， 往 矣 不 續 。 北 京 圖 書 館 藏 拓

      〔 注 〕 此 處 干 支 有 誤 ， 孝 昌 三 年 當 為 丁 未 ， 二 月 甲 午 朔 。 乙 未 為 延 昌 四 年 ， 在 此 前 十 二 年 ， 且 延 昌 四 年 二 月 為 甲 戌 ， 均 不 相 符 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 征 虜 將 軍 岐 州 刺 史 富 平 伯 于 君 墓 誌 銘 」 君 諱 纂 ， 字 萬 年 ， 河 南 郡 河 陰 縣 景 泰 鄉 熙 寧 里 人 。 使 持 節 安 西 大 將 軍 」 燕 州 刺 史 混 泥 之 孫 ， 持 節 後 將 軍 朔 州 刺 史 染 干 之 子 也 。 開 源 命 氏 之 」 由 ， 肇 基 榮 宦 之 序 ， 鴻 勳 濟 世 之 功 ， 蟬 聯 疊 耀 之 美 ， 實 史 籍 之 所 載 ， 固 不 」 附 詳 錄 焉 。 君 承 積 慶 之 休 烈 ， 資 逸 氣 之 淑 靈 ， 性 識 明 敏 ， 神 情 爽 發 ， 齠 日 」 振 穎 ， 綺 歲 騰 徽 。 是 以 貞 白 之 操 ， 足 以 厲 俗 ； 仁 恕 之 風 ， 可 以 矜 物 。 優 游 儒 」 庠 之 肆 ， 逍 遙 禮 義 之 圃 。 所 謂 心 期 高 尚 ， 志 昶 清 雲 者 也 。 太 和 十 三 年 ， 襲 」 品 富 平 伯 。 景 明 二 年 ， 解 褐 明 威 將 軍 冗 從 僕 射 。 正 始 元 年 ， 轉 威 遠 將 軍 」 平 城 鎮 平 北 府 長 史 。 永 平 元 年 ， 授 寧 遠 將 軍 懷 朔 鎮 冠 軍 府 長 史 。 君 毗 」 贊 二 府 ， 服 懃 九 稔 ， 釐 簡 庶 事 ， 實 無 停 滯 ， 清 風 遠 著 ， 徽 譽 藉 甚 。 蕃 牧 敬 其 」 能 ， 縉 紳 欽 其 美 。 延 昌 元 年 ， 遷 秀 容 太 守 。 君 綏 民 以 恩 惠 流 稱 ， 理 物 以 平 」 直 是 務 ， 請 謁 不 行 ， 奸 軌 革 心 ， 勸 課 有 途 ， 氓 隸 仰 德 ， 化 穆 下 邑 ， 聲 衍 上 京 。 」 昔 宗 均 去 虎 ， 魯 恭 飛 蝗 ， 今 古 雖 殊 ， 厥 績 一 焉 。 孝 昌 元 年 ， 除 輔 國 將 軍 中 」 散 大 夫 兼 大 鴻 臚 卿 。 君 在 朝 隱 德 ， 意 慕 和 機 ， 枉 理 弗 踐 ， 直 道 是 從 。 取 適 」 朋 僚 之 中 ， 恒 以 泛 接 為 仁 ； 恭 事 臺 省 之 間 ， 每 以 匡 政 為 效 。 方 將 振 翮 紫 」 墀 ， 奮 足 台 階 ， 而 昊 天 不 惠 ， 寢 疾 彌 留 。 春 秋 七 十 ， 孝 昌 三 年 歲 次 丁 未 二 」 月 甲 午 朔 四 日 丁 酉 卒 於 洛 陽 城 永 康 里 宅 。 聖 上 聞 乃 制 詔 曰 ： 君 意 」 懷 和 瑾 ， 歷 任 勤 明 ， 不 幸 殞 沒 ， 用 悼 于 懷 。 宜 追 加 褒 贈 ， 以 旌 厥 善 。 可 假 節 」 征 虜 將 軍 岐 州 刺 史 ， 伯 如 故 。 粵 以 五 月 癸 亥 朔 十 一 日 癸 酉 窆 于 芒 山 」 之 西 垂 ， 帝 陵 之 東 波 ， 南 枕 脩 逵 ， 北 負 崇 原 ， 與 妻 叔 孫 氏 合 塋 焉 。 乃 作 銘 」 以 誌 之 。 其 辭 曰 ： 」 至 功 必 祠 ， 鴻 勳 無 絕 ， 誕 載 淑 靈 ， 丕 承 休 烈 。 既 踵 前 華 ， 亦 纘 後 轍 ， 蘭 趾 芙 」 疏 ， 秀 幹 遙 裔 。 穎 悟 早 懋 ， 岐 嶷 夙 成 ， 優 柔 學 業 ， 豔 溢 文 □ 。 唯 仁 是 緯 ， 非 義 」 罔 經 ， 桂 鬱 松 滋 ， 玉 振 金 聲 。 員 荷 遠 胤 ， 剋 構 崇 基 ， 藉 茲 品 秩 ， 解 褐 明 威 。 執 」 笏 丹 禁 ， 恭 事 虎 闈 。 一 蒞 聯 城 ， 再 翼 鎮 府 ， 弼 諧 蕃 岳 ， 緝 熙 邦 宇 。 威 厲 秋 霜 ， 」 恩 潤 春 雨 ， 化 流 北 朔 ， 德 越 南 楚 。 仁 壽 虛 誥 ， 福 履 空 傳 ， 如 何 不 淑 ， 殲 此 良 」 賢 。 滅 影 明 世 ， 委 體 黃 泉 ， 式 銘 玄 石 ， 芳 跡 永 宣 。 謚 曰 孝 惠 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 胡 昭 儀 之 墓 誌 銘

【 銘 文 】 魏 故 胡 昭 儀 墓 誌 銘 」 昭 儀 諱 明 相 ， 安 定 臨 涇 人 也 。 虞 帝 以 應 曆 奉 乾 ， 胡 公 以 」 資 靈 祚 土 ， 登 天 構 日 之 基 ， 宅 運 輔 辰 之 業 ， 故 以 備 諸 史 」 冊 ， 不 復 詳 載 焉 。 聖 朝 散 騎 常 侍 征 虜 將 軍 使 持 節 豫 」 州 刺 史 誕 之 曾 孫 。 散 騎 常 侍 征 西 將 軍 金 紫 光 祿 大 夫 」 使 持 節 岐 雍 二 州 刺 史 高 平 侯 洪 之 孫 。 散 騎 常 侍 征 虜 」 將 軍 都 督 并 州 諸 軍 事 使 持 節 并 州 刺 史 陰 槃 伯 樂 世 之 女 。 宣 武 皇 帝 崇 訓 皇 太 后 之 從 姪 。 體 坤 元 之 至 性 ， 」 資 星 月 之 玄 圖 ， 神 懷 清 邃 ， 淵 謨 崇 遠 ， 風 美 巫 山 之 陽 ， 節 」 高 漢 水 之 上 。 四 德 聿 脩 ， 六 行 光 備 ， 戶 牖 之 教 既 成 ， 有 行 」 之 義 攸 在 。 遂 以 懋 德 充 選 掖 庭 ， 拜 左 昭 儀 。 內 毗 陰 教 ， 外 」 協 宸 華 ， 義 穆 四 門 ， 聲 高 九 宇 。 方 當 緝 是 芳 猷 ， 永 隆 鴻 範 ， 」 以 俟 大 虹 之 祥 ， 有 願 倉 龍 之 感 。 豈 圖 八 眉 之 門 不 樹 ， 兩 」 童 之 慶 未 融 ， 如 何 不 弔 ！ 春 秋 十 有 九 ， 以 孝 昌 三 年 歲 在 」 丁 未 ， 四 月 癸 巳 朔 ， 十 九 日 辛 亥 薨 于 建 始 殿 。 越 五 月 廿 」 三 日 ， 遷 窆 於 西 陵 。 乃 命 史 臣 作 銘 曰 ： 」 玄 黃 始 判 ， 清 濁 已 甄 ， 桑 林 吐 日 ， 濛 谷 含 煙 。 神 原 杳 杳 ， 洪 」 祚 綿 綿 ， 德 應 昌 曆 ， 道 照 皇 天 。 車 騎 炳 蔚 ， 龜 組 蟬 聯 ， 於 穆 」 昭 儀 ， 資 神 懋 族 。 禮 盛 漢 濱 ， 風 清 阿 谷 ， 峻 比 城 隅 ， 標 華 灌 」 木 。 絢 素 幽 宮 ， 作 嬪 黃 屋 ， 毗 影 軒 光 ， 霽 此 鳴 旭 。 吉 凶 有 兆 ， 」 倚 伏 無 期 ， 奄 辭 黼 帳 ， 方 即 泉 扉 。 寒 暑 交 變 ， 日 月 迭 微 ， 楊 」 煙 曉 合 ， 松 飆 夜 威 。 西 陰 巳 滅 ， 東 方 未 晞 ， 敬 鐫 幽 石 ， 式 述 」 音 徽 。 北 京 圖 書 館 藏 拓

【 銘 文 】 大 魏 車 騎 秘 書 郎 侯 君 墓 誌 銘 」 君 諱 愔 ， 字 景 明 ， 燕 州 上 谷 人 也 。 其 先 蓋 黃 」 帝 之 苗 裔 ， 冠 冕 連 衡 ， 纓 貂 累 襲 。 曾 祖 龍 驤 」 將 軍 代 郡 太 守 ， 祖 冠 軍 將 軍 諫 議 大 夫 ， 父 」 車 騎 都 尉 濟 安 太 守 。 君 質 如 披 錦 ， 文 采 煥 」 然 ， 器 若 珪 璋 ， 光 輝 朗 潤 。 崇 峰 架 月 ， 齊 峻 崿 」 於 紫 城 ； 長 源 浩 汗 ， 啟 洪 濤 於 宸 紀 。 幼 篤 儒 」 素 ， 品 高 琳 琅 ， 長 敦 行 誼 ， 處 重 典 型 。 縉 紳 服 」 其 景 行 ， 朝 野 慕 其 鴻 烈 。 方 翔 九 萬 ， 戢 翼 南 」 溟 ， 何 期 不 永 ， 奄 從 逝 水 。 以 孝 昌 三 年 歲 次 」 丁 未 九 月 三 日 遇 疾 無 瘳 ， 悠 然 而 卒 ， 春 秋 」 五 十 有 六 。 粵 以 其 年 十 月 十 有 三 日 葬 於 」 漳 水 之 陽 。 恐 泉 壤 丕 變 ， 陵 谷 代 遷 ， 刊 石 泐 」 徽 ， 表 揚 遺 烈 。 乃 作 銘 曰 ： 」 崇 功 偉 烈 ， 建 主 開 國 ， 傳 □ 袞 豫 ， 播 美 城 郭 。 」 戶 等 三 □ ， 氣 興 雲 發 ， 銘 □ 泉 石 ， 千 載 同 託 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 車 騎 大 將 軍 儀 同 三 司 雍 州 刺 史 元 公 墓 誌 銘 」 公 諱 固 ， 字 全 安 ， 河 南 洛 陽 人 。 景 穆 皇 帝 之 孫 ， 使 持 節 征 西 大 將 」 軍 儀 同 三 司 汝 陰 王 第 六 子 也 。 生 而 明 悟 ， 幼 若 老 成 。 太 和 中 ， 釋 褐 」 太 子 舍 人 。 轉 給 事 中 。 除 通 直 散 騎 侍 郎 散 騎 侍 郎 兼 大 宗 正 少 卿 。 」 遷 太 子 庶 子 通 直 散 騎 常 侍 宗 正 少 卿 。 復 加 冠 軍 將 軍 兼 將 作 大 」 匠 ， 俄 正 大 匠 ， 常 侍 如 故 。 重 除 宗 正 少 卿 ， 大 匠 如 故 。 出 為 征 虜 將 軍 」 東 秦 州 刺 史 ， 不 行 。 加 左 將 軍 。 轉 安 南 將 軍 大 宗 正 卿 ， 還 領 大 匠 。 遷 」 撫 軍 將 軍 衛 尉 卿 行 河 南 尹 。 轉 中 軍 將 軍 右 衛 將 軍 ， 加 散 騎 常 侍 。 」 出 為 鎮 北 將 軍 定 州 刺 史 ， 常 侍 如 故 。 後 除 金 紫 光 祿 大 夫 太 常 卿 ， 」 鎮 北 常 侍 如 故 。 以 孝 昌 三 年 歲 次 丁 未 九 月 辛 酉 朔 二 日 壬 戍 薨 」 於 位 。 有 詔 追 贈 使 持 節 車 騎 大 將 軍 儀 同 三 司 雍 州 刺 史 。 謚 曰 也 。 十 一 月 庚 申 朔 二 日 辛 卯 葬 于 長 陵 之 東 。 乃 作 銘 曰 ： 」 草 昧 締 構 ， 權 輿 經 始 ， 曰 帝 曰 皇 ， 乃 疆 乃 理 。 鬱 矣 本 枝 ， 詵 然 鱗 趾 ， 含 」 英 挺 出 ， 實 惟 夫 子 。 爰 初 齠 齔 ， 亦 既 弁 兮 ， 克 岐 克 嶷 ， 如 璧 如 珪 。 縻 茲 」 好 爵 ， 陟 彼 雲 梯 ， 騰 聲 望 苑 ， 騁 足 龍 閨 。 委 他 在 公 ， 便 繁 左 右 ， 鳴 珮 垂 」 腰 ， 清 蟬 加 首 。 優 游 文 義 ， 流 連 琴 酒 ， 瞻 彼 遺 薪 ， 永 言 載 負 。 攸 攸 列 棘 ， 」 茫 茫 關 輔 ， 且 尹 且 卿 ， 兼 總 心 膂 。 斯 實 折 衝 ， 亦 唯 禦 侮 ， 休 風 式 播 ， 奇 」 功 乃 舉 。 易 水 之 南 ， 恒 山 之 北 ， 邯 鄲 舊 風 ， 叢 臺 故 國 。 誰 蕃 誰 屏 ， 以 親 」 以 德 ， 帝 曰 爾 諧 ， 分 銅 樹 則 。 煌 煌 禮 樂 ， 肅 肅 宗 枋 ， 選 眾 而 舉 ， 乃 作 元 」 卿 。 方 沖 九 萬 ， 摶 風 上 征 ， 奄 同 芳 草 ， 飄 忽 先 零 。 生 榮 死 哀 ， 禮 有 加 數 ， 」 何 以 贈 行 ， 玄 雲 芳 樹 。 蕭 瑟 寒 原 ， 邅 迴 芒 路 ， 一 去 不 還 ， 清 徽 永 鑄 。 」 妻 河 南 陸 氏 。 父 琇 ， 散 騎 常 侍 給 事 黃 門 侍 郎 太 子 瞻 事 祠 部 」 尚 書 金 紫 光 祿 大 夫 司 州 大 中 正 太 常 卿 建 安 公 。 祖 拔 ， 使 持 」 節 侍 中 征 西 大 將 軍 相 州 刺 史 都 督 中 外 諸 軍 事 太 保 建 安 」 王 。 息 靜 藏 年 九 歲 。 女 令 男 年 十 二 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 孝 昌 三 年 歲 次 」 丁 未 十 一 月 庚 申 朔 」 十 三 日 壬 申 安 定 郡 」 臨 涇 縣 胡 毛 進 墓 誌 。 」 涇 州 主 薄 宣 威 將 軍 」 猗 氏 令 諫 議 大 夫 鎮 」 遠 將 軍 汝 南 太 守 使 」 持 節 輔 國 將 軍 豫 州 」 刺 史 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 咸 陽 太 守 劉 府 君 墓 誌 銘 」 君 諱 玉 ， 字 天 寶 ， 弘 農 胡 城 人 也 。 厥 初 基 冑 與 」 日 月 同 開 ， 爵 封 次 弟 通 君 臣 之 始 。 周 秦 大 漢 ， 」 并 班 名 位 。 遠 祖 司 徒 寬 之 苗 。 其 中 易 世 ， 舉 一 」 足 明 。 值 漢 中 譏 凶 奴 之 患 ， 李 陵 出 討 ， 軍 勢 不 」 利 ， 遂 沒 虜 廷 。 先 人 祖 宗 ， 便 習 其 俗 ， 婚 姻 官 帶 ， 」 與 之 錯 雜 。 大 魏 開 建 ， 託 定 恒 代 ， 以 曾 祖 初 萬 」 頭 ， 大 族 之 冑 ， 宜 履 名 宦 ， 從 駕 之 眾 ， 理 須 督 率 ， 」 依 地 置 官 ， 為 何 渾 地 汗 。 爾 時 此 斑 ， 例 亞 州 牧 。 」 義 成 王 南 討 萇 安 ， 以 祖 可 洛 侯 名 家 之 孫 ， 召 」 接 為 副 ， 充 子 都 將 。 與 王 策 謀 幃 內 ， 制 定 雍 境 ， 」 遂 以 土 荒 ， 即 今 鎮 押 。 君 數 世 重 蔭 ， 成 應 引 內 ， 」 為 西 征 子 都 。 出 祺 之 挺 ， 屢 有 薰 跡 ， 宜 可 昇 接 ， 錫 之 矛 土 。 假 咸 陽 太 守 。 春 秋 七 十 八 ， 以 孝 昌 」 三 年 歲 次 丙 午 十 一 月 廿 四 日 卒 於 家 。 」 肇 基 雲 景 ， 神 綵 重 映 ， 是 曰 劉 族 ， 世 立 堅 明 。 位 」 綖 台 司 ， 志 含 中 貞 ， 翼 輔 王 室 ， 唯 安 唯 寧 。 弈 踵 相 」 繼 ， 其 器 易 新 ， 召 蒞 矛 土 ， 四 裔 來 冥 。 綏 接 恩 化 ， 」 富 壤 殷 民 ， 體 含 玉 潔 ， 不 磨 自 鄰 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 橫 野 將 軍 甄 官 主 簿 甯 君 墓 誌 」 君 諱 懋 ， 字 阿 〔 念 〕 ， 濟 陰 人 也 。 其 先 五 世 屬 延 溱 」 漢 之 際 ， 英 豪 競 起 ， 遂 家 離 邦 ， 遙 寓 西 涼 。 既 至 」 皇 魏 ， 祐 之 遐 方 □ 外 。 父 興 ， 以 西 域 卒 陋 ， 心 戀 」 本 鄉 。 有 意 東 遷 ， 即 便 還 國 ， 居 在 恒 代 ， 定 隆 洪 」 業 。 君 志 性 澄 靜 ， 湛 若 水 鏡 ， 少 習 三 墳 ， 長 崇 典 ， 」 孔 氏 百 家 ， 睹 而 尤 練 。 年 卅 五 ， 蒙 授 起 部 曹 □ 」 事 郎 。 在 任 虔 恭 ， 朝 野 祗 肅 ， 至 太 和 十 三 年 ， 聖 」 上 珍 德 ， 轉 補 山 陵 軍 將 。 撫 導 恤 民 ， 威 而 不 猛 ， 」 彌 貪 惠 下 ， 黎 庶 擇 心 。 至 太 和 十 七 年 ， 高 祖 孝 」 遷 都 中 京 ， 定 鼎 伊 洛 ， 營 構 臺 殿 ， 以 康 永 祀 。 復 」 簡 使 右 營 戍 極 軍 主 。 宮 房 既 就 ， 汎 除 橫 野 將 」 軍 甄 官 主 簿 。 天 不 報 善 ， 殲 此 懿 。 春 秋 卌 有 八 ， 」 景 明 二 年 遇 疾 如 喪 。 妻 滎 陽 鄭 兒 女 ， 太 武 皇 」 時 蒙 授 散 常 侍 。 鄭 兒 女 遺 姬 ， 以 去 孝 昌 三 年 」 正 月 六 日 喪 。 以 今 十 二 月 十 五 日 葬 於 北 芒 」 □ 和 鄉 。 刊 石 立 銘 ， 以 述 景 蹟 。 河 南 洛 陽 出 土 。 見 《 河 南 文 博 通 訊 》 一 九 八 ０ 年 第 二 期 《 北 魏 甯 懋 石 室 和 墓 誌 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 冠 軍 府 長 史 寇 君 墓 誌 」 君 諱 慰 ， 字 欣 若 ， 上 谷 昌 平 人 。 自 履 跡 肇 生 ， 」 伏 翼 呈 祥 ， 延 □ 周 文 ， 遂 作 司 寇 ， 因 以 氏 焉 。 」 簪 纓 相 襲 ， 曆 數 十 世 ， 備 列 青 史 ， 略 而 不 述 。 」 君 安 西 將 軍 秦 州 刺 史 馮 翊 哀 公 之 曾 孫 ， 」 安 南 將 軍 領 南 蠻 校 尉 雍 州 刺 史 河 南 宣 」 穆 公 之 孫 ， 假 節 龍 驤 將 軍 幽 郢 二 州 刺 史 」 威 公 之 第 五 子 也 。 君 資 稟 超 逸 ， 迥 異 常 稚 ， 」 弱 冠 之 年 ， 辟 為 牂 牁 令 ， 堅 辭 不 就 。 後 洛 州 」 王 卓 又 舉 為 燉 煌 鎮 都 將 。 在 官 未 几 ， 適 以 」 丁 艱 旋 里 。 讀 禮 之 餘 ， 未 嘗 與 聞 外 事 。 孝 昌 」 四 年 ， 起 為 冠 軍 府 長 史 ， 以 焦 思 勞 慮 ， 遂 遘 」 沉 �� 。 天 不 祚 善 ， 竟 至 彌 留 。 春 秋 四 十 有 九 。 」 寔 七 月 之 廿 六 日 也 。 粵 九 月 壬 申 朔 〔 注 〕 三 日 」 甲 戍 葬 于 先 人 墓 次 。 爰 作 辭 曰 ： 」 惟 公 誕 降 ， 氏 族 云 遙 ， 后 稷 之 裔 ， 姬 周 之 」 苗 。 賦 質 超 邁 ， 遵 道 而 行 ， 湖 月 其 心 ， 箲 竹 」 其 貞 。 世 承 簪 笏 ， 作 帝 股 ● ， 萬 方 永 賴 ， 」 際 彼 昇 平 。 天 不 祐 善 ， 殃 及 哲 人 ， 億 萬 斯 」 年 ， 泉 門 長 春 。 北 京 圖 書 館 藏 拓

      〔 注 〕 孝 昌 四 年 正 月 改 元 武 泰 。 是 年 九 月 乙 卯 朔 ， 此 誌 干 支 不 符 。

【 誌 蓋 】 魏 故 元 氏 薛 夫 人 墓 銘

【 銘 文 】 魏 前 將 軍 廷 尉 卿 元 公 妻 薛 夫 人 墓 誌 銘 」 夫 人 諱 慧 命 ， 河 東 汾 陰 人 也 。 其 曾 祖 晉 朝 衣 錦 ， 三 河 聲 玉 ， 」 襲 爵 汾 陰 侯 ， 徽 號 安 西 。 丈 節 秦 蕃 ， 進 爵 陪 陵 。 公 祖 貂 璫 煥 」 □ 劍 玉 明 霞 ， 遷 鎮 西 大 將 軍 左 光 祿 大 夫 啟 府 南 豫 州 刺 」 史 駙 馬 都 尉 河 東 康 公 ， 即 是 西 河 長 公 主 之 貴 婿 也 。 考 鎮 」 西 大 將 軍 玄 瓠 鎮 將 河 東 敬 公 之 第 五 女 也 。 夫 人 稟 淑 令 」 於 二 儀 ， 總 六 德 而 應 生 。 審 道 求 賢 ， 伯 鸞 是 匹 ， 隱 服 心 披 ， 和 」 光 別 古 。 夢 轉 動 規 ， 巧 懷 并 哲 ， 所 育 如 金 ， 誰 云 非 寶 ， 象 月 象 」 華 ， 唯 虺 猶 神 。 且 誡 則 有 章 ， 斑 母 恧 其 先 ； 禮 脩 臺 讚 ， 魯 宮 慚 」 其 昔 。 敬 上 接 下 ， 娣 姒 貴 其 仁 ； 尊 佛 盡 妙 ， 禪 練 尚 其 極 。 內 外 」 冥 鑑 ， 女 功 直 置 。 以 二 月 十 月 神 熊 雙 誕 ， 瑞 璋 兩 曜 ， 劍 崿 韜 」 ● ， 俄 來 鯈 去 ， 一 骨 一 血 ， 辭 我 安 速 。 夫 人 囓 指 悼 悲 ， 慈 傷 於 」 心 裂 ， 氣 塞 未 旬 而 殞 。 江 妃 喪 子 ， 何 復 異 也 。 以 武 泰 元 年 歲 」 次 戊 申 二 月 己 丑 朔 十 七 日 乙 巳 薨 於 澄 海 鄉 綏 武 里 舍 。 」 葬 於 邙 山 之 陵 。 然 匹 夫 懷 痛 ， 思 王 極 筆 ， 嬰 咳 哭 我 ， 寧 不 篆 」 石 ， 略 鐫 日 者 ， 乃 作 銘 曰 ： 」 惟 令 惟 淑 ， 跡 邃 難 書 ， 作 配 有 天 ， 逸 志 同 符 ， 宛 轉 成 則 ， 玉 秀 」 金 珠 。 才 豐 女 典 ， 禮 重 母 儀 ， 古 今 所 傳 ， 有 矩 有 規 。 洞 鑑 妙 法 ， 」 化 耋 效 卑 ， 雙 龍 不 育 ， 殞 君 斯 逐 。 嬰 咳 滿 堂 ， 割 裂 吾 腸 ， 悼 亡 」 撫 存 ， 孤 涕 無 央 。 君 其 如 桂 ， 生 死 懷 芳 ， 鏡 茲 玄 石 ， 泉 下 圖 光 。 」 曾 祖 法 順 ， 曾 祖 親 裴 顋 女 。 祖 初 古 拔 ， 祖 親 西 長 公 」 主 。 父 胤 ， 母 梁 氏 。 門 師 釋 僧 澤 書 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 維 大 魏 武 泰 元 年 歲 次 戊 申 二 月 己 丑 朔 廿 一 日 己 酉 故 員 外 散 騎 」 侍 郎 元 君 墓 誌 銘 。 君 諱 舉 ， 字 景 昇 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 」 帝 之 玄 孫 ， 征 南 大 將 軍 開 府 儀 同 三 司 雍 州 刺 史 南 安 惠 王 之 曾 孫 ， 」 鎮 西 大 將 軍 都 督 東 秦 邠 夏 三 州 諸 軍 事 西 戎 校 尉 統 萬 突 鎮 都 大 」 將 邠 州 刺 史 章 武 烈 王 之 孫 ， 寧 遠 將 軍 青 州 刺 史 之 元 子 也 。 其 玉 瓞 」 綿 天 之 緒 ， 金 流 定 海 之 源 ， 固 已 煥 乎 龜 鼎 ， 鬱 明 璽 牒 ， 於 茲 可 得 而 略 」 也 。 君 稟 山 川 於 氣 象 ， 戴 日 月 而 挺 生 ， 邕 容 秀 異 ， 神 儀 風 骨 。 亹 亹 焉 莫 」 測 其 深 ， 洋 洋 乎 誰 鑒 其 始 。 孝 悌 生 知 ， 即 心 為 友 。 言 不 苟 合 ， 朋 故 訝 其 」 信 ； 恭 長 慈 幼 ， 遠 近 歎 其 奇 。 齔 而 小 學 ， 師 心 功 倍 ， 冥 譏 迅 捷 ， 卓 爾 殊 佚 ， 」 墳 經 於 是 乎 寶 軸 ， 百 家 由 此 兮 金 箱 。 洞 兼 釋 氏 ， 備 練 五 明 ， 六 書 八 體 ， 」 畫 妙 超 群 ， 章 勾 小 術 ， 研 精 出 俗 ， 山 水 其 性 ， 左 右 琴 詩 。 故 潛 ● 衡 門 ， 聲 」 播 霄 岳 ， 弱 齒 時 知 ， 為 青 州 騎 兵 參 軍 事 。 伯 父 章 武 王 俄 頃 還 都 ， 轉 員 」 外 侍 郎 。 履 朝 獨 步 ， 倫 華 非 匹 。 一 見 唧 唧 ， 宋 朝 更 生 ； 久 狎 咄 咄 ， 平 仲 何 」 奇 。 暨 大 駕 纂 戎 ， 禁 衛 須 人 ， 伯 王 申 舉 ， 簡 充 直 後 ， 雖 迫 日 月 ， 非 其 好 也 。 」 易 尚 隨 時 ， 隱 顯 由 心 ， 至 性 醇 孝 ， 禮 莫 能 書 。 時 年 九 歲 ， 頻 丁 二 憂 毀 泣 」 血 ， 幾 滅 過 衷 ， 十 八 年 間 ， 疹 等 初 哀 ， 報 善 無 靈 ， 殞 茲 閔 輩 。 春 秋 廿 五 ， 孝 」 昌 三 年 三 月 廿 七 日 薨 於 京 師 澄 海 鄉 綏 武 里 。 粵 於 武 泰 元 年 歲 次 」 戊 申 仲 春 己 丑 朔 廿 一 日 己 酉 葬 于 邙 山 倍 帝 之 陵 。 小 弟 景 文 ， 怨 瑤 」 璧 之 無 響 ， 痛 同 氣 之 永 隔 ， 故 託 金 石 以 鐫 聲 ， 圖 風 輪 以 刊 德 。 乃 作 銘 」 曰 ： 」 有 哲 公 子 ， 帝 葉 王 孫 ， 洸 洸 萬 里 ， 玉 重 金 尊 。 懷 風 白 雪 ， 氣 挺 春 溫 ， 鏡 心 」 日 月 ， 瑕 朗 才 根 。 雍 雍 父 佐 ， 雅 雅 雲 門 ， 如 桂 如 璋 ， 貴 出 崑 崙 。 象 松 象 月 ， 」 清 照 乾 坤 ， 素 琴 泛 菊 ， 山 水 遊 魂 ， 五 明 園 苑 ， 六 圃 芝 蓀 。 冥 靈 何 酷 ， 分 氣 」 蒿 村 ， 季 方 其 夢 ， 慟 哭 晨 昏 。 撫 茲 繈 姪 ， 孤 咽 難 論 ， 託 心 玄 石 ， 鐫 德 長 存 。 」 曾 祖 南 安 惠 王 楨 ， 字 乙 若 伏 。 曾 祖 妃 馮 翊 仇 氏 牛 之 長 女 ， 牛 為 本 」 州 別 駕 。 祖 章 武 烈 王 彬 字 豹 仁 。 祖 妃 中 山 張 氏 小 種 之 女 ， 種 為 」 郡 功 曹 。 父 竫 ， 字 安 興 ， 為 寧 遠 將 軍 青 州 刺 史 。 母 馮 氏 ， 昌 黎 王 第 」 三 女 ， 南 平 王 誕 妹 。 妻 勃 海 高 氏 ， 父 聿 ， 為 黃 門 郎 武 衛 將 軍 夏 州 刺 」 史 撫 軍 將 軍 金 紫 光 祿 大 夫 ， 母 即 君 姑 也 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 散 騎 常 侍 衛 大 將 軍 尚 書 右 僕 射 都 督 雍 岐 南 豳 三 州 諸 軍 事 雍 州 刺 史 」 南 平 王 墓 誌 銘 」 王 諱 暐 ， 字 仲 囧 ， 河 南 洛 陽 人 ， 太 祖 道 武 皇 帝 六 世 孫 也 。 自 出 作 蕃 維 ， 入 為 卿 □ ， □ 」 烈 高 功 ， 煥 于 帝 籍 。 王 資 神 秀 桀 ， 自 得 溫 恭 ， 岐 嶷 表 於 雋 年 ， 樂 善 著 於 冠 日 。 故 以 千 里 興 」 嗟 ， 萬 夫 攸 仰 ， 是 稱 磐 石 ， 斯 曰 犬 牙 。 自 增 構 爰 歸 ， 象 賢 繼 及 ， 盛 業 惟 新 ， 風 聲 日 廣 。 背 淮 之 」 客 ， 接 踵 而 來 遊 ； 鄒 牧 之 侶 ， 慕 義 而 斯 至 。 雖 東 閣 未 啟 ， 補 袞 之 望 ， 俄 然 于 違 ， 汝 弼 望 隆 任 」 顯 ， 假 借 之 寄 ， 時 無 異 歸 。 除 諫 議 大 夫 ， 王 如 故 。 鳳 沼 嚴 責 ， 王 言 攸 委 ， 絲 綸 所 出 ， 匪 易 其 人 。 」 轉 中 書 侍 郎 ， 王 如 故 。 東 濱 巨 海 ， 西 望 長 河 ， 四 會 所 纏 ， 五 方 伊 在 ， 亨 鮮 是 屬 ， 興 利 時 憑 ， 總 」 轡 褰 帷 ， 允 當 物 議 。 除 使 持 節 都 督 光 州 諸 軍 事 輔 國 將 軍 光 州 刺 史 ， 王 如 故 。 王 去 茲 荷 」 政 ， 黜 彼 亂 群 ， 曾 未 期 年 ， 風 移 俗 化 ， 瑣 門 注 望 ， 其 來 日 久 ， 將 委 喉 脣 ， 事 資 執 戟 。 除 給 事 黃 」 門 侍 郎 將 軍 ， 王 如 故 。 王 固 遵 後 外 ， 深 秉 謙 撝 ， 敷 衽 陳 誠 ， 久 而 獲 許 。 改 授 散 騎 常 侍 ， 王 如 」 故 。 秦 川 構 亂 ， 巨 滑 滔 天 ， 大 將 軍 太 傅 以 安 危 所 鍾 ， 總 戎 西 伐 ， 而 晨 昏 之 寄 ， 實 歸 猶 子 ， 帷 」 幄 之 算 ， 是 賴 高 謨 。 乃 授 使 持 節 假 平 西 將 軍 ， 以 本 官 為 西 □ 別 將 。 既 而 涇 陽 告 警 ， 隴 首 」 未 康 ， 龕 亂 宇 民 ， 特 難 其 選 。 除 使 持 節 都 督 涇 州 諸 軍 事 右 將 軍 涇 州 刺 史 。 屬 狡 虜 實 繁 ， 」 遊 魂 未 息 ， 周 旋 誅 討 ， 歲 歷 茲 多 。 乃 授 平 西 將 軍 銀 青 光 祿 大 夫 假 安 西 將 軍 使 持 節 為 」 征 討 都 督 。 三 令 靡 違 ， 五 勝 無 舛 ， 遂 北 追 奔 ， 繫 頭 將 及 。 朝 廷 以 山 西 猶 梗 ， 民 庶 未 寧 ， 作 」 鎮 班 條 ， 實 佇 英 略 ， 進 授 使 持 節 都 督 秦 州 諸 軍 事 本 將 軍 秦 州 刺 史 假 鎮 西 將 軍 都 督 ， 」 王 如 故 。 王 脂 車 秣 駟 ， 擁 節 抗 旗 ， 竹 馬 盈 郊 ， 壺 漿 繼 會 。 前 驅 覆 眾 ， 大 督 雲 亡 ， 王 業 鉀 徐 」 歸 ， 抽 戈 後 殿 ， 慨 東 隅 之 有 缺 ， 思 改 旦 於 後 圖 ， 卻 就 長 安 ， 方 申 更 舉 。 □ □ 悔 禍 隆 緒 ， 興 妖 」 履 霜 ， 已 見 燎 原 。 行 在 以 王 遠 近 注 心 ， 雅 相 猜 忌 ， 醜 正 有 徒 ， 奇 謀 未 □ ， □ 招 延 義 勇 ， 糾 散 」 收 離 ， 東 向 告 誠 ， 西 轅 述 職 。 而 維 城 之 志 以 懃 ， 靖 亂 之 心 未 逞 。 忽 離 盜 增 之 禍 ， 奄 及 推 墻 」 之 災 。 以 孝 昌 三 年 十 月 廿 日 薨 於 長 安 之 公 館 。 春 秋 卅 八 。 朝 廷 詠 言 忠 烈 ， 念 深 追 遠 ， 」 褒 德 紀 勳 ， 禮 崇 加 數 。 詔 贈 使 持 節 衛 大 將 軍 尚 書 右 僕 射 都 督 雍 岐 南 豳 三 州 諸 軍 」 事 雍 州 刺 史 ， 增 邑 三 百 戶 ， 王 如 故 。 王 孝 情 天 至 ， 友 愛 特 深 ， 悅 善 好 名 ， 寬 仁 容 眾 ， 學 涉 墳 」 史 ， 雅 好 詩 文 ， 草 隸 之 工 ， 邁 於 鍾 索 。 及 臨 民 撫 眾 ， 既 寬 能 猛 ， 基 忠 履 孝 ， 善 始 令 終 ， 勁 質 表 」 於 疾 風 ， 貞 柯 冠 於 歲 暮 。 抑 所 謂 廣 夏 之 棟 樑 ， 斯 民 之 領 袖 者 矣 。 以 武 泰 元 年 歲 次 戊 申 」 三 月 戊 午 朔 十 六 日 癸 酉 歸 窆 於 景 陵 東 山 之 陽 。 懼 山 淵 之 有 變 ， 悲 丹 壑 之 俎 遷 ， 儻 青 」 編 之 毀 成 ， 庶 斯 美 之 長 宣 。 其 辭 曰 ： 」 極 天 作 構 ， 帶 地 為 源 ， 載 毗 載 輔 ， 或 屏 或 蕃 。 懷 黃 佩 紫 ， 繡 軸 朱 軒 ， 八 命 單 寵 ， 十 等 窮 尊 。 餘 」 烈 所 鍾 ， 時 惟 繼 體 ， 聲 標 入 宦 ， 譽 宣 居 邸 。 四 馬 駿 駕 ， 千 乘 大 啟 ， 逾 下 其 志 ， 益 卑 其 禮 。 瑣 闥 」 瞻 儀 ， 鵷 波 屬 望 ， 濯 鱗 尉 羽 ， 既 潛 且 颺 。 風 表 閒 詳 ， 衿 情 簡 曠 ， 夕 拜 有 聞 ， 拾 遺 靡 尚 。 東 牧 流 」 聲 ， 西 龕 有 機 ， 義 同 致 雨 ， 事 等 湯 雪 。 猛 志 徒 男 ， 雄 圖 空 結 ， 遽 隕 貞 心 ， 奄 淪 峭 節 。 哀 榮 總 被 ， 」 望 實 兼 採 ， 朱 旌 委 霧 ， 清 吹 從 風 。 誰 言 易 踐 ， 所 貴 要 終 ， 丹 青 有 歇 ， 郁 烈 無 窮 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 穆 」 氏 元 夫 」 人 墓 誌

【 銘 文 】 魏 故 侍 中 司 徒 公 太 子 太 傅 宜 都 宰 王 穆 君 之 曾 孫 故 冠 軍 將 」 軍 散 騎 常 侍 駙 馬 都 尉 恭 侯 孫 故 司 徒 左 長 史 桑 乾 太 守 之 元 」 子 伏 波 將 軍 尚 書 北 主 客 郎 中 大 司 農 丞 之 命 婦 元 氏 墓 誌 銘 」 夫 人 諱 洛 神 ， 河 南 邑 人 也 。 故 使 持 節 散 騎 常 侍 都 督 雍 州 諸 軍 」 事 驃 騎 大 將 軍 儀 同 三 司 西 道 行 臺 尚 書 左 僕 射 行 秦 州 事 開 」 府 雍 州 刺 史 後 遷 侍 中 都 督 滄 嬴 冀 三 州 諸 軍 事 司 空 公 冀 州 」 刺 史 之 長 女 。 君 纂 氣 承 天 ， 聯 暉 紫 萼 ， 疊 祉 連 華 ， 紛 綸 累 仁 ， 積 德 」 之 休 ， 隨 世 代 而 菴 藹 ， 故 以 丹 青 載 其 高 風 ， 緗 皓 傳 其 茂 實 ， 綿 祀 」 以 俞 芬 望 ， 無 窮 而 彌 永 矣 。 夫 人 稟 質 岐 嶷 ， 沖 神 雅 素 ， 婉 順 恭 肅 ， 」 出 自 天 骨 ， 教 敬 仁 敏 ， 聲 逸 外 著 。 至 於 麻 枲 系 爾 〔 注 〕 之 庸 ， 織 紝 組 紃 」 之 藝 ， 雖 復 生 自 膏 腴 ， 故 亦 宿 閑 顏 訓 。 時 年 十 四 ， 言 歸 穆 氏 ， 二 族 」 姻 婭 ， 猶 兄 若 弟 ， 錦 繢 交 輝 ， 軒 冕 相 映 。 及 其 虔 順 舅 姑 ， 撫 遺 接 幼 ， 」 居 室 弼 諧 ， 閨 房 悅 睦 ， 乃 有 識 之 所 景 行 ， 達 者 之 所 希 羨 。 宜 享 難 」 老 ， 垂 此 庭 範 ， 而 昊 天 不 吊 ， 景 命 云 逝 。 摧 玉 嶺 之 芳 枝 ， 落 中 天 之 」 凈 月 。 春 秋 廿 有 三 ， 四 月 戊 子 朔 十 八 日 乙 巳 卒 於 洛 陽 。 窆 於 芒 」 山 之 陽 。 嗚 呼 哀 哉 。 君 秀 而 不 實 ， 中 遇 嚴 霜 ， 何 以 述 之 ， 銘 石 流 聲 。 」 其 辭 曰 ： 」 務 靈 協 祉 ， 娥 芬 流 瑞 ， 嬪 儀 載 時 ， 媛 德 降 世 。 婉 性 春 蘭 ， 馥 質 冬 桂 ， 」 溫 如 玉 潤 ， 皎 如 月 麗 。 居 閑 女 訓 ， 歸 習 婦 容 ， 絺 綌 是 務 ， 織 組 唯 工 。 」 蕈 筵 莫 莫 ， 集 灌 雍 雍 ， 問 名 納 綵 ， 陽 唱 陰 從 。 朝 事 舅 姑 ， 奉 接 娣 姒 ， 」 郁 穆 風 儀 ， 鏘 翔 容 止 。 既 配 瑗 夫 ， 復 誕 寔 子 ， 嘉 聲 無 沫 ， 令 問 不 已 。 」 冥 不 壽 善 ， 災 弗 擇 人 ， 璧 碎 洧 沼 ， 珠 亡 渶 濱 。 鏡 無 停 照 ， 粉 絕 遺 巾 ， 」 千 齡 萬 古 ， 閟 此 芳 塵 。 北 京 圖 書 館 藏 拓

      〔 注 〕 系 爾 ， 當 為 絲 飞 之 省 形 。 飞 為 繭 之 俗 體 。

【 誌 蓋 】 魏 故 侍 中 太 尉 公 冀 州 刺 史 廣 平 王 墓 銘

【 銘 文 】 魏 故 侍 中 使 持 節 驃 騎 大 將 軍 太 尉 公 尚 書 令 冀 州 刺 史 廣 平 文 懿 王 銘 」 祖 高 祖 孝 文 皇 帝 。 考 諱 懷 ， 字 宣 義 ， 侍 中 使 持 節 都 督 中 外 諸 軍 事 司 」 州 牧 太 尉 公 黃 鉞 大 將 軍 廣 平 武 穆 王 。 」 王 諱 悌 ， 字 孝 睦 ， 河 南 洛 陽 人 也 。 析 綵 麗 天 ， 泳 源 帶 地 ， 鴻 光 昭 晰 ， 清 爛 自 遠 。 」 祖 重 華 疊 曜 ， 握 天 鏡 以 臨 萬 國 ； 考 蹈 德 齊 禮 ， 總 三 事 以 調 四 氣 。 王 資 靈 川 」 岳 ， 居 貞 若 性 ， 博 覽 文 史 ， 學 冠 書 林 ， 妙 善 音 藝 ， 尤 好 八 體 。 器 寓 淹 凝 ， 風 韻 閑 」 遠 ， 麗 藻 雲 浮 ， 高 談 響 應 。 信 可 以 兩 堯 年 之 一 足 ， 九 漢 世 之 八 龍 ， 望 紫 煙 以 騰 」 驤 ， 陵 清 風 而 騫 翥 。 故 能 殊 異 公 族 ， 獨 出 群 輩 者 矣 。 年 十 四 ， 襲 王 爵 ， 除 散 騎 」 常 侍 。 獻 替 帷 幄 ， 忠 讜 屢 陳 ， 慎 等 夜 金 ， 密 同 溫 樹 ， 千 里 難 追 ， 萬 頃 莫 測 。 尋 加 」 平 南 將 軍 ， 從 班 列 也 。 復 增 安 南 將 軍 ， 怗 河 南 尹 。 務 存 簡 易 ， 疏 而 不 漏 ， 百 姓 」 歸 仁 ， 畏 之 若 電 。 於 是 途 絕 赭 衣 ， 邑 罕 遊 手 ， 髟 ● 〔 注 〕 行 謠 ， 童 牙 巷 歌 ， 功 踰 期 月 ， 」 惠 化 若 神 。 雖 子 翼 善 政 ， 未 足 方 其 一 跡 ； 細 侯 賢 良 ， 豈 能 喻 其 九 里 。 是 故 殿 」 中 號 曰 無 雙 ， 大 內 稱 為 第 一 。 俄 遷 中 軍 將 軍 。 爪 牙 所 歸 ， 禦 侮 攸 寄 ， 靜 難 一 」 方 ， 折 衝 萬 里 。 轉 大 鴻 臚 卿 。 九 賓 斯 贊 ， 四 門 順 緒 ， 撫 柔 遠 人 ， 莫 不 緝 穆 。 換 護 」 軍 將 軍 。 翼 宣 戎 政 ， 世 稱 武 烈 。 惟 王 蹈 禮 為 基 ， 履 仁 成 性 ， 道 冠 梁 楚 ， 業 茂 間 」 平 ， 自 家 刑 國 ， 善 始 令 終 。 而 運 鍾 陽 九 ， 世 屬 橫 流 。 方 當 躡 驃 騎 之 遺 蹤 ， 踵 任 」 城 之 高 軌 ， 掃 煙 霧 於 五 都 ， 蕩 妖 氛 於 四 海 ， 倍 玉 鑾 之 盛 禮 ， 贊 虛 中 之 三 唱 ， 」 遙 途 未 窮 ， 促 運 遽 至 ， 黃 金 靡 化 ， 餘 香 已 遠 。 春 秋 廿 有 三 ， 以 武 泰 元 年 四 月 」 十 四 日 薨 於 河 梁 之 西 。 于 時 朝 野 ， 追 慕 徽 猷 ， 實 深 殄 悴 。 皇 上 嗟 悼 ， 有 加 」 傷 慟 。 故 以 悲 結 朱 烏 ， 痛 酸 黃 鳥 ， 哀 榮 既 備 ， 寵 贈 有 章 ， 禮 也 。 粵 以 建 義 元 年 」 六 月 丁 亥 朔 十 六 日 壬 寅 窆 於 西 郊 之 兆 。 託 銘 泉 陰 ， 以 傳 不 朽 。 其 詞 曰 ： 」 惟 嶽 降 靈 ， 誕 茲 淑 令 ， 處 嶷 號 神 ， 在 童 稱 聖 。 文 敏 曹 楊 ， 業 隆 陳 鄭 ， 從 橫 無 准 ， 」 菴 鬱 獨 映 。 學 鄙 三 冬 ， 問 嘉 知 十 ， 優 游 書 圃 ， 敖 翔 子 集 。 刊 彼 己 亥 ， 正 茲 省 立 ， 」 芳 風 遂 遠 ， 清 塵 靡 及 。 孝 既 天 至 ， 義 亦 生 知 ， 率 攸 蹈 禮 ， 瘍 巨 愈 遲 。 慕 結 衣 鏡 ， 」 哀 慟 風 枝 ， 廿 露 爰 降 ， 鸞 鳥 來 儀 。 乃 剖 京 甸 ， 以 振 朝 綱 ， 不 唯 去 虎 ， 亦 曰 飛 蝗 。 」 脂 膏 莫 潤 ， 懸 魚 靡 嘗 ， 儀 形 帝 宇 ， 萬 民 所 望 。 行 為 世 範 ， 言 成 軌 則 ， 方 坐 論 道 ， 」 龔 此 兗 職 。 豈 謂 大 造 ， 運 茲 巨 力 ， 奄 然 一 化 ， 息 非 今 息 。 玉 衣 夕 列 ， 廚 鹿 朝 駕 ， 」 奄 溯 丘 隴 ， 遽 捐 館 舍 。 去 此 短 晨 ， 歸 於 永 夜 ， 千 齡 未 曉 ， 萬 事 長 謝 。 北 京 圖 書 館 藏 拓

      〔 注 〕 ● ， 此 字 不 見 於 字 書 ， 疑 即 ● 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 侍 中 司 徒 公 驃 騎 大 將 軍 使 持 節 定 州 刺 史 常 山 文 恭 王 墓 誌 銘 并 序 」 王 諱 邵 ， 字 子 開 ， 高 祖 孝 文 皇 帝 之 孫 ， 丞 相 清 河 文 獻 王 之 第 二 子 也 。 導 黃 源 於 壽 丘 ， 鬱 帝 □ 於 」 若 水 。 平 城 恢 百 世 之 基 ， 洛 陽 構 千 載 之 鄴 。 故 以 超 蹤 炎 漢 ， 邁 跡 昌 周 。 記 言 盈 於 五 都 ， 書 事 茂 於 三 代 。 」 王 稟 連 漢 遠 祥 ， 極 天 正 氣 ， 體 備 通 理 ， 神 炳 異 眸 ， 牆 宇 沖 邃 ， 涯 涘 淵 曠 ， 宗 廟 難 窺 ， 澄 撓 不 測 。 若 夫 知 來 」 後 素 之 業 ， 師 逸 於 綺 襦 ； 昇 堂 入 室 之 功 ， 道 備 於 紈 �� 。 文 情 婉 麗 ， 琴 性 虛 閑 。 射 不 出 征 ， 辭 參 辯 囿 。 故 以 」 總 三 端 於 一 身 ， 兼 四 科 而 在 己 。 年 十 八 ， 為 侍 書 ， 拜 通 直 散 騎 侍 郎 。 衣 青 典 闈 ， 珥 筆 鴛 沼 。 起 予 唯 新 ， 渙 」 汗 載 密 。 俄 領 符 璽 郎 中 。 傳 代 秘 重 ， 六 紐 難 窺 。 事 有 授 命 之 期 ， 理 無 威 逼 之 請 。 及 妖 起 孽 宗 ， 雰 結 閫 隸 ， 」 桐 宮 從 逼 ， 寶 胙 將 遷 ， 虐 盛 道 消 ， 毒 流 顧 復 。 泣 血 四 載 ， 嘗 膽 六 春 ， 餘 喘 若 存 ， 尪 骸 如 朽 。 非 枯 林 之 可 匹 ， 」 寧 癈 祖 之 能 方 。 逮 兩 曜 還 明 ， 三 兇 克 屏 ， 蟬 侍 俟 德 ， 密 衛 須 才 。 乃 除 通 直 散 騎 常 侍 ， 領 領 左 右 。 王 風 」 範 端 凝 ， 幹 局 淹 整 。 允 金 貂 之 華 ， 延 禦 侮 之 實 。 又 廣 內 紛 詭 ， 流 略 殘 訛 。 子 政 之 務 有 歸 ， 子 駿 之 任 斯 在 。 」 乃 以 本 職 監 內 典 書 。 折 簡 無 遺 ， 絕 編 咸 舉 。 陳 農 之 功 未 逮 ， 河 間 之 業 重 還 。 尋 封 廣 川 縣 開 國 公 ， 食 邑 」 一 千 戶 。 進 封 常 山 郡 王 ， 增 邑 千 室 ， 餘 并 如 故 。 磐 石 命 親 ， 寔 膺 維 城 之 重 ； 蒩 茅 為 誓 ， 實 允 礪 帶 之 期 。 尋 」 遷 平 南 將 軍 散 騎 常 侍 中 軍 將 軍 。 王 德 茂 於 朝 ， 器 優 於 世 ， 高 蹈 列 國 ， 獨 翥 群 英 。 風 行 草 偃 ， 有 心 所 以 」 同 慕 ； 煙 消 月 上 ， 物 情 於 是 咸 懽 。 願 龍 門 之 一 遊 ， 思 同 母 之 暫 往 。 模 楷 不 足 為 名 ， 月 旦 此 焉 而 出 。 後 除 」 衛 將 軍 河 南 尹 。 王 御 下 以 清 ， 示 民 以 信 ， 威 恩 適 物 而 動 ， 真 偽 單 辭 以 決 。 乳 禽 不 撓 ， 捐 魚 莫 收 ， 逝 虎 可 」 追 ， 還 珠 詎 遠 。 方 將 延 祉 無 疆 ， 陪 鑾 封 岱 ， 光 國 榮 家 ， 無 輩 今 古 。 而 洪 湍 蕩 隰 ， 巨 燬 燎 原 ， 不 目 先 後 ， 實 鍾 」 遭 命 。 武 泰 元 年 太 歲 戊 申 四 月 戊 子 朔 十 三 日 庚 子 暴 薨 于 河 陰 之 野 ， 時 年 二 十 有 三 。 惟 王 孝 乎 天 」 縱 ， 忠 實 化 遠 ， 閨 庭 睦 睦 ， 無 可 間 之 言 ； 朝 廷 侃 侃 ， 有 匪 朽 之 譽 。 賦 山 詠 水 ， 辭 愛 三 春 之 光 ； 誄 喪 褒 往 ， 文 」 悽 九 秋 之 色 。 至 於 西 園 命 友 ， 東 閣 延 賓 ， 懷 道 盈 階 ， 專 經 滿 席 ， 臨 風 釋 卷 ， 步 月 弦 琴 ， 目 曬 五 行 ， 指 □ 三 」 調 ， 布 素 之 懷 必 盡 ， 風 流 之 貌 悠 然 。 道 長 命 促 ， 嗚 呼 悲 矣 。 皇 上 龍 飛 入 纂 ， 鼎 胙 維 新 。 嗟 小 年 之 可 哀 ， 」 愍 大 夜 之 無 返 。 爰 發 德 音 ， 以 旌 休 烈 。 追 贈 侍 中 司 徒 公 驃 騎 大 將 軍 定 州 刺 史 ， 謚 曰 文 恭 王 。 建 義 元 」 年 七 月 丙 辰 朔 五 日 庚 申 葬 于 瀍 水 之 東 二 里 黃 堈 堆 之 上 。 若 夫 寒 往 暑 來 ， 市 朝 為 之 亟 變 ； 山 頹 隰 」 舉 ， 丘 壟 良 亦 不 恒 。 雖 勒 鍾 圖 閣 ， 無 解 風 埃 之 患 ； 刊 泉 誌 石 ， 式 昭 不 朽 之 容 。 乃 作 銘 曰 ： 」 霄 電 降 祥 ， 乃 育 軒 黃 。 天 姬 下 儷 ， 是 生 元 帝 。 分 峰 玉 衡 ， 鬱 為 削 成 。 望 日 齊 照 ， 比 月 鈞 明 。 膚 寸 寫 惠 ， 觸 石 」 抽 英 。 弄 璋 伊 在 ， 璧 粹 金 貞 。 沖 鑒 外 發 ， 叡 質 內 朗 。 藍 田 是 嗟 ， 黃 中 招 賞 。 曾 墉 已 祕 ， 清 潭 自 廣 。 皎 皎 不 群 ， 」 昂 昂 孤 上 。 春 詩 秋 禮 ， 師 暇 功 殊 。 彫 蟲 綠 綺 ， 盡 麗 窮 模 。 惠 苞 舟 稱 ， 辯 同 日 餘 。 臨 碑 可 復 ， 在 騎 非 虛 。 入 朝 」 譽 洽 ， 登 庸 風 委 。 慎 深 曳 踵 ， 文 工 操 紙 。 絲 綸 有 蔚 ， 緘 籥 無 禠 。 異 署 追 芳 ， 同 列 歸 美 。 延 華 蕃 邸 ， 結 采 戎 章 。 」 貂 組 共 映 ， 劍 玉 同 鏘 。 式 靜 中 禁 ， 讎 藝 西 堂 。 隱 敵 有 託 ， 懸 金 載 光 。 敷 風 上 京 ， 流 範 下 國 。 宿 訟 有 歸 ， 片 言 」 無 或 。 易 使 有 規 ， 愛 人 有 則 。 暫 為 冰 擊 ， 將 舉 霞 翼 。 彼 蒼 如 何 ， 與 善 虛 假 。 躓 影 河 上 ， 罷 驅 芒 下 。 原 隰 為 塵 ， 」 草 木 塗 野 。 泣 重 徂 光 ， 怨 深 逝 者 。 棄 明 初 夏 ， 即 閽 始 秋 。 泉 途 寂 寂 ， 壟 道 悠 悠 。 山 迴 去 翼 ， 路 泫 行 眸 。 嗟 乎 」 千 載 ， 終 為 一 丘 。 」 太 妃 南 陽 張 氏 。 父 道 始 ， 陽 邑 中 都 二 縣 令 。 」 王 兄 亶 ， 字 子 亮 ， 侍 中 車 騎 將 軍 清 河 王 。 」 姊 胡 氏 ， 字 孟 蕤 ， 長 安 長 公 主 。 」 妹 司 馬 氏 ， 字 仲 蒨 。 」 妹 廬 氏 ， 字 季 蔥 。 」 妃 胡 氏 。 父 僧 洸 ， 侍 中 車 騎 大 將 軍 儀 同 三 司 濮 陽 郡 開 國 公 。 」 息 羅 䴇 羅 ， 年 五 。 女 鳳 容 ， 年 五 。 女 恒 娥 ， 年 三 。 河 南 洛 陽 出 土 。 見 《 考 古 》 一 九 七 三 年 第 四 期 《 洛 陽 北 魏 元 邵 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 侍 中 驃 騎 大 將 軍 司 空 公 領 尚 書 令 定 州 刺 史 東 阿 縣 開 國 公 元 公 墓 誌 銘 」 公 諱 順 ， 字 子 和 ， 河 南 郡 洛 陽 縣 人 也 。 恭 宗 景 穆 皇 帝 之 曾 孫 ， 侍 中 大 都 督 開 府 儀 同 三 」 司 任 城 康 王 之 孫 ， 侍 中 假 黃 鉞 都 督 中 外 諸 軍 事 太 傅 太 尉 公 任 城 文 宣 王 之 子 。 憑 天 漢 」 以 啟 源 ， 罩 辰 極 而 構 岳 ， 符 玄 鳥 之 嘉 膺 ， 契 舟 陵 之 聖 緒 。 綿 瓞 瓊 華 而 遠 茂 ， 盛 業 邁 封 叔 而 」 重 輝 ， 固 以 昭 晰 青 編 ， 布 濩 素 冊 矣 。 公 丕 丞 顯 烈 ， 體 茲 上 操 ， 清 才 雅 譽 ， 挺 自 黃 中 ， 蹇 直 峻 概 ， 」 成 乎 壯 日 ， 忠 規 孝 範 ， 麗 國 光 家 ， 處 貴 毋 貪 ， 崇 儉 上 朴 。 身 甘 枯 槁 ， 妻 子 衣 食 不 充 ， 嘗 無 擔 石 」 之 儲 ， 唯 有 書 數 千 卷 。 雖 復 孫 弘 居 相 ， 王 脩 處 官 ， 曷 以 過 也 。 年 十 七 ， 起 家 為 給 事 中 。 歷 遷 中 」 書 侍 郎 ， 太 常 少 卿 ， 銀 青 光 祿 大 夫 領 黃 門 郎 。 抽 華 藻 其 如 綸 ， 當 問 禮 而 延 譽 ， 每 振 奇 謨 於 」 瑣 門 ， 登 異 政 於 層 闕 。 正 光 五 年 ， 總 六 條 ， 頻 屏 兩 岳 ， 初 為 使 持 節 安 北 將 軍 都 督 恒 州 諸 軍 」 事 恒 州 刺 史 。 俄 而 徙 蒞 齊 蕃 ， 為 安 東 將 軍 ， 持 節 都 督 如 故 。 下 轝 未 幾 ， 風 政 宣 洽 。 至 孝 昌 元 」 年 ， 復 還 ， 徵 為 黃 門 郎 。 尋 以 本 官 除 護 軍 將 軍 加 散 騎 常 侍 。 續 遷 侍 中 ， 護 軍 如 故 。 既 任 屬 喉 」 脣 ， 亟 居 近 侍 ， 國 容 朝 典 ， 知 無 不 為 ， 斟 酌 禮 度 ， 鶩 補 漏 闕 。 公 迺 忘 潛 潤 之 工 言 ， 誓 捐 七 尺 以 」 奉 上 ， 有 犯 無 隱 ， 讜 言 屢 陳 ， 或 致 觸 鱗 之 失 ， 其 志 在 磨 而 不 磷 也 。 出 為 中 軍 將 軍 吏 部 尚 書 」 兼 右 僕 射 。 續 加 征 南 將 軍 右 光 祿 大 夫 ， 掌 選 如 故 。 轉 兼 左 僕 射 。 又 孝 昌 二 年 中 ， 有 詔 以 」 文 宣 王 於 高 祖 孝 文 皇 帝 晏 駕 之 始 ， 跪 玉 几 ， 受 遺 託 ， 輔 宣 帝 之 功 ， 追 加 嗣 子 任 城 王 彝 」 邑 千 室 。 析 戶 五 百 ， 分 封 公 為 東 阿 縣 開 國 公 。 公 雖 去 樞 脣 之 近 審 ， 而 居 衡 石 帝 所 難 ， 兼 總 」 禮 闈 端 要 。 更 乃 聲 實 彌 廣 ， 遐 邇 挹 其 蹇 愕 ， 有 識 欽 其 清 貞 。 宜 享 衛 武 之 脩 年 ， 以 成 二 南 之 」 隆 業 。 福 履 虛 誥 ， 與 善 何 徵 。 以 建 義 元 年 四 月 十 三 日 奉 迎 鸞 蹕 於 河 梁 ， 于 時 五 牛 之 旆 在 」 郊 ， 三 屬 之 甲 未 卷 ， 而 墟 民 落 編 ， 多 因 兵 機 而 暴 掠 。 公 馬 首 還 ， á 於 陵 戶 村 ， 忽 逢 盜 賊 ， 規 奪 」 衣 馬 ， 遂 以 刃 害 公 ， 春 秋 卌 有 二 ， 乃 薨 於 兇 手 。 命 也 。 嗚 呼 ！ 有 詔 震 悼 ， 贈 驃 騎 大 將 軍 司 空 」 公 領 尚 書 令 定 州 刺 史 。 謚 禮 也 。 粵 其 年 七 月 丙 辰 朔 五 日 庚 申 遷 窆 於 京 西 谷 水 之 」 北 剛 。 式 裁 空 石 ， 用 傳 不 朽 ， 豈 徒 鍾 鼎 ， 獨 播 徽 猷 。 其 詞 曰 ： 」 瑩 實 玉 瑤 ， 光 惟 金 銑 ， 灼 灼 伊 賢 ， 洞 兼 茲 善 。 莫 測 語 默 ， 孰 見 舒 卷 ， 淵 哉 沖 哉 ， 高 深 誰 辯 。 鬱 藹 」 清 徽 ， 喦 徵 岳 峻 ， 落 落 風 采 ， 楞 楞 高 韻 。 才 名 幼 彰 ， 忠 孝 早 振 ， ● 轢 前 脩 ， 式 軌 後 進 。 瓊 珮 鳴 腰 ， 」 金 蟬 映 首 ， 彤 騶 是 導 ， 紫 荷 是 負 。 遽 貴 能 貧 ， 儉 身 約 口 ， 布 被 脫 粟 ， 斂 衿 見 襟 。 愕 愕 夫 君 ， 昂 昂 」 特 挺 ， 殊 氣 勳 猷 ， 異 節 紆 婞 。 志 貶 啜 ● ， 情 深 獨 醒 ， 任 會 樞 端 ， 心 存 和 鼎 。 格 言 于 右 ， 庭 諍 匡 朝 ， 」 德 延 帝 寵 ， 聲 被 氓 謠 。 運 屬 凌 替 ， 時 鍾 道 消 ， 今 也 不 淑 ， 禍 豈 身 招 。 長 阜 蒼 芒 ， 深 泉 寒 寂 ， 隅 燈 」 已 暗 ， 松 筵 永 丽 。 片 石 石 飛 響 ， □ 名 盛 績 ， 殯 谷 為 陵 ， 扇 美 方 X 。 北 京 圖 書 館 藏 拓

【 誌 為 長 方 形 ， 三 面 刻 銘 。 】

【 銘 文 】

【 一 面 】 魏 故 平 西 將 軍 瓜 州 刺 史 元 君 之 墓 銘 」 君 諱 均 之 ， 字 仲 平 ， 河 南 洛 陽 人 也 。 大 宗 明 皇 帝 之 」 玄 孫 ， 使 持 節 侍 中 都 督 秦 雍 涇 梁 益 五 州 諸 軍 事 開 」 府 儀 同 三 司 衛 大 將 軍 雍 州 刺 史 樂 安 簡 王 之 孫 ， 河 」 澗 太 守 昭 之 中 子 也 。 君 器 識 夙 成 ， 神 儀 卓 爾 ， 弱 冠 之 」

【 二 面 】 年 為 嬴 州 平 北 府 中 兵 參 軍 。 後 淮 南 王 臨 定 州 也 ， 召 」 君 為 錄 事 參 軍 。 敷 陳 五 教 ， 導 以 知 方 ， 眾 情 所 舉 。 以 君 」 行 趙 郡 太 守 。 雖 復 旬 月 之 間 ， 甘 棠 之 詠 有 矣 。 但 積 善 」 無 徵 ， 殲 我 良 人 。 春 秋 三 十 有 八 ， 武 泰 元 年 四 月 戊 子 」

【 三 面 】 朔 十 三 日 薨 于 洛 陽 。 蒙 贈 平 西 將 軍 瓜 州 刺 史 。 建 義 」 元 年 七 月 丙 辰 朔 六 日 葬 于 長 陵 之 東 。 墳 隴 低 昂 ， 千 載 莫 記 ， 故 鐫 石 勒 銘 ， 傳 美 遙 年 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 青 州 諸 軍 事 車 騎 大 將 軍 儀 同 三 司 青 州 刺 史 任 城 」 王 之 墓 誌 銘 」 王 諱 彝 ， 字 子 倫 ， 恭 宗 景 穆 皇 帝 之 曾 孫 ， 使 持 節 侍 中 大 都 督 開 府 儀 」 同 三 司 任 城 康 王 之 孫 ， 侍 中 假 黃 鉞 使 持 節 都 督 中 外 諸 軍 事 太 傅 領 」 太 尉 公 任 城 文 宣 王 之 世 子 也 。 長 瀾 起 乎 霄 漢 ， 瓊 光 發 自 崑 峰 ， 侔 弱 水 」 之 聖 裔 ， 等 豐 收 之 隆 緒 。 自 天 攸 縱 ， 器 並 生 知 ， 學 年 標 乎 令 問 ， 冠 歲 備 以 」 成 德 。 熙 平 之 始 ， 王 猶 在 佩 药 之 辰 ， 孝 明 皇 帝 春 秋 富 沖 ， 敦 上 庠 之 學 ， 」 廣 延 宗 英 ， 搜 揚 俊 乂 。 王 以 文 宣 世 子 ， 幼 緝 美 譽 ， 參 茲 妙 簡 ， 入 為 侍 書 。 昇 」 降 詳 雅 ， 蘊 藉 可 觀 ， 每 從 容 輦 陛 ， 君 臣 留 矚 ， 由 是 聲 實 兩 盛 ， 朝 野 希 風 。 至 」 神 龜 二 年 ， 除 羽 林 監 ， 非 其 好 也 。 性 樂 閑 靜 ， 不 趣 榮 利 ， 愛 黃 老 之 術 ， 尚 恬 」 素 之 志 ， 清 思 參 玄 ， 高 談 自 遠 ， 賓 延 雅 勝 ， 交 遠 游 雜 。 至 神 龜 二 年 十 二 月 」 七 日 以 文 宣 王 薨 去 官 。 慕 同 泣 血 ， 毀 幾 滅 性 。 服 闋 ， 襲 承 王 爵 ， 仍 除 驍 騎 」 將 軍 通 直 散 騎 常 侍 。 見 時 政 之 將 替 ， 王 綱 之 不 紐 ， 雖 復 豐 貂 長 組 ， 而 任 」 處 虛 閑 ， 迺 杜 門 下 帷 ， 簡 從 朝 宴 。 暨 聖 上 龍 飛 ， 中 興 率 土 ， 懷 來 蘇 之 望 ， 」 以 武 泰 元 年 四 月 十 三 日 奉 迎 鑾 蹕 於 河 渚 ， 忽 逢 亂 兵 暴 起 ， 玉 石 同 」 焚 ， 年 廿 三 而 薨 逝 。 粵 以 建 義 元 年 歲 次 戊 申 七 月 丙 辰 朔 六 日 辛 酉 葬 」 于 京 西 谷 水 之 北 皋 。 年 德 不 永 ， 哀 哉 哀 哉 。 有 詔 震 悼 ， 贈 使 持 節 都 督 」 青 州 諸 軍 事 車 騎 大 將 軍 儀 同 三 司 青 州 刺 史 ， 王 如 故 ， 謚 曰 文 昭 。 鐫 石 」 傳 名 ， 庶 流 敻 古 。 其 詞 曰 ： 」 瓊 枝 挺 秀 ， 瑤 源 汨 清 ， 猗 歟 令 德 ， 早 振 才 名 。 基 忠 履 孝 ， 幼 播 英 聲 ， 揚 光 下 」 國 ， 飛 譽 上 京 。 比 物 連 類 ， 蘭 馥 筠 貞 ， 帝 曰 崇 學 ， 惟 賢 是 ● 。 搜 德 簡 能 ， 入 」 侍 釋 奠 ， 灼 灼 君 王 ， 允 膺 茲 選 。 場 句 執 經 ， 是 毗 是 薦 ， 恩 密 視 草 ， 榮 均 共 研 。 」 道 為 時 秀 ， 器 亦 民 標 ， 高 志 灑 落 ， 逸 韻 寂 寥 。 玄 言 內 薀 ， 遠 鑒 外 昭 ， 英 聲 茂 」 實 ， 顯 國 光 朝 。 宜 享 遐 壽 ， 台 階 是 超 ， 伊 何 不 淑 ， 折 棟 摧 梁 。 斂 魂 玄 壤 ， 委 氣 」 崇 芒 ， 況 逢 非 禍 ， 殞 體 亂 場 。 嗚 呼 百 六 ， 悼 民 傷 ， 幽 幽 墓 田 ， 森 森 蒿 逕 。 重 泉 」 無 曉 ， 殯 惟 永 冥 ， 叫 叫 孀 孤 ， 號 咷 天 性 。 對 窮 筵 以 漣 濡 ， 望 鳧 燈 而 涕 迸 ， 迺 」 命 典 臣 ， 鐫 銘 述 盛 ， 庶 芳 徽 與 日 月 共 遠 ， 流 鴻 猷 與 陵 谷 俱 敻 。 」 太 妃 長 樂 馮 氏 ， 父 熙 ， 侍 中 太 師 扶 風 開 國 武 公 。 妃 長 樂 馮 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 散 騎 常 侍 撫 軍 將 軍 金 紫 光 祿 大 夫 儀 同 三 司 車 騎 大 將 軍 司 空 公 光 兗 雍 三 州 」 刺 史 元 公 墓 誌 銘 」 公 諱 瞻 ， 字 道 周 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 孫 ， 任 城 康 王 第 三 子 ， 司 徒 公 尚 書 」 令 任 城 文 宣 王 之 弟 。 長 瀾 浩 瀁 ， 遊 氛 坱 軋 ， 有 物 憑 焉 不 為 夭 閼 者 ， 固 以 寄 之 惇 史 ， 不 復 」 詳 於 茲 矣 。 公 資 靈 川 岳 ， 藉 氣 風 煙 ， 浥 河 漢 之 滄 浪 ， 蒂 玄 圃 之 蓊 蔚 ， 既 昭 灼 於 芳 鯉 ， 亦 蟬 」 聯 於 胎 教 。 至 乃 幽 鑒 自 性 ， 明 悟 天 成 ， 周 童 恧 其 奇 ， 魏 齔 懱 其 妙 。 及 夫 切 瑳 為 寶 ， 佩 瑜 象 」 德 ， 游 演 應 頑 ， 相 羊 適 度 ， 架 群 輦 而 崚 嶒 ， 超 流 品 而 苕 蒂 。 雖 未 符 於 兆 夢 ， 抑 相 合 以 魚 水 」 也 。 初 為 步 兵 校 尉 ， 次 轉 員 外 散 騎 常 侍 。 翮 毛 孤 翻 ， 千 尋 獨 遠 ， 操 量 日 暄 ， 芳 音 稍 麝 。 又 遷 」 前 軍 將 軍 ， 顯 武 將 軍 。 先 驅 肅 路 ， 途 絕 囂 蹕 ， 部 下 無 違 ， 羽 儀 攸 攝 。 徙 宗 正 少 卿 。 辨 釐 族 食 ， 」 而 帝 宗 隱 賑 。 皇 胤 荴 蔬 ， 華 萼 相 資 ， 驕 敖 難 理 ， 公 訓 之 以 家 風 ， 示 之 以 律 慮 。 令 王 子 」 興 振 振 之 風 ， 人 懷 驎 角 之 詠 。 遂 丁 重 憂 ， 辭 宦 來 寢 ， 徒 踊 無 滄 ， 幾 於 滅 性 ， 情 均 攀 柏 ， 循 墓 」 稱 在 。 于 時 以 即 默 為 用 奇 之 邦 ， 成 山 乃 美 遊 之 所 ， 遠 接 沉 黎 ， 近 交 梁 部 。 餘 皇 浮 水 ， 或 乘 」 我 疆 ， 戈 船 停 塢 ， 每 伺 此 隙 。 緝 矛 之 寄 ， 實 屬 茂 實 。 爾 乃 嗟 我 懷 人 ， 以 敬 俞 住 。 便 假 公 節 督 」 光 州 諸 軍 事 龍 驤 將 軍 光 州 刺 史 。 公 遂 憑 軾 而 東 征 ， 望 淄 川 而 舉 策 。 豪 右 捨 周 旋 而 孤 」 逃 ， 汙 吏 投 印 珮 而 獨 竄 。 吳 人 息 烽 ， 夜 犬 莫 吠 。 仍 加 征 虜 之 號 ， 以 旌 忠 善 ， 還 為 散 騎 常 侍 」 左 將 軍 ， 復 換 平 南 將 軍 持 節 行 兗 州 事 。 而 高 山 擁 璽 ， 星 言 遄 邁 ， 就 拜 平 東 將 軍 即 真 刺 」 史 。 公 乃 布 愷 悌 ， 濟 寬 猛 ， 體 三 無 以 還 風 ， 宣 五 至 以 調 俗 。 百 民 歡 心 以 戴 仰 ， 移 死 地 而 無 」 貳 。 故 能 翦 沈 預 之 梟 情 ， 仆 橫 尸 於 萬 頃 。 而 特 旨 褒 讚 ， 并 金 劍 雜 賜 。 豈 徒 持 鬚 而 稱 能 ， 狄 」 杜 勞 旋 而 已 也 。 公 乃 繫 犢 言 歸 ， 臨 軒 告 逝 ， 轝 臥 轍 而 前 車 ， 攘 抱 馬 而 後 去 。 俄 授 撫 軍 將 」 軍 行 雍 州 事 。 於 是 新 有 盩 厔 之 師 ， 繼 以 涇 川 之 役 ， 民 苦 虐 政 ， 鳥 散 而 叛 。 公 便 約 法 裁 章 ， 」 華 夷 面 化 。 以 世 道 紛 若 ， 心 不 樂 煩 ， 又 以 金 紫 光 祿 大 夫 加 散 騎 常 侍 ， 撫 軍 如 故 。 遂 得 怡 」 情 寂 室 ， 逍 遙 養 志 。 後 為 汝 南 王 以 茂 德 懿 親 重 臨 京 牧 ， 妙 簡 忠 良 ， 銓 定 鄉 品 ， 召 公 為 州 」 都 ， 委 以 選 事 ， 區 別 人 物 ， 涇 渭 斯 敘 。 公 之 為 性 ， 雅 懷 亮 直 ， 憂 公 忘 私 ， 思 賢 若 渴 ， 執 志 堅 厚 ， 」 不 為 勢 屈 ， 絕 跡 權 寵 之 門 ， 息 步 佞 諛 之 室 。 故 雖 居 損 金 市 首 之 價 ， 未 逞 吳 阪 九 折 之 氣 。 」 方 當 就 槐 論 道 ， 左 右 分 治 ， 而 覆 匱 伊 半 ， 為 山 未 極 ， 夢 奠 先 徵 ， 殆 將 奄 及 。 春 秋 五 十 一 ， 以 」 建 義 元 年 四 月 十 三 日 薨 於 位 。 折 柱 之 悲 ， 事 同 捐 珠 ； 崩 維 之 怨 ， 情 深 罷 市 。 天 子 嗟 而 群 」 龍 致 惋 ， 褒 贈 車 騎 大 將 軍 司 空 公 加 散 騎 常 侍 雍 州 刺 史 ， 備 物 有 加 ， 禮 也 。 以 其 年 七 月 」 六 日 窆 於 京 西 谷 水 之 北 皋 。 懼 圓 方 改 度 ， 舟 壑 異 徙 ， 乃 託 玄 石 ， 語 之 不 朽 。 其 詞 曰 ： 」 汁 光 降 靈 ， 神 女 下 娉 ， 修 縱 自 天 ， 重 輝 疊 映 。 配 極 居 微 ， 物 共 首 政 ， 公 其 體 而 ， 膺 茲 大 慶 。 洞 」 曉 無 疆 ， 懸 解 如 聖 ， 惟 彼 陰 鳥 ， 厥 聲 猶 彰 。 魚 水 好 合 ， 乃 陟 周 行 ， 入 言 良 才 ， 出 曰 民 望 。 道 猷 」 瀾 漫 ， 績 用 芬 芳 ， 仁 者 必 壽 ， 顏 ● 不 實 。 夏 公 盛 長 ， Ñ 木 萎 篔 ， 鼎 湖 事 變 ， 魂 歸 泰 一 。 身 贖 不 追 ， 何 為 空 慄 ， 貴 在 表 庸 ， 終 然 允 吉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 衛 大 將 軍 儀 同 三 司 青 州 刺 史 城 安 縣 開 國 侯 貞 惠 元 公 墓 誌 銘 」 公 諱 譚 ， 字 延 思 ， 河 南 洛 陽 人 也 。 」 獻 文 皇 帝 之 孫 ， 使 持 節 都 督 中 外 諸 軍 事 車 騎 大 將 軍 特 進 司 州 牧 趙 郡 」 靈 王 之 第 三 子 。 締 構 連 珠 ， 開 峰 合 璧 ， 綿 基 雲 藹 ， 故 以 煥 乎 圖 緯 矣 。 若 夫 玉 板 銀 」 繩 之 言 ， 華 渚 丹 陵 之 事 ， 斯 已 炳 灼 金 匱 ， 彪 行 石 室 ， 伊 余 故 可 而 略 ， 無 得 而 稱 耳 。 」 公 瑤 臺 籍 慶 ， 瓊 宮 麗 景 ， 實 琨 山 之 琬 琰 ， 鍾 岳 之 琳 瑯 。 號 雌 黃 而 豈 媲 ， 著 煞 青 而 未 盡 。 高 祖 既 神 且 聖 ， 望 雲 就 日 。 公 嘗 以 王 子 入 見 ， 年 在 紈 綺 ， 占 謝 光 潤 ， 呯 容 」 溫 華 ， 出 言 而 可 雕 蟲 ， 下 筆 而 成 霧 縠 。 高 祖 玉 色 金 聲 ， 留 屬 忘 倦 ， 諸 侄 眾 中 ， 特 加 」 愛 重 。 初 為 羽 林 監 ， 遷 高 陽 太 守 。 鄧 攸 化 民 ， 言 念 相 似 。 還 除 直 閣 將 軍 ， 延 內 侍 書 ， 」 起 予 聖 懷 ， 發 言 中 旨 。 轉 太 僕 卿 冠 軍 將 軍 大 宗 正 卿 。 雖 石 侯 篤 慎 ， 劉 德 允 釐 ， 」 比 公 之 器 ， 未 足 云 擬 。 乃 使 持 節 假 左 將 軍 行 徐 州 事 ， 折 衝 之 任 也 。 還 轉 光 祿 卿 ， 」 行 兗 州 事 。 捍 城 之 舉 ， 除 征 虜 將 軍 涇 州 刺 史 ， 遇 患 不 行 。 遷 平 南 將 軍 武 衛 將 軍 」 銀 青 光 祿 大 夫 使 持 節 假 安 北 將 軍 幽 州 大 都 督 。 雖 曹 彰 燮 伐 ， 何 以 過 也 。 還 京 ， 」 授 司 徒 左 長 史 ， 銀 青 如 故 ， 仍 平 南 之 號 。 朝 廷 以 公 地 重 應 韓 ， 戚 親 芃 蔣 ， 分 星 裂 」 土 ， 執 玉 磐 石 ， 封 城 安 縣 開 國 侯 。 俄 除 使 持 節 安 西 將 軍 唐 州 刺 史 。 又 改 授 秦 州 」 刺 史 ， 仍 本 號 。 既 累 荷 榮 爵 ， 頻 蒙 重 寄 ， 方 圖 神 算 ， 康 一 區 宇 。 何 圖 上 靈 不 弔 ， 餘 慶 」 空 言 。 春 秋 卌 有 一 ， 建 義 元 年 歲 次 戊 申 四 月 十 三 日 龍 飛 之 會 ， 橫 離 大 禍 。 昔 西 」 晉 橫 流 ， 東 海 交 喪 ， 比 德 稱 概 ， 異 世 同 揆 。 詔 贈 使 持 節 衛 大 將 軍 儀 同 三 司 」 青 州 刺 史 。 惟 公 雅 識 沉 毅 ， 雋 明 獨 步 ， 在 高 而 卑 ， 居 益 而 損 ， 不 以 公 子 敖 物 ， 不 以 」 王 孫 自 異 。 固 三 才 之 梁 棟 ， 百 代 之 羽 儀 。 而 天 爵 徒 拻 ， 人 壽 莫 與 ， 龜 筮 已 從 ， 龍 欑 」 將 撤 。 其 年 七 月 丙 辰 朔 六 日 辛 酉 遷 窆 瀍 澗 之 東 。 雖 清 塵 盛 烈 ， 寫 弈 於 緗 素 ， 而 」 幽 美 沉 華 ， 兼 寄 於 泉 石 。 乃 作 銘 曰 ： 」 皇 電 遂 初 ， 虹 月 永 久 ， 貴 顯 玉 筐 ， 親 隆 石 紉 。 華 萼 則 天 ， 本 枝 元 首 ， 時 乘 利 建 ， 光 宅 」 曲 阜 。 思 文 弈 世 ， 桓 武 載 德 ， 為 後 必 推 ， 爭 長 誰 克 。 山 礪 東 西 ， 河 帶 南 北 ， 亦 既 茂 親 ， 兼 」 以 淵 塞 。 唯 王 炳 靈 ， 自 公 積 慶 ， 懷 抱 英 雄 ， 庶 幾 亞 聖 。 逕 寸 表 燭 ， 盈 尺 內 鏡 ， 雙 珠 韋 」 炫 ， 二 王 荀 映 。 始 趨 羽 翼 ， 出 紉 邦 卬 ， 金 華 休 沐 ， 溫 室 密 慎 。 居 棘 割 雞 ， 在 蕃 遊 刃 ， 王 」 良 教 舉 ， 周 亞 戎 鎮 。 譎 而 不 正 ， 狩 於 乃 河 ， 天 威 咫 尺 ， 人 任 干 戈 。 公 朝 其 所 ， 大 禍 以 波 ， 」 夷 甫 墻 壓 ， 馬 越 灰 磨 。 長 辭 白 日 ， 空 喪 青 天 ， 玄 夜 莫 艾 ， 黃 鳥 徒 憐 。 中 山 豈 湎 ， 汲 冢 」 遺 箋 ， 金 波 無 藥 ， 玉 樹 非 仙 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 龍 驤 將 軍 晉 州 刺 史 元 君 墓 誌 銘 」 君 諱 信 ， 字 子 諒 ， 洛 陽 人 也 。 昭 成 皇 帝 七 世 孫 。 神 蹤 與 」 姬 夏 同 初 ， 靈 源 共 積 君 爭 峻 。 綿 世 章 黼 ， 蔚 乎 有 聞 。 承 相 」 以 帝 者 懿 親 ， 論 道 朝 端 ； 征 西 勒 馬 風 驅 ， 聲 弭 邊 服 。 考 同 」 空 ， 俊 氣 獨 清 ， 神 衿 秀 遠 。 昂 藏 伊 洛 之 朝 ， 規 矩 一 時 之 望 。 」 君 令 質 挺 生 ， 雅 懷 嚴 凈 ， 幼 入 書 堂 ， 無 竹 馬 之 歡 ； 長 尋 墳 」 誥 ， 有 月 旦 之 異 。 行 義 以 會 仁 ， 專 信 以 集 友 。 愛 敬 發 於 天 」 然 ， 將 慎 由 於 性 理 。 所 謂 魏 國 之 白 駒 ， 元 族 之 千 里 。 司 空 」 元 公 秉 哲 經 朝 ， 緯 文 ● 武 ， 旗 弓 以 待 賢 ， 蒲 帛 以 邀 德 。 聞 」 君 識 素 既 奇 ， 情 靈 洞 遠 ， 辟 君 為 參 軍 事 。 君 稟 氣 沖 高 ， 資 」 懷 剋 讓 ， 本 無 城 國 之 榮 ， 豈 圖 佐 人 之 職 。 方 乃 接 翮 翻 飛 ， 」 高 步 閑 俗 ， 年 十 有 五 ， 卒 乎 官 。 天 子 痛 悼 ， 親 賢 同 泣 。 有 」 詔 贈 龍 驤 將 軍 晉 州 刺 史 。 粵 其 年 七 月 丙 辰 朔 十 二 日 」 丁 卯 穸 於 舊 塋 。 其 詞 曰 ： 」 王 僚 至 重 ， 鉉 府 非 輕 ， 在 山 訪 竹 ， 在 世 求 英 。 卓 哉 夫 子 ， 節 」 行 凝 明 ， 情 圖 高 尚 ， 時 不 見 聽 。 陳 家 早 令 ， 禮 辟 以 申 ， 公 車 」 滿 路 ， 雁 帛 成 群 。 旌 弓 之 召 ， 豈 越 茲 人 ， 聞 之 古 語 ， 驗 之 徵 」 君 。 伊 公 司 鼎 ， 朝 稱 良 政 ， 自 君 之 舉 ， 孰 云 非 令 。 稱 闕 有 聞 ， 」 貢 言 方 盛 ， 百 事 剋 諧 ， 澄 明 如 鏡 。 福 善 有 聞 ， 斯 馬 豈 實 ， 情 」 節 方 申 ， 中 年 喪 質 。 痛 矣 蘭 摧 ， 惜 哉 何 暨 ， 三 良 苦 秦 ， 孰 如 」 茲 日 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 龍 驤 將 軍 太 常 少 卿 元 君 墓 誌 銘 」 曾 祖 諱 於 德 ， 選 部 給 事 寧 西 將 軍 冀 州 刺 史 河 間 公 。 」 曾 祖 親 南 陽 張 氏 。 」 祖 諱 暉 ， 字 景 襲 ， 使 持 節 侍 中 都 督 中 外 諸 軍 事 司 空 文 」 憲 公 領 雍 州 刺 史 。 」 祖 親 遼 東 公 孫 氏 。 父 順 ， 振 威 將 軍 義 平 子 北 平 太 守 。 」 父 諱 逸 ， 字 仲 俊 ， 使 持 節 散 騎 常 侍 都 督 冀 州 諸 軍 事 衛 」 將 軍 冀 州 刺 史 。 」 母 頓 李 。 父 平 ， 侍 中 車 騎 大 將 軍 司 空 武 邑 郡 開 國 公 。 」 君 諱 悛 ， 字 士 愉 ， 河 南 洛 陽 人 也 。 昭 成 皇 帝 之 七 世 孫 。 年 」 七 歲 召 為 國 子 學 生 ， 即 引 入 侍 書 。 以 建 義 元 年 四 月 十 」 三 日 卒 於 河 梁 之 南 。 天 子 言 念 永 往 ， 悼 切 於 懷 ， 有 」 詔 特 贈 龍 驤 將 軍 太 常 少 卿 。 粵 其 年 七 月 丙 辰 朔 十 二 」 日 丁 卯 窆 於 洛 陽 西 卌 里 長 陵 西 北 一 十 里 西 鄉 瀍 原 」 里 瀍 澗 之 濱 。 乃 作 銘 曰 ： 」 長 瀾 浚 遠 ， 層 緒 攸 綿 ， 餘 慶 所 及 ， 鋋 美 在 焉 。 稱 神 綺 歲 ， 曰 」 聖 雕 年 ， 猶 如 白 鵠 ， 有 若 青 天 。 石 渠 問 道 ， 金 華 侍 學 ， 比 竹 」 加 羽 ， 如 玉 斯 琢 。 謂 蹠 三 台 ， 期 臨 四 岳 ， 奄 落 魏 珠 ， 忽 淪 荊 」 璞 。 駸 駸 素 騏 ， 昱 昱 丹 旐 ， 既 出 國 門 ， 將 歸 神 道 。 墳 路 荒 芒 ， 」 泉 門 窈 窕 ， 空 願 與 歸 ， 徒 嗟 絕 倒 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 輔 國 將 軍 廣 州 刺 史 元 君 墓 誌 銘 」 曾 祖 諱 於 德 ， 選 部 給 事 寧 西 將 軍 冀 州 刺 史 河 間 公 。 」 曾 祖 親 南 陽 張 氏 。 」 祖 諱 暉 ， 字 景 襲 ， 使 持 節 侍 中 都 督 中 外 諸 軍 事 司 空 文 憲 公 領 」 州 刺 史 。 」 祖 親 遼 東 公 孫 氏 。 父 順 ， 振 威 將 軍 義 平 子 北 平 太 守 。 」 父 諱 逸 ， 字 仲 俊 ， 使 持 節 散 騎 常 侍 都 督 冀 州 諸 軍 事 衛 將 軍 冀 」 州 刺 史 。 」 母 頓 丘 李 氏 。 父 平 ， 侍 中 車 騎 大 將 軍 司 空 武 邑 郡 開 國 公 。 」 君 諱 愔 ， 字 士 悕 ， 河 南 洛 陽 人 也 。 昭 成 皇 帝 之 七 世 也 。 導 源 天 」 池 ， 構 緒 辰 極 ， 長 波 共 江 漢 俱 流 ， 層 峰 與 嵩 華 比 峻 。 祖 體 道 佐 時 ， 」 為 物 宗 極 。 父 含 貞 緯 世 ， 作 民 軌 儀 。 君 風 神 清 舉 ， 氣 韻 高 暢 ， 孝 友 」 天 至 ， 學 藝 通 敏 。 起 家 為 司 空 府 參 軍 事 ， 又 轉 員 外 郎 。 風 流 名 譽 ， 」 擅 美 一 時 ， 物 情 期 屬 ， 方 希 致 遠 。 而 火 起 巫 山 ， 芝 艾 同 滅 ； 水 ● 歷 」 陽 ， 愚 智 俱 殞 。 以 建 義 元 年 四 月 十 三 日 卒 於 河 梁 之 南 。 天 子 言 」 念 永 往 ， 悼 惜 於 懷 ， 有 詔 贈 輔 國 將 軍 假 節 廣 州 刺 史 。 粵 以 其 」 年 七 月 丙 辰 朔 十 二 日 丁 卯 窆 於 洛 陽 西 卌 里 長 陵 西 北 十 里 」 西 鄉 瀍 源 里 瀍 澗 之 濱 。 作 銘 曰 ： 」 招 搖 南 極 ， 赤 水 東 流 ， 三 珠 粲 爛 ， 八 桂 幽 繚 。 亦 有 君 子 ， 世 載 清 猷 ， 」 望 茲 為 侶 ， 匹 此 成 儔 。 名 則 由 人 ， 義 實 在 我 ， 屣 履 黃 扉 ， 曳 裾 青 瑣 。 」 既 曰 無 雙 ， 方 期 獨 坐 ， 忽 矣 逢 災 ， 遽 然 遘 禍 。 行 遵 長 薄 ， 將 歸 壽 堂 ， 」 哀 哀 黃 鳥 ， 蕭 蕭 白 楊 。 千 秋 萬 古 ， 永 閟 巖 場 ， 若 遷 陵 谷 ， 有 昭 餘 芳 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 元 君 墓 誌 銘 」 君 諱 誕 ， 字 那 延 ， 河 南 洛 陽 人 也 。 驃 騎 大 將 軍 左 丞 相 都 督 中 」 外 諸 軍 事 得 銅 虎 符 冀 州 刺 史 常 山 王 之 曾 孫 ， 征 西 大 將 軍 」 都 督 河 以 西 諸 軍 事 儀 同 三 司 侍 中 太 尉 公 常 山 王 之 孫 ， 北 」 中 郎 將 華 肆 燕 朔 相 五 州 刺 史 征 北 大 將 軍 定 州 刺 史 簡 公 」 之 第 五 子 。 君 世 魏 冑 殊 ， 志 氣 不 仕 ， 守 儀 舊 都 。 景 明 中 ， 辟 召 不 」 就 ， 蹇 萼 陵 居 。 雖 非 宗 子 ， 親 族 遵 扶 ， 意 靜 無 為 ， 蕭 堵 自 虛 。 帝 冑 」 之 子 ， 官 召 不 須 ， 名 詳 海 溢 ， 聲 徹 四 罕 。 既 直 難 還 都 。 天 不 遂 善 ， 」 忽 致 濫 舋 。 年 卌 四 ， 奄 卒 於 世 。 建 義 元 年 歲 次 戊 申 七 月 丙 辰 」 朔 十 七 日 壬 申 葬 於 芒 山 。 �� 霄 光 中 漸 ， 春 華 奄 滅 ， 託 鏤 誌 功 ， 」 名 傳 後 詠 。 其 辭 曰 ： 」 美 哉 帝 胤 ， 世 紹 私 塊 ， 靜 走 端 卓 ， 夙 久 自 台 。 名 功 若 」 股 肱 ， 慈 庭 追 慎 ， 不 識 順 哉 ， 心 優 遊 於 卒 世 。 卒 爾 凶 沉 ， 昊 天 不 」 弔 ， 圖 善 滅 摧 ， 良 木 其 壞 。 哲 人 委 哉 ， 酷 �� 終 天 ， 世 去 無 來 ， 麻 衣 」 獻 前 。 泉 室 答 培 ， 永 矣 蒼 天 ， 了 然 無 之 ， 刊 記 茲 石 ， 永 久 識 期 ， 身 」 沒 名 存 ， 揚 波 遠 開 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 儀 同 三 司 都 督 相 州 諸 軍 事 車 騎 大 將 軍 相 州 刺 史 元 公 墓 誌 銘 」 君 諱 端 ， 子 宣 雅 ， 河 南 洛 陽 人 也 。 其 先 道 武 皇 帝 之 胤 ， 獻 文 皇 帝 之 孫 ， 丞 相 高 陽 王 之 」 長 子 。 其 神 跡 杳 妙 之 形 ， 皇 基 浩 汙 之 事 ， 故 以 地 載 群 流 ， 乾 覆 萬 象 ， 蒙 自 帝 經 ， 𤄙 於 方 」 策 矣 。 君 資 太 一 之 純 氣 ， 稟 列 聖 之 餘 塵 ， 業 賞 貞 固 ， 風 機 萌 於 夙 心 ， 發 自 兒 童 之 時 ， 故 以 麟 」 止 其 儀 ， 而 殊 於 公 族 者 也 。 及 五 典 六 經 之 籍 ， 國 策 子 集 之 書 ， 一 覽 則 執 其 歸 ， 再 聞 則 悟 其 」 致 。 所 以 遠 邇 服 其 風 流 ， 朝 野 欽 其 意 氣 。 至 如 孝 踰 江 夏 ， 信 重 黃 金 ， 百 練 不 銷 ， 九 言 剋 順 ， 固 自 幼 而 老 成 ， 形 於 岐 嶷 矣 。 宣 武 皇 帝 訪 舉 皇 枝 ， 以 華 鳳 閣 ， 召 君 為 散 騎 侍 郎 。 孝 明 」 皇 帝 初 祚 萬 國 ， 推 賢 閒 彥 ， 擢 君 為 通 直 散 騎 常 侍 鴻 臚 少 卿 。 以 在 棘 瑜 名 ， 清 風 遠 扇 ， 轉 除 」 太 常 卿 ， 常 侍 如 故 。 蒞 之 撫 誨 ， 禮 樂 翔 穆 ， 瑤 響 遐 著 ， 聲 聞 海 嶽 。 又 遷 散 騎 常 侍 安 東 將 軍 都 」 督 青 州 諸 軍 事 青 州 刺 史 。 君 乃 聲 金 辭 闕 ， 肅 駕 東 轅 ， 玉 軑 載 途 ， 弓 旌 亦 發 。 其 教 也 ， 不 猛 如 」 成 ； 其 政 也 ， 不 嚴 如 治 。 迴 軒 入 朝 ， 即 為 度 支 都 官 二 曹 尚 書 。 則 能 禁 闥 清 諧 ， 百 揆 脩 緒 。 至 孝 」 昌 五 年 ， 魯 地 寇 亂 ， 民 情 勃 逆 ， 以 君 威 名 遠 震 ， 除 為 撫 軍 將 軍 都 督 兗 州 諸 軍 事 兗 州 刺 史 」 當 州 都 督 。 而 偽 賊 羊 烏 兒 ， 天 欲 喪 亂 ， 迷 不 量 力 ， 敢 聚 蟻 徒 ， 侵 勃 州 境 。 傾 國 從 戎 ， 連 勢 遠 集 ， 」 重 營 �x 柵 ， 圍 城 數 匝 ， 強 心 固 志 ， 規 一 攻 剋 。 君 祗 順 所 履 ， 戮 力 王 略 ， 威 恩 早 著 ， 風 綏 以 禮 。 士 」 不 銜 枚 如 嘿 ， 馬 不 味 如 無 聲 。 師 師 眾 桓 桓 ， 軍 徒 肅 銳 ， 有 苦 同 芳 ， 矢 石 共 當 ， 軍 賞 不 足 ， 私 財 」 斑 賚 ， 俠 纊 之 眾 ， 人 百 其 勇 ， 以 實 禦 危 ， 雲 鋒 暫 震 ， 誓 旅 前 驅 ， 一 鼓 外 潰 。 功 堅 易 於 折 枯 ， 摧 強 」 甚 於 湯 雪 ， 偃 骸 積 尸 ， 野 成 京 觀 ， 獲 將 獻 俘 ， 千 有 餘 級 。 實 乃 殊 機 異 詭 ， 應 時 剋 捷 也 。 雖 陳 韓 」 子 房 ， 論 策 語 謀 ， 何 以 過 焉 。 故 能 建 功 于 百 代 之 前 ， 垂 德 于 千 載 之 下 ， 泄 雅 亮 於 八 區 ， 震 威 」 猛 於 四 裔 。 豈 窺 管 韜 天 所 能 論 其 光 歟 。 徽 遂 集 ， 更 遷 散 騎 常 侍 鎮 軍 將 軍 金 紫 光 祿 大 夫 」 安 德 郡 開 國 公 。 而 昊 天 不 弔 ， 景 命 云 徂 ， 折 玉 嶺 之 芳 枝 ， 落 中 天 之 靜 月 。 春 秋 三 十 六 ， 大 魏 」 武 泰 元 年 四 月 戍 子 朔 十 三 日 戍 子 卒 於 邙 山 。 北 治 績 於 平 辰 ， 震 榮 名 於 身 後 。 故 贈 使 持 」 節 儀 同 三 司 都 督 相 州 諸 軍 事 車 騎 大 將 軍 相 州 刺 史 ， 開 國 如 故 。 以 七 月 十 七 日 壬 申 遷 」 窆 於 邙 山 之 陽 。 往 而 不 返 ， 嗚 呼 哀 哉 。 君 秀 而 不 實 ， 中 遇 嚴 霜 ， 曾 落 顏 生 之 上 彩 ， 復 沒 夫 子 」 之 雄 光 。 何 以 述 之 ， 銘 石 泉 堂 ， 素 骨 遂 玄 泉 而 盡 ， 青 風 與 白 日 俱 揚 。 乃 鐫 乃 堅 ， 乃 目 乃 遠 ， 以 」 圖 髣 彿 ， 寄 舒 玉 篆 。 其 詞 曰 ： 」 惟 海 之 淵 ， 惟 嶽 之 峻 ， 渰 湛 萬 尋 ， 蒙 籠 千 刃 。 實 生 夫 子 ， 因 心 作 訓 ， 總 角 金 箱 ， 式 冠 玉 振 。 昔 在 」 簡 子 ， 有 珍 斯 名 ， 君 之 立 德 ， 恭 允 篤 成 。 秋 月 開 霄 ， 子 與 分 明 ， 長 松 入 漢 ， 子 與 分 貞 。 瞻 彼 洛 矣 ， 」 其 水 汪 汪 ， 叔 度 百 頃 ， 君 亦 洋 洋 。 方 崇 上 爵 ， 以 覆 含 章 ， 如 何 如 何 ， 哲 人 其 亡 。 長 楊 森 聳 ， 高 松 」 半 雲 ， 荒 丘 蕪 沒 ， 寒 遂 無 春 。 何 其 一 旦 ， 此 地 安 君 ， 墓 門 風 咽 ， 為 是 啼 人 。 倒 月 如 電 ， 崩 流 迅 疾 ， 」 天 地 詎 央 ， 君 往 已 畢 。 旌 挽 飄 飄 ， 悲 歌 慄 慄 ， 不 悟 黃 埃 ， 覆 君 素 帙 。 生 榮 死 哀 ， 自 古 先 民 ， 朱 帳 」 漸 疏 ， 白 楊 已 親 。 勒 銘 九 泉 ， 以 馥 清 塵 ， 金 石 雖 朽 ， 德 音 恒 新 。 」 又 追 贈 司 空 公 謚 曰 文 。 」 維 大 魏 建 義 元 年 歲 次 戊 申 七 月 丙 辰 朔 十 七 日 壬 申 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 故 司 空 城 扃 參 軍 陸 君 墓 誌 銘 」 君 諱 紹 ， 字 景 宗 ， 河 南 河 陰 人 也 。 其 先 蓋 軒 轅 之 裔 冑 。 曾 」 祖 大 羽 真 南 部 尚 書 使 持 節 散 騎 常 侍 都 督 諸 軍 事 定 」 州 刺 史 酒 泉 公 。 祖 冠 軍 將 軍 俟 懃 地 可 蒙 贈 幽 州 刺 史 。 」 父 散 騎 常 侍 安 西 將 軍 燉 煌 鎮 都 大 將 ， 在 官 未 幾 ， 奄 然 」 棄 背 。 君 承 膏 腴 於 北 都 ， 綴 聯 葩 於 南 京 。 弱 齡 庠 序 ， 幼 立 」 寬 仁 之 美 ； 長 處 鄉 邦 ， 每 著 恂 恂 之 操 。 儼 然 自 居 ， 不 蠲 世 」 物 。 出 身 勃 海 公 郎 中 令 。 臨 官 自 剋 ， 寶 璧 不 撓 ， 其 心 刊 物 ， 」 庭 立 懷 直 ， 不 避 刑 憲 。 俄 遷 司 空 城 扃 參 軍 。 板 帶 逍 遙 ， 抱 」 純 彌 譽 ， 雖 折 棘 之 奇 ， 不 足 比 其 潔 。 懷 行 好 古 ， 內 外 俱 兼 ， 」 文 藻 富 麗 ， 矯 翰 當 途 。 而 天 不 哀 善 ， 禍 濫 及 仁 。 春 秋 五 十 」 有 一 ， 武 泰 元 年 四 月 十 三 日 卒 於 京 厘 。 可 謂 當 夏 摧 芳 ， 」 臨 秋 散 菊 。 粵 建 義 元 年 歲 亞 涒 灘 七 月 丙 辰 朔 十 七 日 」 壬 申 葬 於 京 西 十 八 里 。 西 據 芒 山 ， 北 帶 鞍 道 ， 故 勒 銘 云 ， 」 爾 其 辭 曰 ： 攸 攸 歲 月 ， 芒 芒 今 時 ， 寒 來 景 往 ， 有 榮 有 衰 。 四 」 時 尚 爾 ， 今 去 無 期 ， 千 齡 萬 祀 ， 泉 下 何 依 。 何 依 何 仗 ， 空 入 」 空 堂 ， 皓 冠 變 碧 ， 青 苔 滿 床 。 新 卷 千 餘 ， 盡 成 舊 章 ， 蘭 杜 芬 」 馥 ， 奄 被 秋 霜 。 天 不 擇 善 ， 專 取 良 人 ， 高 峰 墜 壑 ， 深 谷 摧 榛 。 」 蘭 園 喪 彩 ， 玉 山 彫 誩 ， 棄 茲 華 机 ， 忽 染 幽 塵 。 幽 塵 寂 寞 ， 昏 」 昏 綿 綿 ， 日 照 孤 幃 ， 日 映 空 筵 。 風 埃 滿 室 ， 淚 宇 多 相 ， 形 沉 」 四 域 ， 魂 飛 九 天 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 征 北 將 軍 相 州 刺 史 元 君 之 墓 誌 銘 」 君 諱 宥 ， 字 顯 恩 ， 河 南 洛 陽 人 也 。 魏 太 宗 元 皇 帝 之 玄 孫 ， 」 樂 安 宣 王 之 曾 孫 ， 樂 安 簡 王 之 孫 ， 巴 州 景 公 之 元 子 也 。 」 若 夫 分 源 巨 壑 ， 析 本 高 林 ， 拖 玉 鳴 鸞 ， 傳 華 弈 世 ， 固 無 得 」 而 稱 焉 。 君 資 神 特 挺 ， 稟 質 瑰 奇 ， 孝 友 幼 成 ， 忠 貞 匪 習 。 肇 」 自 文 皇 ， 迄 於 明 帝 ， 爰 歷 三 朝 ， 光 榮 驟 履 。 末 年 轉 前 」 將 軍 武 衛 將 軍 ， 當 時 之 名 進 也 。 君 既 職 奉 嚴 凝 ， 位 鄰 」 日 月 ， 雖 寵 望 稍 崇 ， 而 志 彌 挹 損 。 至 於 閨 門 之 訓 ， 時 人 觖 」 其 無 簡 ， 事 君 之 節 ， 朝 士 仰 其 高 山 。 方 將 鼎 翼 皇 家 ， 流 」 功 帝 藉 ， 而 天 不 報 善 ， 殲 此 名 器 。 以 孝 昌 四 年 正 月 丁 」 重 憂 ， 遂 寢 伏 苫 土 。 其 居 喪 之 禮 ， 雖 曾 顏 無 以 過 焉 。 春 秋 」 五 十 四 ， 以 武 泰 元 年 夏 四 月 既 旬 越 三 日 薨 於 廬 。 秋 七 」 月 既 望 後 二 日 窆 於 西 陵 。 主 上 深 垂 悼 �� ， 痛 此 云 亡 ， 」 乃 策 贈 征 北 將 軍 相 州 刺 史 ， 謚 曰 孝 公 。 夫 明 瑤 雖 毀 ， 猶 」 挺 質 於 沙 礫 ； 薰 蘭 見 析 ， 尚 流 芬 於 卉 莽 。 故 刊 此 玄 石 ， 垂 」 之 不 朽 。 其 辭 曰 ： 」 渾 渾 大 水 ， 鬱 鬱 長 林 ， 維 君 挺 秀 ， 攸 殖 攸 斟 。 孝 友 天 發 ， 忠 」 貞 自 心 ， 朝 遵 景 行 ， 門 無 簡 音 。 方 陵 九 棘 ， 爰 歷 三 槐 ， 彌 茲 」 袞 闕 ， 味 此 鹽 梅 。 豈 其 峻 嶽 ， 忽 已 傾 頹 ， 聖 上 流 愍 ， 朝 士 」 銜 哀 。 痛 哉 懿 哲 ， 惜 矣 高 梁 ， 邦 之 不 幸 ， 人 亦 云 亡 。 明 瑤 碎 」 質 ， 薰 蕙 埋 芳 ， 勒 此 玄 石 ， 銘 之 未 央 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 侍 中 驃 騎 大 將 軍 儀 同 三 司 尚 書 令 徐 州 刺 史 太 保 東 平 王 元 君 墓 誌 銘 」 君 諱 略 ， 字 俊 興 ， 司 州 河 南 洛 陽 都 鄉 照 文 里 人 也 。 大 魏 景 穆 皇 帝 之 曾 孫 ， 南 安 惠 王 」 之 孫 ， 司 徒 公 中 山 獻 武 王 之 第 四 子 。 源 資 氣 始 ， 號 因 物 初 。 高 祖 深 鏡 品 族 ， 洞 曉 宗 由 ， 」 窮 萬 象 之 本 ， 則 大 易 氏 。 君 高 朗 幼 標 ， 令 問 夙 遠 。 如 璧 之 質 ， 處 琳 琅 以 先 奇 ； 維 國 之 楨 ， 排 」 山 川 而 獨 ● 。 遊 志 儒 林 ， 宅 心 仁 苑 ， 禮 窮 訓 則 ， 義 周 物 軌 ， 信 等 脫 劍 ， 惠 深 贈 紵 ， 器 博 公 琰 ， 」 筆 茂 子 雲 。 汪 汪 焉 量 溢 萬 頃 ， 濟 濟 焉 實 懷 多 士 。 世 宗 宣 武 皇 帝 識 重 宗 哲 ， 特 蒙 鍾 愛 ， 」 以 貂 璫 之 授 ， 非 懿 不 居 。 釋 褐 員 外 散 騎 常 侍 ， 復 遷 通 直 。 歷 步 龍 淵 ， 聲 最 東 省 。 又 以 君 煥 」 才 挺 生 ， 將 雕 龍 樞 內 ， 尋 轉 給 事 黃 門 侍 郎 加 冠 軍 將 軍 。 正 光 之 初 ， 元 昆 作 蕃 ， 投 杼 橫 集 ， 」 濫 塵 安 忍 ， 在 原 之 應 ， 事 切 當 時 ， 遂 潛 影 去 洛 ， 避 刃 越 江 ， 賣 買 同 價 ， 寧 此 過 也 。 偽 主 蕭 氏 ， 」 雅 相 器 尚 ， 等 秩 親 枝 ， 齊 賞 密 席 。 而 莊 寫 之 念 ， 雖 榮 願 本 ； 渭 陽 之 戀 ， 偏 楚 心 自 。 以 孝 昌 元 」 年 旋 軸 象 魏 。 孝 明 皇 帝 以 君 往 濫 家 難 ， 歸 闕 誠 深 ， 錫 茲 茅 土 ， 用 隆 節 胤 ， 封 東 」 平 王 ， 食 邑 二 千 。 雲 綱 既 收 ， 迅 翮 復 舉 。 即 授 侍 中 左 衛 將 軍 加 車 騎 大 將 軍 ， 尋 遷 驃 騎 大 」 將 軍 儀 同 三 司 領 國 子 祭 酒 ， 俄 陟 尚 書 令 。 吐 納 兩 聖 之 言 ， 總 裁 百 揆 之 職 。 三 游 非 心 ， 」 四 維 是 務 。 臨 財 不 願 苟 得 ， 有 佷 無 求 取 勝 。 奉 公 廉 潔 ， 刻 妻 之 流 ； 處 事 機 明 ， 辯 碑 之 類 。 雖 」 伊 姜 播 譽 於 殷 周 ， 曹 何 流 稱 於 漢 晉 ， 古 今 同 美 ， 千 代 一 時 。 但 民 悖 四 方 ， 主 棄 萬 國 ， 則 」 百 莫 儲 ， 唯 虺 斯 應 。 母 后 握 機 ， 競 權 宗 氏 ， 將 使 產 祿 之 門 ， 再 聞 此 日 。 大 將 軍 榮 遠 舉 義 旗 ， 」 無 契 而 會 ， 效 踰 叔 牙 ， 中 興 魏 道 。 乃 欲 賞 罰 賢 諛 ， 用 允 群 望 ， 而 和 光 未 分 ， 暴 皓 麾 下 ， 皎 」 月 沉 明 ， 垂 棘 喪 寶 。 廿 井 先 竭 ， 莊 惠 言 徵 ； 鬼 神 依 德 ， 宮 奇 匪 驗 。 春 秋 卌 有 三 ， 以 大 魏 建 」 義 元 年 歲 次 戊 申 四 月 丙 辰 朔 十 三 日 戊 辰 薨 於 洛 陽 之 北 邙 。 故 黃 鳥 之 篇 ， 哀 結 行 路 ； 」 殄 瘁 之 文 ， 慕 縈 遐 邇 。 楚 老 於 是 長 號 ， 舂 相 於 是 嘿 音 ， 悲 感 飛 走 ， 惋 動 人 神 。 宸 居 追 歎 ， 」 賵 侔 博 陸 ， 詔 贈 太 保 徐 州 刺 史 ， 謚 曰 文 貞 王 。 窀 穸 于 洛 城 之 西 陵 。 夫 星 周 紀 易 ， 循 環 」 莫 息 ， 泉 靈 綿 代 ， 或 頹 或 徙 ， 故 樹 鐫 琢 之 文 ， 永 題 不 朽 之 石 。 其 詞 粵 ： 」 維 天 挺 氣 ， 維 嶽 降 靈 ， 猗 歟 顯 哲 ， 資 和 誕 形 。 學 由 心 曉 ， 智 以 性 成 ， 辟 強 幼 達 ， 令 思 早 名 。 一 」 彼 一 此 ， 不 獨 擅 聲 。 藉 德 蹈 榮 ， 緣 懿 履 秩 ， 神 儀 優 婉 ， 貂 璋 曜 逸 。 螭 藻 樞 中 ， 陪 扆 皇 室 ， 惠 」 乃 盡 人 ， 益 不 先 損 。 忠 矣 清 朗 ， 晶 焉 冰 日 ， 令 問 令 望 ， 誰 黨 誰 比 。 鶺 鴒 懷 感 ， 喪 亂 未 申 ， 岐 肆 」 北 海 ， 君 寓 東 泯 。 績 高 雙 化 ， 才 富 二 鄰 ， 前 徽 洛 渚 ， 後 曜 江 濱 。 越 聲 興 歎 ， 秦 音 獨 欸 ， 首 丘 斯 」 遂 ， 長 軒 此 來 。 納 言 歸 致 ， 冢 社 誠 開 ， 八 列 光 矣 ， 十 六 盛 哉 。 義 旗 創 植 ， 忠 儇 未 析 ， 同 燼 薰 莠 ， 」 渾 挫 玉 礫 。 梁 木 頓 摧 ， 宿 草 奄 積 ， 歌 笑 停 音 ， 琴 觴 罷 席 。 世 宇 方 塵 ， 墳 堂 彌 寂 ， 永 淪 泉 壤 ， 長 」 煥 金 石 。 大 魏 建 義 元 年 歲 次 戊 申 七 月 丙 辰 朔 十 八 日 癸 酉 建 。 」 妃 范 陽 盧 氏 ， 字 真 心 。 父 尚 之 ， 出 身 中 書 義 郎 皇 子 趙 郡 王 諮 議 參 軍 事 司 徒 府 右 長 史 ， 」 俄 轉 左 長 史 除 持 節 都 督 濟 州 諸 軍 事 左 將 軍 濟 州 刺 史 ， 後 除 光 祿 大 夫 贈 散 騎 常 侍 」 使 持 節 都 督 青 州 諸 軍 事 安 東 將 軍 青 州 刺 史 ， 謚 曰 。 」 世 子 ● ， 〔 注 〕 字 景 式 。 」 大 女 摩 利 ， 未 嫡 。 次 女 足 華 ， 未 嫡 。 次 女 定 華 ， 未 嫡 。 北 京 圖 書 館 藏 拓

      〔 注 〕 ● ， 原 誌 石 作 此 形 ， 即 顏 字 ， 北 朝 關 中 造 象 碑 銘 中 顏 字 均 作 此 形 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 征 東 將 軍 儀 同 三 司 都 督 青 州 諸 軍 事 青 州 刺 史 元 使 君 墓 」 誌 銘 。 君 諱 湛 ， 字 珍 興 ， 河 南 洛 陽 寬 仁 里 人 也 。 」 恭 宗 景 穆 皇 帝 之 曾 孫 ， 使 持 節 征 南 大 將 軍 開 府 儀 同 三 司 涼 雍 相 三 州 」 刺 史 南 安 惠 王 之 孫 ， 使 持 節 鎮 西 大 將 軍 都 督 東 秦 豳 夏 三 州 諸 軍 事 西 」 戎 校 尉 統 萬 突 鎮 都 大 將 荊 汾 夏 三 州 刺 中 章 武 王 之 第 四 子 ， 使 持 節 散 」 騎 常 侍 宗 正 卿 秘 書 監 中 護 軍 撫 軍 將 軍 領 河 南 尹 司 州 大 中 正 征 東 將 」 軍 左 光 祿 大 夫 衛 將 軍 車 騎 大 將 軍 侍 中 司 空 公 司 徒 公 都 督 雍 華 岐 三 」 州 諸 軍 事 并 青 雍 三 州 刺 史 章 武 武 莊 王 之 令 弟 。 其 乾 元 應 圖 ， 事 炳 金 冊 ， 」 疊 聖 繼 天 ， 備 刊 秘 錄 。 君 稟 靈 和 之 正 氣 ， 協 晨 暉 而 誕 降 。 淵 深 岳 峻 之 操 ， 希 」 言 慎 密 之 性 ， 受 之 自 天 矣 。 美 姿 貌 ， 好 潔 凈 ， 望 之 儼 然 ， 狀 若 仙 客 。 愛 山 水 ， 玩 」 園 池 ， 奇 花 異 果 ， 莫 不 集 之 。 嘉 辰 節 慶 ， 光 風 冏 月 ， 必 延 王 孫 ， 命 公 子 ， 曲 醼 竹 」 林 ， 賦 詩 暢 志 。 性 篤 學 ， 元 好 文 藻 ， 善 筆 跡 ， 遍 長 詩 詠 。 祖 孝 武 ， 愛 謝 莊 ， 博 讀 經 」 史 ， 朋 舊 名 之 書 海 。 永 平 四 年 ， 旨 徵 拜 秘 書 著 作 佐 郎 。 追 揚 雄 之 蹤 ， 義 賞 名 」 賢 ， 文 貶 兇 黨 。 司 空 公 任 城 王 聖 朝 東 阿 ， 愛 君 文 華 ， 啟 除 騎 兵 參 軍 ， 尋 補 」 尚 書 左 士 郎 中 。 握 筆 禁 省 ， 名 振 朝 廷 ， 遷 左 軍 將 軍 。 後 以 才 麗 ， 旨 除 中 書 侍 郎 。 詔 榮 優 文 ， 下 筆 兩 流 ， 以 君 德 茂 清 政 ， 敕 兼 吏 部 郎 中 。 詮 衡 得 稱 ， 」 復 遷 前 將 軍 通 直 散 騎 常 侍 。 貂 璫 紫 殿 ， 鳴 玉 雲 閣 ， 優 游 秘 苑 ， 仍 賞 文 藝 。 又 」 以 仁 明 公 政 ， 除 廷 尉 少 卿 。 賞 能 未 盡 ， 尋 拜 正 卿 。 定 國 釋 之 ， 何 以 加 也 。 口 不 」 論 人 ， 玄 同 阮 公 ， 雖 為 王 人 ， 公 事 未 曾 漏 泄 ， 時 人 號 曰 魏 之 安 世 。 清 等 胡 威 ， 」 家 徒 四 壁 ， 孝 友 忠 篤 ， 出 自 天 性 。 春 秋 卅 有 八 ， 建 義 元 年 歲 次 實 沈 月 在 仲 」 呂 戊 子 朔 十 三 日 庚 子 薨 。 朝 野 痛 惜 ， 慘 結 行 雲 ， 可 謂 荊 山 崩 ， 玉 樹 折 。 聖 」 上 哀 念 ， 追 贈 使 持 節 征 東 將 軍 都 督 青 州 諸 軍 事 青 州 刺 史 。 即 以 其 年 月 」 在 夷 則 丙 辰 朔 十 八 日 窆 于 邙 山 。 聊 刊 景 邇 ， 以 彰 後 代 。 其 辭 曰 ： 」 赫 赫 元 公 ， 氣 連 乾 光 ， 金 姿 玉 質 ， 令 問 早 揚 。 脩 身 立 德 ， 休 音 彌 彰 ， 清 宦 累 辟 ， 」 實 由 才 良 。 澤 雖 天 降 ， 顯 須 人 茂 ， 非 賢 非 哲 ， 基 業 誰 遘 。 荊 璧 獨 朗 ， 靈 芝 孤 秀 ， 」 三 台 冀 登 ， 慶 雲 不 覆 。 三 臣 逝 矣 ， 詩 人 咸 哀 ， 羊 公 薨 殞 ， 淮 南 心 摧 。 鳳 子 不 壽 ， 」 飛 鳥 徘 徊 ， 長 辭 白 日 ， 絕 望 雲 臺 。 皇 天 無 親 ， 應 祐 善 人 ， 如 何 災 濫 ， 禍 纏 青 真 。 」 哀 感 行 路 ， 朋 舊 酸 辛 ， 敬 宣 嘉 邇 ， 敢 書 芳 塵 。 西 河 宋 靈 烏 文 。 」 大 魏 建 義 元 年 歲 次 實 沈 月 在 夷 則 丙 辰 朔 十 八 日 癸 酉 造 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 中 軍 將 軍 征 東 大 將 軍 散 騎 常 侍 瀛 州 刺 史 元 君 墓 誌 銘 」 君 諱 廞 ， 字 義 興 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 曾 孫 ， 使 持 節 侍 中 啟 」 府 儀 同 三 司 征 西 大 將 軍 都 督 相 州 諸 軍 事 相 州 刺 史 南 安 惠 王 之 孫 ， 吏 」 部 尚 書 司 徒 公 中 山 獻 武 之 第 四 子 。 君 擢 秀 玄 峰 ， 縟 芝 白 水 ， 生 而 岐 嶷 ， 長 」 而 溫 敏 ， 配 美 璸 瑩 ， 等 輝 泉 錦 ， 致 竭 兩 深 ， 眾 善 備 茂 。 年 暨 堪 仕 ， 為 員 外 散 騎 」 侍 郎 。 翹 蔞 錯 薪 ， 言 見 其 楚 。 尋 辭 上 台 ， 為 騎 兵 參 軍 。 助 調 醹 味 ， 餗 實 伊 湑 。 仍 」 復 本 任 ， 加 襄 威 將 軍 。 以 援 戈 之 效 ， 遷 員 外 散 騎 常 侍 。 君 閱 實 九 區 ， 贊 奏 山 」 海 ， 三 品 所 出 ， 靡 不 知 曉 。 於 是 密 勒 爰 來 ， 委 以 總 事 ， 為 十 州 都 將 ， 主 採 金 」 鐵 。 功 用 垂 就 ， 遭 變 停 罷 。 輔 國 將 軍 通 直 散 騎 常 侍 。 爾 乃 其 實 離 離 ， 觀 鳴 稍 」 遠 。 時 上 黨 黑 黎 千 有 餘 眾 ， 攜 手 連 名 ， 言 事 公 府 ， 云 ： 長 子 舊 城 ， 險 要 攸 在 ， 求 」 置 一 州 ， 永 固 茲 守 。 以 君 皇 冑 懿 重 ， 操 執 端 謹 ， 六 事 淵 塞 ， 三 正 明 爽 ， 必 能 」 代 厥 神 工 ， 為 民 良 主 。 帝 既 下 命 ， 眾 議 又 允 ， 便 為 胡 氏 所 破 ， 請 事 中 罷 。 匪 直 」 怨 結 折 銶 ， 亦 悲 同 去 袞 。 君 志 業 益 深 ， 績 功 方 絢 ， 為 稼 未 穡 ， 如 漢 就 廣 ， 簠 簋 不 施 ， 舟 楫 莫 設 ， 而 望 舒 示 祲 ， 山 頹 奄 及 。 春 秋 卌 有 三 ， 以 建 義 元 年 四 月 十 」 三 日 薨 於 位 。 天 子 慟 懷 ， 百 寮 哀 怛 。 乃 贈 使 持 節 中 軍 將 軍 瀛 州 刺 史 。 以 君 」 在 朝 清 懃 ， 公 顯 累 著 ， 前 贈 未 盡 ， 復 加 征 東 大 將 散 騎 常 侍 ， 備 茲 禮 物 。 即 其 」 年 七 月 十 八 日 窆 於 竟 陵 之 東 。 彫 戈 勒 不 朽 之 名 ， 既 遺 轍 於 先 民 ； 鐫 石 傳 」 無 窮 之 稱 ， 又 莫 捨 於 茲 日 。 遂 嗚 呼 而 揚 輝 ， 崩 潰 而 陳 質 。 其 詞 曰 ： 」 皇 矣 哲 命 ， 伊 緯 伊 望 ， 誕 維 雄 兆 ， 發 見 其 祥 。 剋 和 貞 邃 ， 既 溫 且 良 ， 少 而 不 鞚 ， 」 長 遂 龍 驤 。 德 以 昇 朝 ， 義 以 食 祿 ， 懸 獸 無 譏 ， 鳲 鳩 有 錄 。 ● 絨 表 客 ， 緌 蛇 顯 足 ， 」 于 嗟 驎 子 ， 振 振 王 族 。 歷 奉 著 誠 ， 勳 庸 簡 樹 ， 方 引 蕃 棘 ， 騁 逸 遐 路 。 豈 不 憖 遺 ， 」 厭 世 遄 去 ， 人 百 崩 城 ， 莫 類 斯 慕 。 式 告 後 昆 ， 在 仁 必 恕 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 司 空 尚 書 左 僕 射 驃 騎 大 將 軍 徐 州 刺 史 王 公 墓 誌 銘 」 祖 奐 ， 齊 尚 書 左 僕 射 鎮 北 將 軍 雍 州 刺 史 。 」 父 融 ， 給 事 黃 門 侍 郎 東 宮 中 庶 子 。 」 公 諱 誦 ， 字 國 章 ， 徐 州 琅 邪 臨 沂 人 。 導 遙 源 於 神 跡 ， 啟 盛 冑 於 仙 儲 ， 洪 流 與 江 河 并 逝 ， 峻 」 峰 共 嵩 岱 爭 聳 。 離 翦 擅 於 興 秦 ， 吉 駿 稱 乎 隆 漢 ， 積 仁 義 而 為 門 ， 累 台 槐 而 成 族 。 八 世 祖 」 丞 相 文 獻 公 ， 德 邁 五 臣 ， 功 齊 十 亂 。 迺 祖 司 徒 ， 師 表 雅 俗 。 高 祖 特 進 ， 羽 儀 冠 冕 。 祖 僕 射 使 」 君 ， 器 惟 瑚 璉 ， 才 實 經 邦 。 考 黃 門 使 君 ， 民 之 秀 極 ， 物 之 領 袖 。 公 膺 慶 積 善 ， 資 靈 川 岳 ， 遠 大 」 表 自 觿 辰 ， 珪 璋 發 乎 綺 歲 。 年 甫 十 二 ， 備 遭 荼 蓼 ， 泣 血 孺 慕 ， 幾 於 毀 滅 ， 寅 門 之 慟 ， 不 曰 是 」 過 。 既 面 告 靡 依 ， 趨 庭 闕 範 ， 勉 躬 砥 礪 ， 動 不 逾 節 。 處 家 雍 穆 為 本 ， 治 身 恭 儉 自 居 ， 敏 學 同 」 於 生 知 ， 好 善 由 乎 不 及 。 於 是 徽 譽 藉 甚 ， 親 朋 揖 慕 。 值 齊 季 道 銷 ， 天 下 競 逐 ， 懼 比 屋 之 禍 ， 」 求 息 肩 之 地 ， 遂 尊 卑 席 卷 ， 投 誠 魏 闕 。 解 褐 員 外 散 騎 侍 郎 司 徒 主 簿 。 仍 轉 府 屬 ， 遷 司 空 」 諮 議 參 軍 通 直 散 騎 常 侍 領 汝 南 王 友 。 復 為 司 徒 諮 議 ， 加 前 將 軍 。 旬 日 除 光 祿 大 夫 ， 諮 」 議 如 故 。 俄 解 諮 議 ， 領 散 騎 常 侍 。 公 道 兼 大 小 ， 才 允 出 內 ， 凡 所 經 涉 ， 并 樹 聲 芳 。 正 光 之 末 ， 」 燕 薊 多 虞 ， 兵 民 叛 命 ， 威 懷 邊 服 ， 諒 難 其 舉 ， 以 本 官 行 幽 州 事 。 下 車 裁 化 ， 褰 帷 求 瘼 ， 剛 柔 」 迭 用 ， 寬 猛 兼 治 ， 無 待 期 月 ， 能 聲 是 著 。 仍 除 左 將 軍 幽 州 刺 史 。 屬 石 渠 闕 寄 ， 讎 校 佇 司 ， 稽 」 古 之 選 ， 僉 議 惟 允 ， 乃 徵 公 為 秘 書 監 。 折 轅 初 á ， 承 明 始 謁 ， 於 日 即 兼 度 支 尚 書 ， 又 兼 都 」 官 ， 尋 正 除 度 支 。 雖 平 叔 之 贊 正 本 ， 茂 先 之 居 禮 閣 ， 弗 是 過 也 。 瑣 門 清 切 ， 任 亞 衡 宰 ， 自 非 」 時 宗 戚 右 ， 罔 或 斯 授 。 以 公 為 平 南 將 軍 光 祿 大 夫 給 事 黃 門 侍 郎 。 俄 遷 鎮 軍 將 軍 金 紫 」 光 祿 大 夫 ， 黃 門 如 故 。 公 自 居 近 侍 ， 星 紀 逾 周 ， 非 王 事 職 司 ， 未 嘗 橫 有 干 攬 ， 諸 所 薦 拔 ， 皆 」 是 世 彥 時 華 。 雖 寵 任 日 隆 ， 謙 光 彌 至 ， 早 多 嬴 恙 ， 少 慕 栖 偃 ， 難 進 好 止 ， 非 為 假 飾 ， 觸 鱗 之 」 請 雖 屢 ， 丘 壑 之 志 未 從 。 嗚 呼 天 道 ， 福 善 褰 應 ， 崑 岫 摧 峰 ， 鄧 林 禠 萼 ， 衣 冠 罔 庇 ， 縉 紳 奚 仰 。 」 春 秋 卌 有 七 ， 以 魏 建 義 元 年 歲 在 戊 申 四 月 十 三 日 薨 于 洛 陽 。 粵 七 月 丙 辰 朔 廿 七 日 」 壬 午 祔 葬 芒 阜 之 隈 。 有 詔 追 贈 使 持 節 侍 中 司 空 公 尚 書 左 僕 射 驃 騎 大 將 軍 都 督 」 徐 州 諸 軍 事 徐 州 刺 史 。 惟 公 風 神 峻 傑 ， 容 止 可 觀 ， 體 苞 舒 卷 ， 識 洞 機 寂 。 孤 情 與 青 松 比 」 秀 ， 逸 韻 將 白 雲 共 遠 ， 譬 崑 玉 之 為 潤 ， 等 冬 冰 而 成 潔 。 矧 可 謂 世 之 模 楷 ， 朝 之 棟 樑 者 歟 。 」 弟 衍 ， 戀 儀 形 之 方 閟 ， 悲 縑 竹 之 難 久 ， 謹 序 遺 行 ， 寄 之 鐫 勒 。 撫 軍 將 軍 頓 丘 李 獎 ， 投 分 有 」 素 ， 藻 贍 當 時 ， 輒 憑 以 為 銘 。 庶 可 述 不 朽 之 鴻 烈 ， 申 陟 崗 之 永 思 。 其 詞 曰 ： 」 翦 離 上 將 ， 駿 崇 公 卿 ， 爰 及 東 晉 ， 莫 之 與 京 。 篤 生 夫 子 ， 弱 冠 知 名 ， 亦 既 來 仕 ， 實 惟 朝 榮 。 紫 」 綬 金 章 ， 班 條 擁 節 ， 外 參 八 元 ， 內 居 喉 舌 。 民 詠 來 蘇 ， 遠 至 邇 悅 ， 鑒 同 水 鏡 ， 清 如 冰 雪 。 性 愛 」 林 泉 ， 情 安 貧 苦 ， 退 食 自 公 ， 優 遊 環 堵 。 散 書 滿 筵 ， 交 柯 蔽 戶 ， 一 時 無 雙 ， 當 求 於 古 。 嗟 嗟 鬼 」 神 ， 悠 悠 天 道 ， 徒 獲 令 名 ， 終 不 壽 考 。 熒 熒 春 芝 ， 奄 同 霜 草 ， 誰 言 福 謙 ， 豈 錫 難 老 。 昔 忝 光 祿 ， 」 及 子 同 官 ， 玄 冬 永 夜 ， 耳 語 交 歡 。 奠 案 不 食 ， 實 忘 饑 寒 ， 願 言 思 此 ， 痛 切 心 肝 。 悲 風 動 旆 ， 嘶 」 馬 飛 輪 ， 北 臨 芒 阜 ， 南 望 穀 濱 。 幽 扉 暫 掩 ， 几 帳 虛 陳 ， 痛 哉 北 地 ， 瘞 我 良 人 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 撫 軍 將 軍 光 州 刺 史 元 懿 公 墓 誌 銘 」 公 諱 昉 ， 字 子 朏 ， 河 南 雒 陽 光 睦 里 人 也 。 」 顯 祖 獻 文 皇 帝 之 曾 孫 ， 使 持 節 車 騎 大 將 軍 都 督 」 中 外 諸 軍 事 特 進 司 州 牧 靈 王 之 孫 ， 侍 中 使 持 節 征 」 南 將 軍 司 州 牧 貞 景 王 之 少 子 。 公 挺 妙 策 於 玄 緒 ， 資 」 風 雲 以 發 邁 。 峰 源 之 峻 邈 ， 遐 矣 不 可 追 惻 ； 摛 墳 之 英 」 秀 ， 烈 矣 垂 布 於 區 寓 。 弱 冠 投 褐 為 給 事 中 。 享 年 不 永 ， 」 春 秋 十 有 九 ， 建 義 元 年 四 月 十 三 日 薨 於 洛 陽 。 痛 金 」 貞 之 晻 潔 ， 流 激 響 於 穹 旻 。 策 贈 使 持 節 撫 軍 將 軍 光 」 州 刺 史 。 建 義 元 年 七 月 卅 日 葬 於 西 陵 之 兆 。 刊 石 垂 」 文 ， 圖 芳 萬 葉 。 乃 作 銘 曰 ： 」 資 神 四 序 ， 稟 淑 乾 靈 ， 仁 競 外 朗 ， 內 潔 珪 精 。 才 貫 今 古 ， 」 卓 絕 群 聲 ， 三 墳 頗 習 ， 九 籍 斯 明 。 四 岳 垂 德 ， 育 此 良 人 ， 」 如 金 如 玉 ， 煥 乎 有 文 。 松 原 閒 黛 ， 苔 野 流 雲 ， 瞻 天 識 遠 ， 」 步 壑 唯 兢 。 奇 骨 出 世 ， 器 實 玄 黃 ， 無 先 項 室 ， 寧 謝 顏 堂 。 」 德 齊 逼 種 ， 道 越 三 良 ， 如 何 是 人 ， 獨 碎 珪 璋 。 龜 筮 既 從 ， 」 鳳 駕 言 張 ， 隴 雲 烈 烈 ， 松 霧 蒼 蒼 。 天 不 假 德 ， 年 世 唯 長 ， 」 銘 茲 休 烈 ， 誌 石 玄 房 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 宣 恭 趙 王 墓 誌 銘

【 銘 文 】 魏 故 使 持 節 衛 大 將 軍 儀 同 三 司 冀 州 刺 史 趙 郡 宣 恭 」 王 墓 誌 銘 」 王 諱 毓 ， 字 子 春 ， 河 南 雒 陽 光 睦 里 人 也 。 顯 祖 獻 文 」 皇 帝 之 曾 孫 ， 使 持 節 車 騎 大 將 軍 都 督 中 外 諸 軍 事 特 」 進 司 州 牧 靈 王 之 孫 ， 侍 中 使 持 節 征 南 將 軍 司 州 牧 貞 景 」 王 之 長 子 。 王 稟 奇 鑠 於 天 然 ， 資 妙 緒 於 山 岳 。 岐 嶷 之 稱 ， 」 垂 藻 於 芻 蕘 ； 弱 冠 之 譽 ， 流 慕 於 京 甸 。 四 德 靡 違 ， 六 行 斯 」 具 。 雖 曹 氏 之 英 僮 ， 顏 生 之 秀 邁 ， 弗 或 加 也 。 年 十 六 ， 襲 爵 趙 」 郡 王 。 十 有 九 ， 釋 巾 通 直 散 騎 常 侍 。 垂 簾 百 帙 ， 方 丈 千 經 。 」 蕭 散 而 居 ， 弗 窺 華 薄 之 觀 ； 韻 致 淵 凝 ， 性 以 儒 素 為 高 。 斯 」 乃 異 世 之 神 偉 ， 殊 俗 之 英 才 。 方 當 羽 儀 九 命 ， 毗 亮 台 階 ， 」 而 福 報 無 徵 ， 殲 我 良 人 。 春 秋 廿 ， 建 義 元 年 四 月 十 三 日 」 薨 於 雒 陽 。 追 贈 使 持 節 衛 大 將 軍 儀 同 三 司 冀 州 刺 史 ， 」 王 如 故 。 建 義 元 年 七 月 卅 日 窆 于 西 陵 之 兆 。 傷 春 芳 之 」 晻 暉 ， 哀 珪 璋 之 喪 質 ， 嗟 送 注 而 悲 今 ， 悼 永 閟 於 泉 日 。 其 」 詞 曰 ： 」 綿 綿 遐 代 ， 罔 鑒 其 則 ， 爰 茲 中 古 ， 是 通 是 塞 。 兩 儀 載 聖 ， 乾 」 坤 降 德 ， 誕 斯 神 叡 ， 夙 有 岐 嶷 。 器 越 生 知 ， 文 侔 先 識 ， 武 決 」 韓 張 ， 文 兼 曹 植 。 高 峰 無 際 ， 絕 岫 難 尋 ， 芳 蘭 不 息 ， 世 有 琅 」 琳 。 長 源 如 繡 ， 其 質 如 金 ， 瞻 山 識 峻 ， 眄 海 知 深 。 天 不 崇 德 ， 」 鶗 蕳 先 吟 ， 松 原 晻 黛 ， 青 燈 永 沉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 武 昌 王 妃 吐 谷 渾 氏 墓 誌 銘 」 妃 吐 谷 渾 國 主 冑 胤 ， 安 西 將 軍 永 安 王 斤 之 」 孫 ， 安 北 將 軍 永 安 王 仁 之 長 女 ， 太 尉 公 三 老 」 錄 尚 書 東 陽 王 之 外 孫 。 魏 建 義 元 年 七 月 三 」 日 ， 薨 於 崇 讓 里 第 。 粵 八 月 十 一 日 遷 期 同 窆 」 王 陵 。 實 亦 痛 感 有 識 ， 哀 驚 朝 野 ， 思 銘 德 音 ， 用 貽 來 葉 。 其 辭 曰 ： 開 元 巨 冑 ， 系 緒 乾 方 ， 後 流 」 未 極 ， 弈 世 載 昌 。 其 宗 唯 帝 ， 厥 考 伊 王 ， 蘭 枝 散 」 馥 ， 桂 胤 垂 芳 。 六 行 外 顯 ， 四 德 內 彰 ， 金 華 比 耀 ， 」 玉 質 承 光 。 雙 娥 佇 映 ， 素 體 風 霜 ， 媛 德 雍 雍 ， 婌 」 問 濟 濟 。 涉 月 懷 春 ， 遊 漢 思 禮 ， 百 兩 來 儀 ， 終 遠 兄 弟 。 同 車 去 國 ， 作 嬪 魏 庭 ， 行 未 半 古 ， 中 年 分 」 體 。 貞 心 遂 遠 ， 慎 性 方 愈 ， 從 □ 獨 守 ， 茞 帳 空 居 。 」 衰 容 去 鏡 ， 蓬 髮 辭 梳 ， 悲 眷 夜 景 ， 泣 對 晨 孤 。 錦 」 衾 晦 卷 ， □ □〔
注 〕 明 舒 ， 終 言 悴 綬 ， 奄 焉 淪 諸 。 荒 涼 松 夕 ， 蕭 瑟 」 泉 扃 ， 來 雲 闇 色 ， 去 鳥 悲 聲 。 煙 凝 楚 室 ， 水 激 寒 庭 ， 楊 原 稍 故 ， 」 幽 遂 長 冥 ， 玄 石 無 刊 ， 焉 寄 斯 貞 。 建 義 元 年 八 月 十 一 日 。 北 京 圖 書 館 藏 拓

      〔 注 〕 此 二 字 原 刻 不 清 ， 疑 為 奩 ● 二 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 始 平 王 墓 誌 銘 」 王 諱 子 正 ， 字 休 度 ， 河 南 雒 陽 人 。 顯 祖 獻 文 皇 帝 之 孫 ， 文 穆 皇 帝 之 少 子 ， 」 今 上 之 母 弟 。 乘 龍 御 天 之 業 ， 膺 符 握 曆 之 基 ， 既 昭 著 於 域 中 ， 故 可 得 而 略 也 。 」 王 資 岳 靈 而 降 生 ， 應 天 鑒 以 挺 質 。 金 玉 光 明 之 姿 ， 自 懷 抱 而 有 異 ； 蘭 蕙 芬 芳 」 之 美 ， 始 言 笑 而 表 奇 。 器 宇 淵 凝 ， 風 神 穎 發 ， 齊 萬 頃 而 為 深 ， 望 千 里 以 比 峻 。 至 」 於 孝 友 謙 恭 之 行 ， 辯 察 仁 愛 之 心 ， 乃 與 性 俱 生 ， 非 因 飾 慕 。 自 始 服 青 衿 ， 爰 啟 」 綈 帙 ， 好 問 不 休 ， 思 經 無 怠 。 遂 能 搜 今 閱 古 ， 博 覽 群 書 ， 窮 玄 盡 微 ， 義 該 眾 妙 ， 諒 」 以 邁 跡 中 山 ， 超 蹤 北 海 者 矣 。 加 以 雅 好 文 章 ， 尤 愛 賓 客 ， 屬 辭 摛 藻 ， 怡 情 無 惓 ， 」 禮 賢 接 士 ， 終 醼 忘 疲 。 致 雛 馬 之 徒 ， 懷 東 閣 而 并 至 ； 徐 陳 之 黨 ， 慕 西 園 以 來 遊 。 」 於 是 聲 高 海 內 ， 譽 馳 天 下 ， 當 年 絕 侶 ， 望 古 希 儔 。 初 高 祖 親 御 鑾 轝 ， 威 臨 荊 」 楚 ， 陟 方 不 及 ， 昇 湖 永 逝 。 文 穆 皇 帝 ， 體 同 姬 旦 ， 屬 負 扆 之 尊 ； 任 隆 霍 光 ， 當 受 」 遺 之 重 。 洪 勳 格 於 天 地 ， 大 德 光 於 日 月 。 熙 平 年 中 ， 朝 廷 追 懷 茂 績 ， 言 念 酬 庸 ， 」 故 并 建 三 子 ， 咸 啟 千 室 ， 乃 封 霸 城 縣 開 國 公 。 贄 玉 王 庭 ， 酎 金 清 廟 ， 風 儀 晻 映 ， 」 珪 組 鏘 祥 。 固 以 領 袖 生 民 ， 非 徒 冠 冕 列 辟 。 除 散 騎 侍 郎 ， 不 拜 ， 尋 改 中 書 。 青 囊 」 是 職 ， 紫 泥 斯 奉 ， 絲 綸 載 敘 ， 渙 汗 增 輝 。 又 轉 太 常 少 卿 。 七 祀 無 爽 ， 六 宗 咸 秩 ， 蒸 」 嘗 既 允 ， 鬼 神 斯 著 。 及 時 曆 中 否 ， 啟 聖 膺 期 ， 雖 業 匪 權 輿 ， 而 事 均 經 始 。 念 百 揆 」 之 未 敘 ， 嗟 五 品 之 不 訓 ， 自 非 妙 簡 良 才 ， 深 求 懿 哲 ， 將 何 以 安 擾 邦 國 ， 總 持 綱 」 紀 。 唯 王 德 允 汝 諧 ， 器 膺 僉 屬 ， 乃 除 侍 中 驃 騎 大 將 軍 司 徒 公 領 尚 書 令 ， 封 始 」 平 郡 王 。 方 謂 永 作 棟 梁 ， 長 為 舟 楫 ， 而 遭 隨 有 命 ， 倚 伏 無 常 ， 遽 等 山 頹 ， 奄 同 川 」 逝 。 春 秋 廿 有 一 ， 以 建 義 元 年 歲 在 戊 申 四 月 戊 子 朔 十 三 日 庚 子 薨 於 河 陰 。 」 友 于 之 感 ， 悲 纏 一 人 ， 殲 良 之 痛 ， 哀 流 四 海 。 乃 贈 相 國 錄 尚 書 事 ， 加 黃 屋 、 左 纛 、 」 虎 賁 、 班 劍 一 百 人 ， 謚 曰 文 貞 。 禮 也 。 粵 其 年 八 月 丙 戍 朔 廿 四 日 己 酉 葬 於 山 」 陵 。 乃 作 銘 曰 ： 」 派 流 大 漢 ， 分 光 辰 極 ， 誕 此 哲 人 ， 育 茲 明 德 ， 言 為 世 範 ， 行 成 民 則 ， 才 備 四 科 ， 情 」 袪 三 或 。 觀 書 問 道 ， 究 指 尋 源 ， 登 朝 愕 愕 ， 處 己 溫 溫 。 騰 聲 鳳 沼 ， 馳 譽 棘 門 ， 皎 如 」 琨 玉 ， 湛 若 衢 樽 。 天 數 中 圮 ， 肇 聖 膺 祥 ， 頹 基 已 構 ， 寶 命 再 昌 。 磐 石 既 樹 ， 鳴 玉 有 」 鏘 ， 允 敷 邦 教 ， 實 總 朝 綱 。 於 周 比 鄭 ， 在 漢 猶 梁 ， 仁 壽 每 爽 ， 與 善 虛 陳 。 摧 芳 始 夏 ， 」 滅 采 當 春 ， 小 年 莫 返 ， 大 夜 無 晨 。 嗟 乎 此 池 ， 蘊 我 名 臣 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 故 使 持 節 衛 大 將 軍 儀 同 三 司 定 州 刺 史 俊 儀 縣 開 國 男 」 墓 誌 銘 」 君 諱 周 安 ， 河 南 洛 陽 人 也 。 叡 緒 崇 天 之 基 ， 遙 源 構 日 之 祚 ， 」 遠 契 龍 圖 之 徵 ， 玄 符 龜 緯 之 瑞 ， 具 彰 於 玉 牒 ， 允 備 於 金 騰 」 者 矣 。 恭 宗 景 穆 皇 帝 之 孫 ， 侍 中 征 西 大 將 軍 儀 同 三 司 」 汝 陰 靈 王 之 第 九 子 。 器 識 溫 雅 ， 志 業 清 簡 ， 明 義 在 躬 ， 徽 風 」 被 物 。 永 平 二 年 ， 除 羽 林 監 。 又 以 君 思 量 恢 敏 ， 風 清 裁 曠 ， 延 」 昌 三 年 ， 遷 都 水 使 者 ， 尋 除 游 擊 將 軍 。 五 門 禁 重 ， 心 膂 所 歸 ， 」 九 室 崇 嚴 ， 典 謨 攸 在 。 神 龜 元 年 ， 除 城 門 校 尉 ， 營 構 明 堂 都 」 將 。 兩 服 載 驅 ， 六 閑 莊 逸 ， 緝 御 之 政 ， 實 委 楨 幹 。 其 年 兼 太 僕 」 少 卿 ， 本 官 如 故 。 孝 昌 三 年 ， 除 通 直 散 騎 常 侍 ， 加 龍 驤 將 軍 。 」 武 泰 元 年 ， 以 宗 冑 勳 望 ， 封 開 國 男 。 建 義 元 年 ， 主 上 聖 德 」 應 符 ， 中 興 啟 運 ， 奉 迎 河 陰 ， 遇 此 亂 兵 ， 枉 離 禍 酷 。 皇 上 痛 」 悼 ， 朝 野 悲 惋 ， 追 贈 使 持 節 衛 大 將 軍 儀 同 三 司 定 州 刺 史 ， 」 開 國 如 故 。 以 建 義 元 年 歲 次 戊 申 九 月 乙 卯 朔 七 日 辛 酉 」 遷 葬 於 長 陵 之 東 。 乃 作 銘 曰 ： 」 大 哉 乾 像 ， 緬 矣 坤 天 ， 追 光 辛 似 ， 踵 跡 農 軒 。 靈 圖 協 慶 ， 神 祚 」 唯 繁 ， 同 資 帝 緒 ， 分 命 公 門 。 於 穆 君 侯 ， 承 華 徽 烈 ， 秉 武 經 文 ， 」 既 明 且 哲 。 玉 潤 內 融 ， 金 貞 外 潔 ， 高 岸 難 尋 ， 鴻 源 無 際 。 震 彼 」 風 聲 ， 勗 此 名 節 ， 初 縻 虎 閈 ， 徙 步 龍 闈 。 四 闥 斯 闢 ， 三 雍 以 熙 ， 」 圭 璋 載 集 ， 茅 土 相 依 。 方 騰 海 浪 ， 仰 構 嵩 基 ， 高 峰 既 毀 ， 良 木 」 中 衰 。 泉 陰 曉 闇 ， 楊 隴 晨 悲 ， 式 鐫 徽 範 ， 永 晰 山 眉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 持 節 左 將 軍 襄 州 刺 史 鄒 縣 男 唐 使 君 墓 誌 銘 」 君 諱 耀 ， 字 仲 徽 ， 魯 郡 鄒 人 也 。 始 祖 伊 祁 之 苗 裔 ， 周 大 將 軍 唐 」 莊 之 冑 ， 漢 司 空 公 子 真 之 後 。 君 聰 慧 自 然 ， 機 穎 天 發 ， 文 祭 珠 」 琬 ， 韻 等 金 球 。 故 觿 年 處 素 ， 譽 該 邦 倫 ； 冠 歲 登 榮 ， 義 播 朝 右 。 正 」 始 初 ， 出 身 中 山 王 國 中 尉 。 延 昌 末 ， 除 東 秦 州 水 曹 參 軍 。 解 府 」 還 京 ， 怡 神 典 素 ， 忘 懷 文 史 ， 攸 然 自 得 。 十 數 年 中 ， 闔 門 觀 書 ， 不 」 交 世 務 。 孝 昌 中 ， 為 侍 中 尚 書 令 車 騎 大 將 軍 儀 同 三 司 左 光 祿 大 夫 領 國 子 祭 酒 。 東 平 王 雅 訪 才 能 ， 傾 佇 明 德 ， 早 屬 令 音 ， 」 實 相 如 侍 ， 引 為 宣 威 將 軍 領 門 下 錄 事 。 繆 綢 幃 幄 ， 同 文 共 願 ， 」 造 次 情 機 ， 縟 思 雲 陛 。 俄 遷 奉 車 都 尉 寧 朔 將 軍 。 獻 贊 相 須 ， 祕 」 要 詢 委 。 復 轉 游 擊 將 軍 散 品 鄒 縣 男 。 方 將 翼 道 合 符 ， 用 彰 魚 」 水 ， 報 施 無 誠 ， 殞 茲 良 器 。 春 卌 有 七 ， 魏 建 義 元 年 歲 次 戊 申 」 四 月 戊 子 朔 十 三 日 庚 子 薨 於 洛 陽 。 秀 而 不 實 ， 有 識 銜 歔 。 粵 」 十 一 月 甲 寅 朔 二 日 乙 卯 葬 於 河 陰 縣 西 原 鄉 斜 圾 里 之 誌 」 銘 ： 」 軒 轅 伊 裔 ， 陶 唐 厥 遺 ， 雄 圖 豹 炳 ， 雕 製 龍 暉 。 職 宣 假 寐 ， 孝 堪 無 」 遺 ， 清 規 雲 秀 ， 英 略 泉 飛 。 鴻 聲 綺 靡 ， 令 績 葳 蕤 ， 交 武 功 遂 ， 庶 履 」 無 疆 。 學 海 已 究 ， 為 山 未 央 ， 云 如 不 淑 ， 聞 此 殲 良 。 中 天 隧 羽 ， 半 」 秋 摧 芳 ， 化 往 禮 遷 ， 龜 筮 云 急 。 叩 隴 鏘 歌 ， 望 郊 灑 泣 ， 思 繞 河 鄉 ， 」 悲 纏 雒 邑 。 松 徑 蒼 茫 ， 泉 途 杳 澀 ， 玄 石 徒 銘 ， 終 天 奚 及 。 」 永 安 元 年 十 一 月 甲 寅 朔 二 日 乙 卯 葬 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 侍 中 特 進 驃 騎 大 將 軍 尚 書 左 僕 射 司 州 牧 司 空 公 鉅 平 縣 開 國 侯 元 君 之 神 銘 」 君 諱 欽 ， 字 思 若 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 孫 ， 陽 平 哀 王 之 季 子 也 。 長 源 與 積 石 分 流 ， 」 崇 峰 共 昇 極 齊 峻 。 丹 書 寫 其 深 玄 ， 綠 圖 窮 其 妙 跡 。 固 以 備 諸 篆 素 ， 磬 於 金 石 者 矣 。 君 資 五 行 」 之 秀 質 ， 稟 七 耀 之 淳 精 ， 生 而 瑰 奇 ， 幼 而 俊 異 。 磊 落 拔 俗 之 韻 ， 發 自 天 衷 ； 俶 儻 逸 群 之 操 ， 起 於 」 衿 抱 。 三 墳 五 典 之 秘 ， 丱 歲 已 通 ； 九 流 七 略 之 文 ， 綺 年 盡 學 。 齒 在 僮 稚 ， 雅 為 獻 文 所 矜 ； 未 及 」 弱 冠 ， 偏 蒙 高 祖 流 愛 。 出 入 之 際 ， 與 眾 不 同 ， 醼 會 之 日 ， 每 見 優 禮 。 太 和 中 出 身 元 士 ， 俄 遷 正 員 」 郎 ， 尋 轉 左 中 郎 將 。 景 明 初 ， 除 司 徒 右 長 史 。 正 始 末 ， 為 輔 國 將 軍 尚 書 吏 部 郎 中 公 。 神 兼 物 表 ， 」 識 洞 人 先 ， 毗 台 闡 譽 ， 贊 省 有 聲 。 即 授 散 騎 常 侍 給 事 黃 門 侍 郎 。 羽 儀 華 閣 ， 絲 綸 紫 幃 ， 凝 然 若 」 山 ， 渙 乎 如 水 。 於 時 陰 衡 泛 極 ， 降 沴 荊 楊 ， 原 漯 滔 流 ， 民 用 惛 墊 。 辰 居 耿 慮 ， 弔 彼 萌 黎 ， 思 杖 才 良 ， 」 慰 茲 齊 庶 。 以 公 望 實 宗 賢 ， 仁 潤 兼 暢 ， 光 揚 之 寄 ， 實 唯 伊 人 。 即 以 本 官 持 節 慰 勞 ， 銜 命 載 馳 ， 皇 」 澤 攸 孚 。 於 是 人 飽 注 川 ， 家 蒙 挾 纊 ， 洪 濤 斯 弭 ， 黿 鼉 不 勃 。 還 除 大 鴻 臚 卿 ， 尋 授 度 支 尚 書 ， 轉 大 」 宗 正 卿 七 兵 尚 書 。 頻 昇 九 棘 ， 聯 涉 五 省 ， 官 人 以 能 ， 朝 野 榮 之 。 又 加 撫 軍 將 軍 仍 尚 書 。 遂 丁 太 妃 憂 ， 泣 四 消 魂 ， 哀 號 毀 骨 ， 水 漿 不 入 ， 扶 杖 不 出 ， 一 二 年 間 ， 幾 於 滅 性 。 服 闋 ， 除 鎮 南 將 軍 金 紫 」 光 祿 大 夫 ， 又 遷 衛 大 將 軍 中 書 監 。 任 維 國 秘 ， 職 司 王 言 ， 筆 下 雲 飛 ， 紙 上 風 起 ， 忠 規 良 謀 ， 內 外 」 稱 焉 。 又 除 尚 書 右 僕 射 加 車 騎 大 將 軍 儀 同 三 司 ， 復 授 宗 師 侍 中 尚 書 左 僕 射 驃 騎 大 將 軍 」 仍 儀 同 。 端 衡 政 本 ， 百 揆 斯 歸 。 薄 領 紛 騰 ， 文 翰 委 積 ， 公 心 閑 治 要 ， 性 練 鴻 綱 ， 舉 凡 而 巨 細 無 遺 ， 」 撮 目 而 隱 顯 俱 曉 ， 虛 來 實 返 ， 浩 浩 同 歌 ， 千 條 萬 緒 ， 遊 遊 共 詠 。 雖 荀 公 之 明 辨 未 然 ， 陳 君 之 預 」 瞻 不 或 ， 方 之 於 公 ， 遠 有 慚 色 。 既 如 隴 右 匪 民 ， 荊 蠻 蠢 服 ， 蔓 草 將 延 ， 望 根 待 滅 。 皇 帝 酬 咨 鷹 揚 ， 」 僉 屬 攸 歸 ， 遂 以 公 為 大 將 軍 二 道 都 督 。 公 乃 仰 察 廟 勝 之 規 ， 俯 荷 推 轂 之 寄 ， 長 旌 西 指 ， 豳 雍 」 風 靡 ， 秉 鉞 南 麾 ， 荒 夷 草 偃 ， 洪 勳 茂 積 ， 簡 在 帝 心 ， 振 旅 旋 旆 ， 除 司 州 牧 仍 驃 騎 將 軍 儀 同 三 司 。 」 赫 赫 之 威 既 備 ， 巖 巖 之 重 攸 鍾 。 三 河 六 輔 之 民 ， 敬 之 如 神 明 ； 七 相 五 公 之 家 ， 畏 之 如 雷 電 。 以 」 病 乞 解 ， 蒙 授 侍 中 特 進 左 光 祿 大 夫 。 未 幾 ， 復 除 侍 中 司 空 公 開 國 侯 ， 食 邑 五 百 戶 。 公 宦 通 兩 」 京 ， 首 登 三 事 ， 燮 陰 陽 於 四 海 ， 諧 水 土 於 天 下 。 汪 汪 乎 若 大 川 ， 陶 陶 乎 若 巨 壑 ， 注 之 不 盈 ， 泄 之 」 不 竭 者 也 。 至 於 秋 臺 引 月 ， 春 帳 來 風 ， 琴 吐 新 聲 ， ● 流 芳 味 ， 高 談 天 人 之 初 ， 清 言 萬 物 之 祭 ； 雖 」 林 下 七 子 ， 不 足 稱 奇 ； 巖 裏 四 公 ， 曷 云 能 上 。 方 將 望 北 辰 以 未 移 ， 指 南 山 而 亢 壽 ， 參 稷 契 如 并 」 馳 ， 共 且 奭 而 齊 軫 。 而 上 天 不 弔 ， 降 禍 斯 人 ， 春 秋 五 十 九 ， 以 建 義 元 年 四 月 十 三 日 遇 害 於 北 」 芒 之 陰 。 金 玉 隨 瓦 礫 同 泯 ， 蘭 蕙 從 芛 蕕 俱 盡 ， 哀 乎 悲 矣 ， 何 酷 如 之 。 天 子 悼 傷 ， 迺 贈 侍 中 太 師 」 太 尉 尚 書 令 驃 騎 大 將 軍 定 州 刺 史 ， 謚 曰 文 懿 ， 禮 也 。 使 鴻 驢 太 常 監 護 喪 事 ， 賜 東 垣 秘 器 、 朝 服 一 襲 ， 祭 以 太 牢 。 粵 永 安 元 年 十 一 月 甲 寅 朔 八 日 辛 酉 遷 窆 於 西 陵 之 阿 。 痛 德 音 之 滅 響 ， 」 傷 神 影 之 潛 輝 ， 題 斯 言 於 一 石 ， 庶 萬 古 而 可 期 。 迺 作 銘 曰 ： 」 綿 邈 帝 始 ， 杳 眇 皇 初 ， 跡 潛 綠 帙 ， 名 隱 丹 書 。 金 道 移 運 ， 水 德 應 符 ， 赫 哉 大 魏 ， 勃 矣 其 敷 。 恭 宗 纂 」 廟 ， 陽 平 闡 蕃 ， 握 圖 龍 躍 ， 裂 璧 鸞 翻 。 功 兼 九 有 ， 績 覆 三 元 ， 麟 趾 既 茂 ， 椒 聊 亦 繁 。 惟 公 誕 載 ， 實 資 」 妙 氣 ， 精 褒 五 像 ， 神 融 七 緯 。 識 洞 玄 文 ， 學 窮 秘 記 ， 指 岳 方 仁 ， 瞻 河 比 思 。 憑 海 濯 鱗 ， 摶 風 聳 翼 ， 一 」 舉 圖 南 ， 九 萬 不 息 。 再 飛 青 槐 ， 三 栖 丹 棘 ， 淹 留 樞 揆 ， 從 容 禁 閾 。 官 以 德 設 ， 爵 用 才 行 ， 若 人 出 處 ， 」 所 在 文 明 。 棟 樑 廣 夏 ， 鹽 梅 大 ● ， 水 流 土 止 ， 地 平 天 成 。 報 善 參 差 ， 酬 仁 淼 漫 ， 逸 翮 方 騰 ， 駿 足 將 」 半 。 中 途 頓 駕 ， 陵 空 落 翰 ， 山 頹 河 悲 ， 良 折 豈 ● 。 日 沉 朱 陸 ， 月 次 黃 鍾 ， 室 卷 組 帳 ， 庭 設 龜 龍 。 泉 門 幽 隱 ， 隴 戶 深 重 ， 一 去 永 矣 ， 歸 來 無 從 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 蘭 夫 人 之 墓 誌 銘

【 銘 文 】 魏 元 氏 故 蘭 夫 人 墓 誌 銘 」 夫 人 諱 將 ， 昌 黎 昌 黎 人 也 。 營 州 刺 史 𦶥 陵 閔 侯 之 曾 孫 ， 散 」 騎 常 侍 □ 營 二 州 刺 史 壽 陽 簡 公 之 孫 ， 趙 平 太 守 之 第 二 」 女 ， 武 衛 將 軍 景 略 之 妻 。 夫 人 幼 懷 四 德 ， 聲 實 兩 著 。 年 十 」 二 ， 嬪 于 元 氏 。 恭 孝 之 性 ， 發 自 天 然 ； 倒 裳 之 志 ， 未 笄 而 」 備 。 是 以 舅 姑 欽 其 至 誠 ， 娣 姒 敬 其 高 軌 。 覆 愛 之 心 ， 」 義 姑 未 加 其 善 ； 勞 己 下 人 ， 敬 姜 不 比 其 量 。 方 應 母 儀 」 天 下 ， 禮 範 將 來 ， 而 靈 不 弔 善 ， 奄 然 徂 逝 。 春 秋 」 五 十 有 一 ， 以 建 義 元 年 九 月 廿 一 日 終 於 第 。 粵 永 」 安 元 年 歲 次 戊 申 十 一 月 甲 寅 朔 廿 日 癸 酉 葬 」 於 西 陵 。 恐 岸 谷 更 遷 ， 勒 玄 石 以 傳 之 。 其 詞 曰 ： 」 貴 系 綿 遠 ， 峻 氏 攸 長 ， 慶 鍾 遐 胤 ， 累 葉 傳 芳 。 祖 休 」 燕 代 ， 父 魏 留 光 ， 後 季 承 馨 ， 官 列 周 行 。 降 生 令 淑 ， 」 早 歸 天 族 ， 伊 其 滿 堂 ， 如 金 如 玉 。 稱 善 高 門 ， 富 美 」 華 屋 ， 絲 笙 之 所 ， 誰 理 膏 沐 。 玄 扃 方 奄 ， 此 夜 何 脩 ， 」 徒 懷 禮 範 ， 傍 有 誰 求 。 青 松 稍 長 ， 白 楊 漸 抽 ， 寄 言 」 泉 石 ， 播 德 魂 丘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 安 東 將 軍 光 州 刺 史 元 使 君 墓 誌 」 君 諱 禮 之 ， 字 休 ， 河 南 洛 陽 人 也 。 高 宗 文 成 皇 」 帝 之 曾 孫 。 祖 太 保 齊 王 ， 自 岳 登 台 ， 儀 形 帝 室 。 父 」 雖 派 奉 天 波 ， 早 懷 隱 遁 ， 故 在 始 終 ， 遂 辭 纓 王 。 君 幼 」 稟 沖 和 ， 夙 懷 清 雅 ， 恭 孝 溫 篤 ， 友 悌 慈 仁 ， 愛 學 敦 書 ， 」 好 琴 善 □ 。 起 家 為 給 事 中 ， 叔 父 河 間 王 整 軍 南 邁 ， 」 引 為 軍 主 。 既 參 戎 務 ， 威 略 載 寧 ， 及 至 旋 師 ， 名 聞 」 朝 闕 。 方 欲 藉 甚 日 新 ， 飛 芳 竹 素 ， 積 善 虛 言 ， 遂 同 萬 」 古 。 以 建 義 元 年 四 月 十 三 日 遘 疾 薨 於 京 師 ， 時 年 」 廿 三 。 嗚 呼 哀 哉 。 上 甚 痛 焉 ， 追 贈 使 持 節 安 東 將 」 軍 光 州 刺 史 ， 以 寵 亡 魂 。 越 廿 有 二 旬 ， 永 安 年 元 年 」 太 歲 戊 申 十 一 月 甲 寅 朔 廿 日 癸 酉 窆 於 荒 山 之 」 西 嶺 ， 崎 �� 之 北 崗 。 痛 清 猷 之 方 永 ， 乃 依 風 以 表 志 。 」 其 辭 云 爾 ： 」 昔 在 上 聖 ， 建 國 維 城 ， 若 此 令 哲 ， 繼 世 敷 名 。 憑 河 藉 」 幸 ， 依 岳 挺 生 ， 珠 暉 玉 朗 ， 桂 采 松 荼 。 蘭 心 忽 卷 ， 清 波 」 已 竭 ， 親 友 涕 流 ， 孀 孤 慟 絕 。 深 隴 上 寒 ， 泉 燈 下 滅 ， 寂 」 寂 空 帷 ， 塵 絲 納 結 。 」 世 婦 魯 國 唐 氏 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 鎮 軍 將 軍 豫 州 刺 史 元 使 君 墓 誌 」 君 諱 子 永 ， 字 □ 休 ， 河 南 洛 陽 人 。 祖 太 保 齊 郡 順 王 ， 啟 」 天 四 履 ， 光 纂 二 南 。 父 夙 離 固 疾 ， 事 絕 纓 冕 。 叔 父 河 間 」 王 ， 地 屬 維 城 ， 養 君 為 子 ， 撫 愛 特 隆 。 君 禮 逾 天 性 ， 生 而 」 母 沒 ， 養 自 王 宮 。 稟 質 沖 和 ， 操 履 貞 白 ， 風 儀 閑 敏 ， 才 華 」 穎 秀 ， 容 止 有 規 ， 两 慍 無 色 。 學 洞 經 史 ， 辭 兼 博 麗 ， 門 信 」 榮 家 ， 朝 稱 寶 國 。 出 身 為 給 事 中 。 王 既 任 允 推 轂 ， 君 從 」 鎮 秦 嶺 。 邊 孏 違 化 ， 啟 為 別 將 南 征 ， 英 略 載 敷 ， 兇 醜 時 」 散 。 俄 而 吳 楚 內 侵 ， 徐 楊 外 動 。 王 復 秉 律 東 川 ， 掃 定 紛 」 逆 ， 以 君 謀 謨 剋 濟 ， 假 冠 軍 將 軍 。 定 策 重 帷 ， 決 勝 千 里 ， 」 淮 海 還 流 ， 君 之 績 也 。 獻 捷 入 朝 ， 遷 為 員 外 散 騎 常 侍 。 」 方 期 遠 驅 長 轡 ， 結 采 春 暉 ， 積 善 何 冤 ， 奄 從 朝 露 。 武 泰 」 元 年 太 歲 戊 申 四 月 十 三 日 薨 於 京 師 ， 春 秋 廿 五 。 」 帝 □ 悼 焉 ， 追 贈 使 持 節 鎮 軍 將 軍 豫 州 刺 史 。 顯 光 泉 」 駕 ， 〔 但 〕 照 上 門 。 其 年 十 一 月 甲 寅 朔 廿 日 癸 酉 窆 於 大 」 陵 之 右 。 痛 清 猷 之 永 滅 ， 乃 表 誌 於 幽 扃 ： 」 清 源 何 巳 ， 瓊 枝 方 茂 ， 似 桂 孤 榮 ， 如 蘭 獨 秀 。 結 潤 滄 波 ， 」 抽 陰 崑 岫 ， 璧 鏡 始 懸 ， 高 堂 初 構 。 盛 衰 忽 改 ， 今 古 已 遷 ， 」 早 離 華 館 ， 遽 掩 荒 埏 。 冥 冥 永 夜 ， 杳 杳 深 泉 ， 山 泉 曉 月 ， 」 壟 路 朝 煙 。 親 賓 殞 慟 ， 僕 御 流 連 ， 哲 人 惟 往 ， 竹 帛 方 傳 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 散 騎 常 侍 鎮 南 將 軍 金 紫 光 祿 大 夫 領 國 子 祭 酒 濟 州 刺 史 王 使 君 墓 誌 」 祖 諱 奐 ， 齊 故 尚 書 左 僕 射 使 持 節 鎮 北 將 軍 雍 州 刺 史 。 」 夫 人 陳 郡 段 氏 。 父 道 矜 ， 太 中 大 夫 。 」 父 諱 琛 ， 齊 故 司 徒 從 事 中 郎 。 」 夫 人 彭 城 劉 氏 ， 嘉 興 縣 主 。 父 義 恭 ， 宋 太 宰 江 夏 王 。 」 公 諱 翊 ， 字 仕 翔 ， 徐 州 瑯 耶 郡 臨 沂 縣 都 鄉 南 仁 里 人 也 。 綿 瓞 開 源 ， 本 枝 流 緒 ， 長 」 瀾 遠 醻 ， 層 峰 峻 極 。 然 其 世 載 金 紫 之 榮 ， 族 茂 銀 黃 之 貴 ， 四 海 尚 其 羽 儀 ， 九 流 重 」 其 冠 冕 。 祖 懷 文 抱 質 ， 道 貴 當 時 。 父 慍 古 知 新 ， 名 傳 後 世 。 公 膺 積 善 之 餘 烈 ， 體 鍾 」 美 之 粹 靈 ， 標 聚 桂 於 八 樹 ， 茂 茲 蘭 於 九 畹 ； 亦 既 翻 飛 ， 羽 儀 上 國 ， 雅 號 南 金 ， 盛 稱 」 東 箭 ； 而 宗 致 玄 遠 ， 志 尚 清 高 ， 有 如 水 鏡 ， 無 異 珠 玉 。 解 褐 為 秘 書 郎 中 。 望 延 閣 以 」 載 飛 ， 臨 廣 除 而 一 息 。 庶 士 仰 之 而 推 高 ， 眾 流 慕 之 而 歸 美 。 俄 轉 員 外 散 騎 侍 郎 ， 」 又 除 襄 威 將 軍 補 司 空 主 簿 。 追 申 起 家 之 屈 ， 遷 為 從 事 中 郎 ， 特 除 中 書 侍 郎 ， 加 」 鎮 遠 之 號 ； 又 為 清 河 王 友 ， 餘 官 如 故 。 公 自 通 籍 承 明 ， 黃 道 玄 武 ， 理 翮 鳳 沼 ， 曳 裾 」 菟 園 。 辭 采 蔚 其 秀 出 ， 諷 議 暢 而 清 舉 ， 裴 王 愧 其 通 要 ， 邢 劉 謝 其 花 實 。 而 監 方 察 」 部 ， 任 重 望 隆 ， 我 求 懿 德 ， 用 膺 嘉 選 ， 乃 除 使 持 節 都 督 濟 州 諸 軍 事 左 將 軍 濟 州 」 刺 史 ， 又 加 平 東 將 軍 。 於 是 照 之 以 冬 日 ， 潤 之 以 夏 雨 ， 聊 示 蒲 鞭 之 威 ， 必 存 竹 馬 」 之 信 ， 至 如 賈 父 北 臨 ， 羊 公 南 撫 ， 異 世 同 規 ， 殊 途 共 轍 。 又 行 定 州 ， 以 患 辭 免 。 乃 除 」 平 南 將 軍 散 騎 常 侍 ， 尋 轉 安 南 將 軍 銀 青 光 祿 大 夫 加 散 騎 常 侍 。 及 中 興 統 曆 ， 」 寶 命 惟 新 ， 屬 想 上 庠 ， 留 意 東 序 。 乃 除 鎮 南 將 軍 金 紫 光 祿 大 夫 國 子 祭 酒 ， 常 侍 」 如 故 。 仍 養 沉 痾 ， 未 纓 職 事 ， 縱 容 宴 喜 ， 優 游 歲 時 ， 閉 閣 垂 帷 ， 獨 運 心 識 ， 左 琴 右 書 ， 」 獨 王 懷 抱 。 而 精 義 解 頤 之 奇 ， 麗 藻 陵 雲 之 異 ， 固 以 道 鏡 儒 林 ， 辭 華 文 苑 者 矣 。 謂 」 此 高 門 ， 有 驗 多 福 ， 何 期 冥 昧 ， 終 愆 與 善 。 春 秋 卌 有 五 ， 永 安 元 年 歲 在 戊 申 十 二 」 月 壬 午 朔 〔 注 〕 廿 日 辛 丑 終 於 位 。 朝 廷 悼 惜 ， 行 路 霣 涕 。 粵 以 二 年 歲 次 己 酉 二 月 癸 」 未 朔 廿 七 日 己 酉 窆 於 洛 陽 西 鄉 里 。 念 高 下 之 相 傾 ， 恐 陵 谷 之 遞 變 ， 蘊 黃 泉 而 」 靡 作 ， 託 玄 石 以 留 絢 。 其 詞 曰 ： 」 昭 哉 卿 族 ， 鬱 矣 公 門 ， 家 慶 所 在 ， 世 祿 攸 存 。 耀 卿 之 子 ， 叔 茂 之 孫 ， 猶 如 桂 馥 ， 有 若 」 瓊 溫 。 器 成 瑚 璉 ， 才 標 楨 幹 ， 居 鳳 比 翼 ， 在 龍 稱 翰 。 言 等 泉 流 ， 文 同 雨 散 ， 始 登 麟 閣 ， 」 終 臨 虎 觀 。 高 風 濟 濟 ， 遠 氣 昂 昂 ， 如 金 如 錫 ， 令 問 令 望 。 方 期 海 運 ， 有 冀 雲 翔 ， 遽 然 」 毀 玉 ， 忽 矣 摧 樑 。 彯 彯 墻 柳 ， 凄 凄 薤 露 ， 出 墎 銜 悲 ， 臨 穴 興 慕 。 將 繁 聚 棘 ， 行 遊 狡 菟 ， 」 無 復 春 秋 ， 空 哀 丘 墓 。 北 京 圖 書 館 藏 拓

      〔 注 〕 永 安 元 年 十 二 月 甲 申 朔 ， 原 誌 誤 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 征 東 將 軍 青 州 刺 史 元 君 墓 誌 」 君 諱 ● ， 字 道 明 ， 太 祖 道 武 皇 帝 之 玄 孫 ， 武 昌 簡 王 第 五 子 。 其 」 先 允 籙 圖 而 龍 飛 ， 承 五 德 以 啟 運 ， 建 殊 跡 於 唐 基 ， 敝 祏 聲 於 周 」 業 。 君 少 稟 岐 嶷 之 容 ， 長 懷 韶 量 之 操 ， 孝 友 稱 於 邦 閭 ， 悌 順 著 於 」 宗 邑 。 年 十 七 拜 太 尉 府 咸 陽 王 參 軍 事 ， 又 除 宣 威 將 軍 給 事 中 。 」 君 深 尚 洗 耳 之 高 風 ， 不 貴 吹 竽 之 濫 職 ， 乃 解 瓔 辭 絻 ， 請 歸 林 壑 。 」 帝 方 體 君 器 幹 ， 維 縶 不 已 ， 教 府 清 要 ， 任 鍾 五 典 ， 毗 贊 之 重 ， 未 易 」 其 人 。 乃 璧 君 為 鎮 遠 將 軍 司 徒 掾 ， 又 除 冠 軍 太 僕 少 卿 。 暉 棘 崇 」 華 ， 務 唯 帝 難 。 君 控 釐 克 諧 ， 官 無 廢 職 。 正 光 之 末 ， 三 輔 馳 烽 ， 五 陵 」 傳 檄 ， 杏 李 倒 懸 ， 危 若 累 卵 ， 萇 蛇 邀 路 ， 遂 同 綿 徑 。 上 乃 除 君 右 將 」 軍 東 秦 州 刺 史 。 君 奉 命 鷹 闕 ， 載 驅 狶 陌 ， 拯 將 溺 於 深 淟 ， 救 垂 炭 」 於 猛 烈 。 又 州 南 接 崇 華 ， 因 便 徙 稱 。 復 授 君 安 西 將 軍 北 華 州 刺 」 史 當 州 都 督 。 君 績 譽 轉 彰 ， 帝 尤 嘉 焉 。 及 還 京 洛 ， 秦 華 二 州 ， 請 蔭 」 繼 路 。 方 製 綿 瓊 璣 ， 和 羹 鼎 溢 ， 百 六 算 謝 ， 中 興 當 璧 ， 蘭 蕕 共 摧 ， 玉 」 石 同 粉 ， 與 善 之 文 徒 張 ， 輔 仁 之 義 空 說 。 春 秋 卌 七 ， 薨 於 河 陰 鑾 」 駕 之 右 。 哀 踰 止 相 ， 痛 過 罷 市 ， 皇 上 震 悼 ， 禮 賻 有 加 。 詔 贈 使 持 」 節 征 東 將 軍 青 州 刺 史 。 有 子 禮 宗 ， 孤 慕 窮 廬 ， 獨 思 靈 枕 ， 怨 風 樹 」 之 不 留 ， 恐 金 芳 之 永 墜 ， 故 鐫 玄 石 ， 仰 述 徽 藻 。 其 詞 粵 ： 」 析 彩 星 潯 ， 分 光 離 埏 ， 克 誕 英 哲 ， 唯 君 獨 擅 。 作 蕃 西 岳 ， 政 宣 民 譽 ， 」 化 洽 橋 枝 ， 愛 留 棠 樹 。 胡 寧 不 憖 ， 運 鍾 百 六 ， 素 體 雅 融 ， 德 音 倗 淑 。 」 龜 筮 獻 吉 ， 先 遠 戒 期 ， 庭 森 紼 柳 ， 門 蔚 椿 爫 。 挽 聲 悽 楚 ， 葆 吹 徘 徊 ， 」 千 秋 萬 祀 ， 顧 有 餘 哀 。 」 永 安 二 年 歲 次 己 酉 三 月 壬 子 朔 九 日 庚 申 。 」 都 合 五 百 一 十 七 字 也 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 安 西 將 軍 涼 州 刺 史 元 君 之 墓 誌 」 君 諱 維 ， 字 景 範 ， 河 南 雒 陽 崇 讓 里 人 也 。 烈 祖 道 武 皇 帝 之 玄 孫 。 」 鎮 南 將 軍 兗 州 刺 史 之 第 五 子 。 其 先 建 國 命 氏 之 由 ， 備 宣 圖 史 ， 」 不 復 詳 焉 。 君 稱 奇 襦 子 ， 擅 美 聖 僮 ， 利 等 楚 金 ， 美 稱 稽 箭 。 然 其 多 」 聞 博 識 ， 睹 奧 窮 源 ， 辯 析 秋 豪 ， 論 光 朝 日 ， 碎 金 為 文 ， 連 芝 成 韻 ， 器 」 懷 恬 雅 ， 志 度 清 立 ， 疾 風 未 ● 其 節 ， 迅 雷 不 擾 其 心 。 及 其 受 教 二 」 庠 ， 聲 高 兩 觀 ， 縉 紳 慕 其 風 流 ， 芻 蕘 仰 其 聲 藻 ， 故 遊 梁 敖 楚 之 容 ， 」 〔 注 一 〕 接 袂 而 同 歸 。 曳 裾 躡 矯 之 賓 ， 連 袖 而 共 至 。 以 宗 官 望 典 ， 親 賢 是 」 寄 ， 乃 辟 君 為 大 宗 正 丞 。 毗 贊 宣 翼 ， 備 其 僚 彩 ， 辭 翰 鋒 出 ， 諷 議 川 」 流 ， 借 乎 不 側 ， 〔 注 二 〕 蕭 然 無 際 。 而 風 格 素 高 ， 崖 岸 清 舉 ， 振 衣 獨 立 ， 不 雜 」 塵 埃 ， 道 秀 人 間 ， 才 標 當 世 。 以 茲 名 望 ， 屬 此 中 興 ， 方 當 �A 浮 雲 而 」 上 馳 ， 雜 涷 雨 以 高 邁 ， 而 歷 陽 之 水 遽 流 ， 至 止 之 火 奄 及 。 春 秋 廿 」 六 ， 以 建 義 元 年 四 月 十 三 日 河 梁 之 下 ， 非 命 卒 世 。 痛 軫 蒼 泉 ， 毒 」 流 皎 日 ， 家 國 含 酸 ， 行 路 殞 泣 。 有 詔 曰 ： 故 宗 正 丞 元 維 ， 道 業 淟 」 曠 ， 文 義 詳 正 。 方 委 維 誠 ， 以 康 冶 道 ， 豈 圖 非 慮 ， 奄 離 禍 酷 。 言 念 遺 」 烈 ， 殤 悼 兼 懷 ， 窀 穸 有 期 ， 宜 申 追 遠 。 可 贈 安 西 將 軍 涼 州 刺 史 。 」 痛 金 蘭 之 奄 潔 ， 悼 遐 峰 之 中 隧 ， 嗟 幽 戶 之 莫 開 ， 傷 泉 門 之 永 閟 。 」 其 詞 曰 ： 分 流 湯 谷 ， 折 照 曦 庭 ， 我 宗 盤 石 ， 唯 德 唯 馨 。 三 才 降 」 哲 ， 河 壑 裁 精 ， 藏 往 既 構 ， 雲 峰 削 成 。 斐 亹 朱 繢 ， 葳 蕤 綠 文 ， 名 踰 虎 」 閣 ， 義 軼 龍 墳 。 美 同 會 竹 ， 馨 等 稽 芬 ， 高 唐 樹 雨 ， 至 止 鬱 雲 。 舒 原 點 」 黛 ， 顏 岫 擒 紅 ， 始 披 風 氣 ， 將 展 雲 客 。 〔 注 三 〕 必 慶 無 徵 ， ● 鳴 既 鍾 ， 團 扶 中 隧 ， 靈 構 瞘 峰 。 葵 筮 言 兆 ， 七 飯 將 臨 ， 龍 軒 止 轍 ， 鳳 吹 虛 音 。 狐 場 町 𨫢 ， 松 檟 �A 森 ， 九 重 無 曉 ， 泉 門 永 深 。 」 大 魏 永 安 二 年 歲 次 己 酉 三 月 壬 子 朔 九 日 庚 申 。 北 京 圖 書 館 藏 拓

      〔 注 一 〕 容 當 為 客 字 。

      〔 注 二 〕 側 為 測 之 通 假 。

      〔 注 三 〕 客 當 為 容 字 。 誌 文 中 常 有 相 近 字 偏 旁 互 易 現 象 。

【 誌 蓋 】 魏 故 儀 」 同 笱 使 」 君 墓 銘

【 銘 文 】 魏 故 使 持 節 衛 大 將 軍 儀 同 三 司 冀 州 刺 史 博 野 縣 開 國 公 笱 君 之 」 墓 誌 銘 」 君 諱 景 ， 字 景 巒 ， 河 南 洛 陽 人 也 。 源 流 浩 汗 ， 鴻 波 浚 於 委 水 ； 基 構 隆 崇 ， 」 長 峰 邁 於 積 石 。 固 已 騰 翠 薇 而 孤 上 ， 映 滄 海 而 獨 深 。 祖 侍 中 司 空 河 」 東 王 ， 既 以 器 秀 見 知 ， 跨 龍 翰 於 代 京 。 考 平 北 將 軍 并 州 刺 史 ， 復 以 才 」 俊 取 識 ， 擅 鳳 翅 於 洛 都 。 君 稟 天 地 之 氣 ， 資 川 岳 之 靈 ， 幼 而 有 知 ， 長 而 」 通 敏 。 神 慧 起 自 蒲 車 ， 眸 辯 發 於 竹 馬 。 故 清 規 之 稱 ， 於 是 號 為 世 襲 ； 素 」 範 之 美 ， 自 此 言 其 可 遠 。 大 丞 相 柱 國 太 原 王 雄 規 出 世 ， 英 略 不 群 ， 監 」 裁 所 歸 ， 物 望 爰 屬 。 以 君 清 徽 宅 身 ， 風 華 在 己 ， 特 所 留 愛 ， 偏 見 器 重 。 遂 」 以 妖 氛 未 滅 ， 遊 塵 仍 梗 ， 秉 律 之 任 ， 注 意 斯 在 ， 加 君 寧 朔 將 軍 帳 內 別 」 將 ， 舉 仁 勇 也 。 乃 屬 武 泰 在 運 ， 昏 后 亂 政 ， 魏 道 中 微 ， 社 稷 無 主 。 丞 相 以 」 世 荷 蕃 屏 ， 志 存 匡 復 ， 起 兵 晉 陽 ， 問 罪 伊 闕 。 而 君 識 洞 機 萌 ， 深 鑒 未 兆 ， 」 遂 同 經 謀 ， 豫 此 規 略 。 及 日 角 有 歸 ， 龍 顏 在 曆 ， 丕 業 既 就 ， 大 賞 斯 行 ， 以 」 君 誠 效 有 著 ， 鴻 勳 可 錄 ， 崇 章 須 被 ， 廣 土 宜 及 ， 乃 授 撫 軍 將 軍 金 紫 光 」 祿 大 夫 博 野 縣 開 國 伯 。 後 以 酬 庸 未 盡 ， 宜 更 褒 錫 ， 進 爵 為 公 ， 食 邑 千 」 五 百 戶 。 君 器 度 詳 雅 ， 風 韻 恢 正 ， 一 藝 無 違 ， 百 行 斯 備 。 故 两 慍 之 色 ， 未 」 形 於 家 人 ； 譏 論 之 言 ， 上 弗 聞 於 朝 廷 。 方 當 籍 此 多 善 ， 用 享 餘 慶 ， 如 浮 」 未 幾 ， 若 休 奄 及 。 春 秋 二 十 九 ， 以 永 安 元 年 十 月 十 六 日 薨 於 并 州 之 」 晉 陽 。 天 子 哀 悼 ， 百 寮 痛 惜 ， 賵 贈 之 禮 ， 有 隆 常 數 。 乃 下 詔 追 贈 衛 」 大 將 軍 儀 同 三 司 冀 州 刺 史 。 粵 以 永 安 二 年 四 月 三 日 遷 葬 於 洛 陽 」 城 西 四 十 五 里 ， 當 穀 城 之 北 。 哀 景 行 之 不 追 ， 悲 德 音 之 莫 揚 ， 緝 遺 烈 」 於 松 戶 ， 綴 餘 芬 於 泉 室 。 乃 作 銘 曰 ： 」 盛 德 之 後 ， 仍 世 克 昌 ， 將 相 之 裔 ， 莫 不 重 光 。 唯 公 載 誕 ， 實 屬 餘 芬 ， 如 玉 」 之 潤 ， 如 桂 之 香 。 粹 衿 內 朗 ， 雅 韻 外 敷 ， 捨 茲 巾 褐 ， 曳 彼 長 裾 。 武 議 一 託 ， 」 戒 章 再 紆 ， 聲 華 鞭 板 ， 績 茂 戈 殳 。 皇 曆 已 圮 ， 帝 業 將 昇 ， 毗 功 踐 土 ， 贊 道 」 中 興 。 金 龜 是 紐 ， 山 河 是 膺 ， 朱 紫 共 襲 ， 劍 玉 相 承 。 輔 仁 空 術 ， 報 道 徒 文 ， 」 駿 足 罷 駕 ， 逸 翮 摧 雲 。 幽 夜 莫 曉 ， 寒 穸 不 春 ， 同 彼 千 載 ， 殲 此 良 人 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 車 騎 將 軍 司 空 公 元 故 夫 人 馮 墓 誌 」 夫 人 馮 ， 冀 州 長 樂 信 都 人 也 。 燕 王 之 孫 ， 燕 州 使 」 君 第 二 之 女 。 公 體 量 沉 隱 ， 爵 望 凝 高 ， 除 建 興 」 太 守 中 散 大 夫 。 後 清 恭 道 順 ， 除 燕 營 二 州 刺 史 。 公 」 寬 恭 忠 �� ， 任 著 恒 朝 。 夫 人 品 聰 精 之 休 氣 ， 承 積 」 貴 之 英 風 ， 貞 姿 彰 乎 總 日 ， 閑 淑 譽 于 笄 辰 ， 閨 中 」 有 婉 娩 之 稱 ， 閫 外 聞 四 德 之 聲 。 脩 家 理 閤 ， 樊 姬 」 莫 與 其 量 ； 恭 夫 罔 忌 ， 鄭 袖 不 二 其 懷 。 好 讀 諸 義 ， 」 巧 於 辭 令 。 春 秋 卅 四 ， 永 安 二 年 歲 次 己 酉 閏 月 」 十 五 日 薨 乎 第 。 以 八 月 十 一 日 葬 乎 京 城 西 北 」 □ 里 北 芒 之 南 。 其 辭 曰 ： 」 □ 松 久 綠 ， 石 瀨 長 清 ， 洪 芳 積 世 ， 乃 育 斯 馨 。 言 功 」 幼 日 ， 婉 淑 鬢 齡 ， 冰 堅 等 譽 ， 玉 潔 齊 聲 。 冰 堅 伊 何 ， 」 泛 流 斷 娉 ， 玉 潔 伊 何 ， 有 行 唯 令 。 逕 風 弗 移 ， 罩 然 」 雅 性 ， 如 彼 塵 珪 ， 潰 中 獨 凈 。 累 功 巢 室 ， 之 子 攸 歸 ， 」 □ 維 齊 季 ， 夙 夜 靡 違 。 居 仁 必 壽 ， 義 保 遐 期 ， 如 何 」 霜 質 ， 夏 折 貞 徽 。 入 幽 寧 質 ， 出 景 飛 魂 ， 楊 兆 多 烈 ， 」 玄 庭 □ □ 。 長 歸 夜 室 ， 永 謝 晨 門 ， 痛 矣 ， 人 去 名 存 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 大 丞 相 江 陽 王 銘

【 銘 文 】 大 魏 丞 相 江 陽 王 墓 誌 銘 」 王 諱 繼 ， 字 仁 世 ， 河 南 洛 陽 人 也 。 太 祖 道 武 皇 帝 之 玄 孫 。 左 光 祿 大 夫 儀 同 三 」 司 南 平 王 之 仲 子 。 王 鍾 陰 陽 之 美 ， 膺 命 世 之 期 ， 辭 氣 光 潤 ， 雅 性 寬 善 ， 靡 競 於 人 ， 」 與 物 無 際 ， 两 怒 夷 而 弗 形 ， 是 非 混 而 難 識 ， 湛 若 委 水 ， 峻 如 削 成 ， 未 有 測 其 高 深 ， 」 知 其 崖 涘 者 。 備 九 德 以 治 身 ， 總 百 行 而 脩 己 ， 博 之 以 文 章 ， 加 之 以 禮 樂 ， 負 經 國 」 之 具 ， 懷 王 佐 之 才 。 雖 在 王 族 之 中 ， 未 有 貴 位 。 然 當 時 論 者 ， 咸 以 遠 大 許 之 。 俄 有 」 公 輔 之 望 。 年 十 八 ， 以 皇 興 二 年 出 後 伯 祖 江 陽 王 ， 即 以 其 年 襲 承 蕃 爵 。 奉 荷 成 」 構 ， 於 是 撫 翼 北 冥 ， 摶 扶 南 舉 。 爰 始 弱 冠 ， 逮 乎 歲 暮 ， 遍 歷 尊 顯 ， 備 盡 榮 要 ， 亟 臨 方 」 鎮 ， 累 登 連 率 ， 往 來 帷 幄 ， 頻 煩 司 會 ， 再 居 上 將 ， 七 蹈 台 階 。 平 北 、 安 北 、 鎮 北 、 柔 玄 、 撫 」 冥 、 懷 荒 、 青 州 、 恒 州 、 司 州 牧 ， 儀 同 、 司 空 公 、 司 徒 、 太 保 、 太 傅 、 大 將 軍 、 錄 尚 書 各 一 。 侍 」 中 、 尚 書 、 左 衛 將 軍 、 領 軍 將 軍 、 驃 騎 、 特 進 、 太 尉 、 太 師 各 再 。 其 蒞 之 也 ， 宣 威 略 於 幽 」 都 ， 希 柔 嘉 乎 海 岱 ， 盡 拾 遺 以 規 袞 闕 ， 磬 獻 替 而 濟 可 否 ， 控 熊 羆 以 誓 禦 侮 ， 嚴 八 」 次 而 衛 皇 宮 。 昇 季 鉉 ， 平 水 土 ， 纘 維 禹 ， 達 坤 性 ， 作 中 台 ， 均 霜 露 。 庶 姬 友 慕 善 ， 職 登 」 上 階 ， 蒞 元 輔 ， 宿 離 以 之 不 忒 ， 日 月 於 此 重 明 。 及 運 屬 興 皇 ， 作 牧 京 甸 ， 不 設 鉤 矩 」 而 奸 盜 已 息 。 至 乃 桃 李 之 垂 於 術 者 弗 敢 援 ， 玉 帛 之 亡 於 路 者 莫 之 取 。 鞭 朴 委 」 而 無 施 ， 縲 �� 縈 而 勿 用 。 若 夫 孝 盛 家 聲 ， 子 行 也 ； 忠 繁 國 譽 ， 臣 節 也 ； 功 能 潤 世 ， 茂 」 庸 也 ； 作 宰 逾 恭 ， 勞 謙 也 。 具 總 眾 美 ， 詳 兼 四 德 ， 故 能 出 內 丕 顯 ， 受 遇 兩 京 ， 光 輔 四 」 帝 ， 歷 年 三 紀 ， 窮 生 民 之 大 寶 ， 極 人 臣 之 尊 貴 。 自 皇 魏 已 來 ， 雖 帝 子 帝 弟 之 親 賢 ， 」 宗 臣 重 臣 之 令 望 ， 至 於 綢 繆 榮 慶 ， 被 服 寵 靈 ， 保 身 全 名 ， 與 祿 終 始 ， 未 有 如 王 者 」 焉 。 雖 伯 獻 五 蹈 ， 三 事 方 茲 ， 猶 劣 伯 始 ， 七 登 九 命 ， 況 此 非 優 。 方 當 受 獻 上 庠 ， 為 國 」 元 老 ， 而 稟 命 不 融 。 春 秋 六 十 有 四 ， 永 安 元 年 薨 於 位 。 天 子 愍 悼 ， 群 后 咨 嗟 ， 詔 遣 」 使 持 節 撫 軍 將 軍 大 鴻 臚 卿 陸 元 慶 奉 安 即 柩 。 贈 使 持 節 丞 相 都 督 雝 涇 岐 華 」 四 州 諸 軍 事 大 將 軍 雝 州 刺 史 印 綬 ， 侍 中 、 王 如 故 。 粵 二 年 歲 次 己 酉 八 月 庚 戍 」 朔 十 二 日 辛 酉 葬 於 洛 陽 之 西 山 。 善 二 妃 之 不 從 鄙 ， 自 周 其 未 改 。 前 佐 司 徒 府 」 諮 議 參 軍 事 太 常 卿 瑯 琊 王 衍 ， 前 佐 司 徒 府 記 室 參 軍 事 大 將 軍 府 從 事 中 郎 」 新 平 馮 元 興 等 ， 慮 陵 谷 質 遷 ， 丘 隴 難 識 ， 故 鑿 誌 埏 陰 ， 刊 載 氏 族 。 乃 作 銘 曰 ： 」 峨 峨 峘 嵑 ， 為 岳 作 鎮 ， 宣 氣 炳 靈 ， 開 英 育 俊 。 比 德 削 成 ， 豈 伊 重 刃 ， 嗤 彼 丘 陵 ， 及 肩 」 非 峻 。 爰 初 撫 翼 ， 起 自 北 冥 ， 圖 南 不 已 ， 負 日 上 征 。 懋 才 尊 爵 ， 重 器 隆 名 ， 大 寶 兼 萃 ， 」 七 陟 槐 庭 。 既 平 水 土 ， 亦 理 陰 陽 ， 和 風 燮 雨 ， 均 露 調 霜 。 貧 賤 易 久 ， 富 貴 難 長 ， 明 台 」 遄 沒 ， 倏 矣 淪 光 。 窀 穸 有 期 ， 卜 遠 云 及 ， 酸 鐸 悲 歌 ， 送 歸 原 隰 。 長 即 丘 墓 ， 永 辭 城 邑 ， 」 遺 德 猶 存 ， 清 風 可 挹 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 車 騎 大 將 軍 平 舒 文 定 邢 公 繼 夫 人 大 覺 寺 比 丘 元 尼 墓 誌 銘 并 序 」 夫 人 諱 純 陀 ， 法 字 智 首 ， 恭 宗 景 穆 皇 帝 之 孫 ， 任 城 康 王 之 第 五 女 也 。 蟠 根 玉 」 岫 ， 擢 質 瓊 林 ， 姿 色 端 華 ， 風 神 柔 婉 ， 岐 嶷 發 自 齠 年 ， 窈 窕 傳 於 丱 日 。 康 王 遍 加 深 」 愛 ， 見 異 眾 女 ， 長 居 懷 抱 之 中 ， 不 離 股 掌 之 上 。 始 及 七 歲 ， 康 王 薨 俎 。 天 情 孝 性 ， 不 」 習 而 知 ， 泣 血 茹 憂 ， 無 捨 晝 夜 。 初 笄 之 年 ， 言 歸 穆 氏 ， 懃 事 女 功 ， 備 宣 婦 德 。 良 人 既 」 逝 ， 半 體 云 傾 ， 慨 絕 三 從 ， 將 循 一 醮 ， 思 姜 水 之 節 ， 起 黃 鵠 之 歌 。 兄 太 傅 文 宣 王 ， 違 」 義 奪 情 ， 確 焉 不 許 。 文 定 公 高 門 盛 德 ， 才 兼 將 相 ， 運 屬 文 皇 ， 契 同 魚 水 ， 名 冠 遂 」 古 ， 勳 烈 當 時 。 婉 然 作 配 ， 來 嬪 君 子 ， 好 如 琴 瑟 ， 和 若 塤 篪 ， 不 言 容 宿 ， 自 同 賓 敬 。 奉 」 姑 盡 禮 ， 剋 匪 懈 於 一 人 ； 處 姒 唯 雍 ， 能 燮 諧 於 眾 列 。 子 散 騎 常 侍 遜 ， 爰 以 咳 襁 聖 」 善 ， 遽 捐 恩 鞠 ， 備 加 慈 訓 ， 兼 厚 大 義 ， 深 仁 隆 於 已 出 。 故 以 教 侔 在 織 ， 言 若 斷 機 ， 用 」 令 此 子 ， 成 名 剋 構 。 兼 機 情 獨 悟 ， 巧 思 絕 倫 ， 詩 書 禮 辟 ， 經 目 悉 覽 ， 紘 綖 組 紝 ， 入 手 」 能 工 。 稀 言 慎 語 ， 白 珪 無 玷 ， 敬 信 然 諾 ， 黃 金 非 重 。 巾 帨 公 宮 ， 不 登 㶥 異 之 服 ； 箕 帚 」 貴 室 ， 必 御 浣 濯 之 衣 。 信 可 以 女 宗 一 時 ， 母 儀 千 載 ， 豈 直 聞 言 識 行 ， 觀 色 知 情 。 及 」 車 騎 謝 世 ， 思 成 夫 德 ， 夜 不 洵 涕 ， 朝 哭 銜 悲 。 乃 歎 曰 ： 吾 一 生 契 闊 ， 再 離 辛 苦 ， 既 慚 」 靡 他 之 操 ， 又 愧 不 轉 之 心 ， 爽 德 事 人 ， 不 與 他 族 ， 樂 從 苦 生 ， 果 由 因 起 。 便 捨 身 俗 」 累 ， 託 體 法 門 ， 棄 置 愛 津 ， 栖 遲 正 水 ， 博 搜 經 藏 ， 廣 通 戒 律 ， 珍 寶 六 度 ， 草 芥 千 金 。 十 」 善 之 報 方 臻 ， 雙 林 之 影 遄 滅 。 西 河 王 魏 慶 ， 穆 氏 之 出 ， 即 夫 人 外 孫 。 宗 室 才 英 ， 聲 」 芳 藉 甚 ， 作 守 近 畿 ， 帝 城 蒙 潤 。 夫 人 往 彼 ， 遘 疾 彌 留 ， 以 冬 十 月 己 酉 朔 十 三 日 」 辛 酉 薨 於 熒 陽 郡 解 別 館 。 子 孫 號 慕 ， 緇 素 興 嗟 。 臨 終 醒 寤 ， 分 明 遺 託 ， 令 別 葬 他 」 所 ， 以 遂 脩 道 之 心 。 兒 女 式 遵 ， 不 敢 違 旨 。 粵 以 十 一 月 戊 寅 朔 七 日 甲 申 卜 窆 」 於 洛 陽 城 西 北 一 十 五 里 芒 山 西 南 別 名 馬 鞍 小 山 之 朝 陽 。 金 玉 一 毀 ， 灰 塵 行 」 及 ， 謹 勒 石 於 泉 廬 ， 庶 芳 菲 之 相 襲 。 其 辭 曰 ： 」 金 行 不 競 ， 水 運 唯 昌 ， 於 鑠 二 祖 ， 龍 飛 鳳 翔 。 繼 文 下 武 ， 疊 聖 重 光 ， 英 明 踵 德 ， 周 封 」 漢 蒼 。 篤 生 柔 順 ， 剋 誕 溫 良 ， 行 齊 橋 木 ， 貴 等 河 魴 。 蓮 開 淥 渚 ， 日 照 層 梁 ， 谷 蕈 葛 虆 ， 」 灌 集 鸝 黃 。 言 歸 備 禮 ， 環 珮 鏗 鏘 ， 明 同 折 軸 ， 智 若 埋 羊 。 惇 和 九 族 ， 雍 睦 分 房 ， 時 順 」 有 極 ， 榮 落 無 常 。 昔 為 國 小 ， 今 稱 未 亡 ， 傾 天 已 及 ， 如 何 弗 傷 。 離 茲 塵 境 ， 適 彼 玄 場 ， 」 幽 監 寂 寂 ， 天 道 芒 芒 。 生 浮 命 促 ， 晝 短 宵 長 ， 一 歸 細 柳 ， 不 及 扶 桑 。 霜 凝 青 檟 ， 風 悲 」 白 楊 ， 蕙 畝 蘭 畹 ， 無 絕 芬 芳 。 」 維 永 安 二 年 歲 次 己 酉 十 一 月 戊 寅 朔 七 日 甲 申 造 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 諫 議 大 夫 建 城 侯 山 君 之 墓 銘 」 君 諱 徽 ， 字 阿 敦 ， 河 南 洛 陽 人 。 其 先 啟 蹤 遼 右 ， 世 雄 啄 鹿 之 野 ； 資 」 賢 輔 聖 ， 建 業 溺 水 之 陽 。 故 能 翼 樹 生 民 ， 遂 造 區 夏 ， 會 同 諸 侯 」 之 列 ， 朝 聘 萬 國 之 序 ， 惟 君 為 上 焉 。 曾 祖 散 騎 常 侍 安 南 將 軍 金 」 部 殿 中 二 曹 尚 書 鎮 南 將 軍 冀 州 刺 史 泰 山 公 。 祖 安 南 將 軍 內 」 都 幢 將 比 部 尚 書 定 州 刺 史 泰 山 公 。 父 散 騎 常 侍 虞 曹 尚 書 使 」 持 節 平 東 將 軍 東 徐 州 刺 史 建 城 侯 假 長 廣 公 。 英 靈 疊 照 ， 華 冕 」 重 暈 ， 令 問 相 承 ， 賢 明 繼 軌 。 君 少 稟 休 哲 之 資 ， 長 蹈 承 明 之 緒 ， 雅 」 氣 獨 峻 ， 器 望 孤 遠 。 怡 心 典 素 ， 追 勝 白 於 長 篇 ； 擁 思 文 池 ， 尋 斑 馬 」 於 秘 苑 。 雖 雲 陽 五 能 ， 銅 爵 一 俊 ， 未 云 比 也 。 起 襲 父 爵 為 建 城 侯 ， 」 釋 褐 定 陽 太 守 。 君 體 閑 共 治 ， 走 合 唯 良 ， 始 ● 有 來 暮 之 歌 ， 浹 興 」 誰 嗣 之 詠 。 真 曰 民 之 父 母 ， 愛 結 百 族 者 矣 。 又 遷 威 遠 將 軍 冗 從 」 ● 射 。 君 登 朝 有 譽 ， 處 仕 流 聲 ， 朝 廷 稱 為 有 禮 ， 外 內 欽 其 貞 概 。 又 」 轉 平 北 府 司 馬 。 贊 釐 剋 允 ， 燮 諧 彌 著 ， 調 風 易 俗 ， 遐 邇 流 音 。 方 引 」 良 謀 於 紫 極 ， 納 正 言 於 樞 衡 ， 東 影 未 移 ， 西 虞 已 及 。 春 秋 五 十 八 ， 」 永 安 二 年 三 月 八 日 終 於 洛 陽 篤 恭 里 。 蒙 粵 贈 諫 議 大 夫 。 永 安 」 二 年 十 一 月 七 日 遷 葬 於 叔 父 安 東 將 軍 相 州 刺 史 之 塋 。 古 往 」 今 來 ， 山 川 亟 改 ， 鏤 帛 或 移 ， 鐫 金 難 朽 。 故 刊 石 泉 門 ， 永 久 其 詞 曰 ： 」 遙 哉 遐 冑 ， 邈 矣 玄 源 ， 龍 槃 鹿 野 ， 虎 視 雲 門 。 陰 鄉 謁 帝 ， 溺 水 承 尊 ， 」 祚 流 遂 遠 ， 子 子 孫 孫 。 收 軒 遼 右 ， 納 言 上 京 ， 祖 華 父 美 ， 子 貴 孫 榮 。 」 開 芳 山 岫 ， 流 芬 建 城 ， 高 軒 藹 藹 ， 翠 冕 英 英 。 重 樞 累 耀 ， 疊 岳 連 暈 ， 」 鸞 聲 孤 邁 ， 珮 響 雙 歸 。 化 不 周 月 ， 民 愛 同 思 ， 徐 方 虎 逝 ， 定 陽 蟥 飛 。 」 天 不 報 善 ， 神 亦 無 親 ， 蘭 薰 淹 夏 ， 桂 綵 埋 春 。 寶 琴 埃 起 ， 組 帳 生 塵 ， 」 風 悲 結 霧 ， 雲 泣 凝 津 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 驃 騎 大 將 軍 司 徒 公 都 督 冀 州 諸 軍 事 冀 州 刺 史 」 趙 郡 開 國 公 尒 朱 公 之 墓 誌 銘 」 公 諱 紹 ， 字 承 世 ， 北 秀 容 人 也 。 其 先 出 自 周 王 虢 叔 之 後 ， 因 為 郭 氏 ， 封 」 居 秀 容 ， 酋 望 之 胤 ， 遂 為 尒 朱 。 祖 東 宮 詹 事 內 都 大 官 使 持 節 黃 龍 鎮 」 大 將 鎮 南 將 軍 安 并 二 州 刺 史 始 昌 侯 真 之 孫 。 父 征 虜 將 軍 武 衛 將 」 軍 持 節 平 西 將 軍 燕 濟 華 三 州 刺 史 散 騎 常 侍 大 司 農 卿 贈 使 持 節 」 侍 中 驃 騎 大 將 軍 司 空 公 雍 州 刺 史 謚 曰 孝 惠 買 珍 之 第 四 子 。 長 源 」 與 濫 觴 并 流 ， 高 峰 共 削 成 俱 遠 ， 貞 賢 繼 軌 ， 冠 冕 相 襲 。 公 幼 抱 英 奇 ， 弱 」 不 好 弄 ， 志 行 凝 厲 ， 器 用 淹 雅 ， 惟 懷 寶 望 時 ， 斂 翼 待 騁 。 遭 風 雲 於 開 闢 」 之 始 ， 逢 飛 龍 於 中 興 之 年 ， 遂 能 輸 力 帝 幃 ， 劬 勞 王 業 。 乾 綱 再 造 ， 地 綱 」 惟 新 ， 實 我 公 是 賴 。 雖 申 甫 之 翼 周 ， 仲 華 之 宰 漢 ， 蔑 以 尚 也 。 起 家 為 寧 」 朔 將 軍 步 兵 校 尉 ， 俄 遷 撫 軍 將 軍 金 紫 光 祿 大 夫 ， 即 除 散 騎 常 侍 左 」 衛 將 軍 ， 後 授 侍 中 欒 城 縣 開 國 伯 ， 食 邑 五 百 戶 。 金 貂 耀 首 ， 玉 佩 鳴 腰 ， 」 行 實 時 宗 ， 言 為 世 範 。 獻 可 替 否 ， 每 著 於 青 蒲 ； 順 美 匡 非 ， 屢 彰 於 朝 彥 。 」 轉 拜 御 史 中 丞 。 君 冰 心 獨 峻 ， 松 節 孤 清 ， 雷 電 無 以 懾 其 懷 ， 歲 寒 不 能 」 易 其 操 。 故 登 臺 蹇 蹇 ， 振 夏 日 之 威 ； 昇 車 愕 愕 ， 布 秋 霜 之 厲 。 貴 戚 絕 聚 」 斂 之 權 ， 宰 衡 息 貪 陵 之 暴 。 雖 二 鮑 兩 陳 ， 未 能 加 也 。 方 當 燮 四 序 於 台 」 階 ， 正 五 緯 於 槐 路 ， 齊 十 亂 於 周 篇 ， 等 八 元 於 唐 典 ， 遠 氣 未 申 ， 橫 流 奄 」 及 。 春 秋 廿 八 ， 永 安 二 年 六 月 廿 三 日 薨 於 位 。 聖 上 慟 哀 ， 百 寮 灑 淚 ， 悲 」 崇 山 之 墜 嶺 ， 痛 良 木 之 摧 柯 。 故 追 贈 使 持 節 驃 騎 大 將 軍 司 徒 公 都 」 督 冀 州 諸 軍 事 冀 州 刺 史 。 猶 以 勳 業 未 盡 ， 進 爵 趙 郡 開 國 公 ， 食 邑 一 」 千 三 百 戶 ， 謚 曰 文 貞 侯 ， 禮 也 。 粵 永 安 二 年 十 一 月 七 日 遷 於 司 空 公 」 之 塋 。 千 秋 易 往 ， 萬 古 難 追 ， 舟 壑 既 遷 ， 陵 谷 方 貿 ， 故 刊 石 泉 門 ， 以 圖 永 」 久 。 其 詞 曰 ： 」 遙 哉 遐 冑 ， 邈 矣 玄 蹤 ， 崇 基 千 刃 ， 長 瀾 九 重 。 惟 祖 惟 禰 ， 乃 侯 乃 公 ， 載 文 」 載 武 ， 為 光 為 龍 。 若 人 鬱 起 ， 時 逢 運 開 ， 峨 峨 崇 闕 ， 鬱 鬱 層 臺 。 高 蓋 出 入 ， 」 長 轂 往 來 ， 珥 金 容 歟 ， 鳴 玉 徘 徊 。 若 蘭 始 茂 ， 如 日 方 融 ， 駿 轡 將 騁 ， 遠 路 」 已 窮 。 摧 鱗 凍 雨 ， 折 翮 頹 風 ， 長 辭 高 館 ， 永 閟 泉 宮 。 丘 壟 寂 漠 ， 松 檟 成 行 ， 」 悲 風 旦 舉 ， 愁 雲 夜 張 。 前 臨 濟 濟 ， 卻 背 洋 洋 ， 薀 於 此 地 ， 于 嗟 未 央 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 儀 」 同 爾 朱 」 君 墓 誌

【 銘 文 】 魏 故 使 持 節 車 騎 大 將 軍 儀 同 三 司 都 督 定 州 諸 軍 事 定 州 刺 史 萬 」 年 縣 開 國 伯 爾 朱 君 之 墓 誌 銘 」 君 諱 襲 ， 字 顯 伯 ， 北 秀 容 人 也 。 其 先 出 自 周 王 虢 叔 之 後 ， 因 為 郭 氏 ， 封 」 居 秀 容 ， 酋 望 之 胤 ， 遂 為 爾 朱 。 祖 東 官 詹 事 內 都 大 官 使 持 節 黃 龍 鎮 」 大 將 鎮 南 將 軍 安 并 二 州 刺 史 始 昌 侯 真 之 孫 。 父 征 虜 將 軍 武 衛 將 」 軍 持 節 平 西 將 軍 燕 濟 華 三 州 刺 史 散 騎 常 侍 大 司 農 卿 贈 使 持 節 」 侍 中 驃 騎 大 將 軍 司 空 公 雍 州 刺 史 謚 曰 孝 惠 買 珍 之 第 六 子 。 君 承 」 風 弈 葉 ， 稟 氣 降 神 。 圖 城 起 於 戲 竹 ， 畫 陳 發 自 遊 蒲 。 故 邑 里 號 曰 神 童 ， 」 在 世 言 其 可 大 。 司 空 以 君 機 警 特 甚 ， 偏 所 鍾 愛 ， 嘗 謂 人 曰 ： 此 兒 乃 是 」 家 門 之 千 里 ， 但 恐 其 勇 於 授 命 ， 終 不 得 卒 其 天 年 。 暨 元 顥 肆 逆 ， 毒 流 」 神 甸 ， 涓 涓 不 擁 ， 蔓 蔓 將 及 。 主 上 方 欲 危 冠 練 服 ， 跨 茲 驥 騄 ， 親 御 六 軍 ， 」 躬 行 九 罰 。 以 君 雄 才 不 世 ， 神 武 自 天 ， 推 轂 所 歸 ， 注 意 斯 在 ， 乃 起 家 ， 拜 」 君 中 堅 將 軍 員 外 散 騎 常 侍 右 軍 都 督 。 君 於 是 受 蜃 廟 堂 ， 擁 麾 遄 邁 ， 」 徑 自 轘 轅 ， 趣 賊 右 股 。 醜 徒 望 風 ， 深 相 畏 憚 ， 斂 師 迴 避 ， 莫 敢 前 進 。 屬 熒 」 陽 不 守 ， 人 情 駭 動 ， 軍 士 逃 散 ， 莫 有 固 心 。 君 乃 顧 謂 左 右 曰 ： 今 日 之 事 ， 」 義 在 必 死 。 遂 自 率 部 曲 數 百 騎 ， 徑 越 賊 所 ， 與 之 格 戰 。 而 賊 眾 我 寡 ， 強 」 弱 勢 殊 ， 事 窮 力 屈 ， 方 見 羇 執 。 君 雖 身 處 囚 虜 ， 而 壯 志 踰 厲 ， 未 能 見 容 ， 」 淫 辟 遂 加 。 春 秋 十 八 ， 粵 以 永 安 二 年 六 月 廿 三 日 薨 於 京 師 。 天 子 哀 」 悼 ， 百 僚 痛 惜 ， 賵 贈 之 禮 ， 有 隆 常 准 。 乃 追 贈 使 持 節 車 騎 大 將 軍 儀 同 」 三 司 都 督 雍 州 諸 軍 事 雍 州 刺 史 。 猶 以 聲 望 未 褒 ， 轉 贈 定 州 刺 史 萬 」 年 縣 開 國 伯 ， 食 邑 三 百 戶 。 考 德 立 行 ， 謚 曰 武 恭 ， 禮 也 。 粵 以 永 安 二 年 」 十 一 月 七 日 遷 葬 於 司 空 公 之 塋 。 悲 天 地 之 長 久 ， 痛 陵 谷 之 遷 從 ， 綴 」 遺 芳 於 泉 石 ， 覬 千 載 之 猶 是 。 乃 作 銘 曰 ： 」 天 地 發 祥 ， 川 岳 降 祉 ， 餘 慶 在 焉 ， 若 人 生 矣 。 邑 號 神 童 ， 世 稱 才 子 ， 駿 足 」 方 馳 ， 逸 翮 將 起 。 擊 水 初 騫 ， 摶 飄 始 翥 ， 心 存 王 室 ， 志 康 世 務 。 乃 屯 細 柳 ， 」 實 稱 大 樹 ， 狂 風 忽 起 ， 橫 流 是 遇 。 昂 昂 俊 秀 ， 烈 烈 奇 英 ， 抗 言 異 所 ， 執 操 」 不 傾 。 志 在 必 死 ， 義 無 求 生 ， 淫 禍 乃 加 ， 非 命 斯 纓 。 雲 結 朱 旗 ， 風 悽 素 柳 ， 」 蕭 瑟 丘 楊 ， 滄 茫 松 阜 。 始 共 天 長 ， 終 隨 地 久 ， 式 照 景 行 ， 永 揚 不 朽 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無 字 ， 中 央 蓮 花 ， 四 邊 四 象 紋 。

【 銘 文 】 魏 故 員 外 散 騎 侍 郎 元 君 墓 誌 銘 」 君 諱 恩 ， 字 子 惠 ， 河 南 洛 陽 人 也 。 若 夫 太 一 玄 像 之 光 ， 靈 」 門 帝 室 之 美 ， 固 以 仰 藉 先 資 ， 聰 暈 紫 葉 ， 迺 祖 迺 父 ， 胡 可 」 詳 言 矣 。 太 宗 明 元 皇 帝 玄 孫 之 子 ， 高 祖 孝 文 」 皇 帝 之 族 弟 ， 征 虜 將 軍 夏 州 刺 史 靜 侯 之 孫 ， 撫 軍 將 軍 新 」 興 侯 之 元 子 也 。 君 自 少 及 長 ， 典 籍 是 務 ， 稟 性 純 和 ， 久 而 」 彌 亮 。 言 不 苟 合 ， 則 朋 友 稱 其 信 ； 恭 長 慈 幼 ， 則 遠 近 歎 其 能 。 」 至 於 載 笑 載 言 ， 笒 書 逸 響 ； 堂 堂 于 貌 ， 張 也 之 姿 ； 揵 揵 于 陵 ， 」 雍 也 之 辨 。 若 乃 阜 爾 岳 立 ， 有 不 可 量 之 高 ， 湛 爾 淟 停 ， 有 不 」 可 測 之 深 。 此 其 亦 以 自 立 也 。 斯 乃 睹 兵 亂 之 未 息 ， 悼 王 道 」 之 未 寧 ， 故 潛 驎 撿 翼 ， 頓 駕 侍 時 。 雖 在 朝 日 淺 ， 事 公 亦 雅 無 」 所 長 ， 益 不 留 意 焉 。 年 廿 有 五 。 永 安 二 年 六 月 廿 有 九 日 ， 遂 」 遘 重 瘵 ， 至 七 月 三 日 終 于 崇 仁 鄉 嘉 平 里 第 。 收 精 西 淟 ， 潛 」 神 蒙 海 。 粵 十 一 月 十 九 日 遷 葬 於 長 陵 之 左 。 親 戚 惜 碩 」 德 之 云 亡 ， 父 母 戀 仁 子 之 永 穸 ， 故 刊 石 表 功 ， 以 彰 厥 德 。 」 其 辭 曰 ： 」 峻 岳 堙 峰 ， 瓊 山 巨 壑 ， 易 俟 其 高 ， 可 測 其 搏 。 伊 人 德 量 ， 奚 可 」 忖 度 ， 寶 器 自 成 ， 焉 用 磨 錯 ， 年 未 強 士 ， 揚 名 河 洛 。 其 一 愔 愔 懿 」 德 ， 敬 長 慈 仁 ， 固 約 守 窮 ， 不 貴 榮 津 ， 有 道 可 務 ， 有 懷 可 遵 。 運 」 策 吐 奇 ， 樂 道 安 貧 ， 九 族 敦 穆 ， 室 家 詵 詵 。 其 二 吾 子 逝 矣 ， 喪 我 」 寶 器 ， 龍 虎 摧 斑 ， 秋 椒 夏 墮 ， 圓 研 積 埃 ， 方 奏 永 閟 。 攸 攸 路 賓 ， 」 靡 不 垂 淚 ， 如 可 贖 兮 ， 人 百 其 備 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 征 虜 將 軍 華 州 諸 軍 事 華 州 刺 史 丘 」 公 之 墓 誌 」 君 諱 哲 ， 河 南 洛 陽 人 也 。 鎮 西 大 將 軍 都 督 定 州 諸 」 軍 事 定 州 刺 史 臨 淮 公 庫 堆 之 孫 ， 乞 銀 曹 比 和 真 曹 宿 衛 曹 四 曹 尚 書 洛 州 諸 軍 事 洛 州 刺 史 乞 直 」 之 子 。 少 質 纓 資 ， 冠 華 藻 望 。 高 祖 孝 文 皇 帝 ， 猥 以 」 照 重 。 七 歲 之 年 ， 擢 為 內 行 內 小 。 然 行 錦 群 朝 ， 冰 心 」 柱 在 司 。 未 幾 復 轉 為 中 散 。 而 乾 機 運 兆 ， 遷 鼎 伊 洛 ， 」 萬 服 歸 誠 ， 千 畿 貶 政 。 但 邀 吳 踰 越 ， 遐 息 江 南 ， 硤 石 」 偏 城 ， H 趄 暫 異 。 世 宗 宣 武 皇 帝 以 知 仁 不 易 ， 簡 」 師 必 忠 ， 遂 召 將 軍 從 事 默 衰 麾 鉞 兵 ， 不 時 剋 剪 東 」 南 。 雖 蒙 倫 功 廟 授 ， 未 盡 餘 誠 。 昊 天 少 鑒 ， 絕 我 孤 蘭 ， 」 地 廣 無 心 ， 淪 屠 八 桂 。 春 秋 五 十 有 七 ， 以 去 武 泰 元 」 年 正 月 廿 一 日 薨 寢 於 家 。 十 一 月 戊 寅 朔 十 九 日 」 丙 申 葬 在 城 西 十 五 里 北 芒 之 南 。 然 金 玉 摧 感 ， 增 」 慕 而 流 詠 ； 松 蘭 湮 殤 ， 追 痛 以 申 抱 。 故 作 銘 ， 其 辭 曰 ： 」 皎 皎 之 夫 ， 陵 雲 自 遠 ， 灼 灼 三 秀 ， 漪 漪 器 婉 。 行 質 名 」 華 ， 如 榮 若 卷 ， 纓 珮 之 資 ， 冠 組 之 儀 。 珪 璋 以 惠 ， 蘭 竹 」 之 靡 ， 抽 文 錦 就 ， 舊 〔 注 〕 武 霜 奇 ， 金 玉 爾 懷 ， 何 期 永 斯 。 北 京 圖 書 館 藏 拓

      〔 注 〕 舊 ， 當 為 奮 字 之 訛 。

【 誌 蓋 】 魏 故 穆 」 君 之 」 墓 誌 銘

【 銘 文 】 魏 兗 州 故 長 史 穆 君 墓 誌 銘 」 君 諱 彥 ， 字 世 略 ， 河 南 洛 陽 人 也 。 其 先 藉 聖 開 基 ， 憑 靈 慶 緒 ， 氏 」 冑 之 興 ， 煥 乎 方 冊 。 侍 中 太 尉 公 黃 鉞 大 將 軍 宜 都 貞 公 崇 之 」 後 ， 侍 中 司 徒 公 太 子 太 傅 駙 馬 都 尉 宜 都 文 宣 王 壽 之 曾 孫 ， 」 使 持 節 寧 西 將 軍 秦 州 刺 史 國 之 孫 ， 中 山 太 守 仁 之 子 。 弈 葉 」 扶 疏 ， 分 柯 瀾 漫 ， 冠 冕 相 承 ， 珠 輪 結 轍 。 君 稟 五 行 之 秀 氣 ， 資 四 」 象 之 純 精 。 孝 友 自 天 ， 風 韻 詳 遠 ， 名 譽 早 播 ， 英 猷 外 朗 。 神 龜 中 ， 」 司 州 牧 高 陽 王 辟 君 為 主 簿 。 志 器 明 桀 ， 贊 務 有 聲 。 朝 廷 欽 其 」 德 音 ， 四 海 服 其 令 問 。 立 節 嶕 嶢 ， 若 寒 松 布 彩 ； 置 行 昂 藏 ， 如 秋 」 月 登 霞 。 正 光 初 ， 解 褐 員 外 散 騎 侍 郎 。 當 官 正 直 ， 入 仕 忠 貞 ， 躬 」 履 華 墀 ， 操 尚 山 泉 。 俄 而 遷 大 司 農 丞 ， 加 伏 波 將 軍 。 慧 性 深 沉 ， 」 言 不 苟 合 ， 玉 潔 自 居 ， 惟 義 是 好 。 于 時 否 泰 暫 屯 ， 世 道 紛 阻 ， 帝 」 京 神 縣 ， 舉 須 其 人 。 建 義 中 ， 以 君 才 高 氣 遠 ， 拜 中 堅 將 軍 ， 行 洛 」 陽 令 。 曆 任 顯 績 ， 敷 化 多 美 ， 民 詠 來 蘇 ， 愛 留 棠 樹 。 永 安 中 ， 逆 顥 」 侵 洛 ， 避 難 東 遊 ， 囑 兗 州 刺 史 司 空 公 從 兄 紹 假 輔 國 將 軍 ， 屈 」 為 長 史 。 君 蘊 寶 懷 愚 ， 願 建 忠 誠 ， 冀 逢 中 興 ， 思 暢 奇 策 。 不 圖 飛 」 禍 橫 臻 ， 春 秋 卅 一 ， 以 永 安 二 年 六 月 廿 三 日 暴 薨 於 兗 州 。 落 」 彩 先 春 ， 彫 光 始 旭 ， 有 識 含 嗟 ， 朝 野 悲 惜 。 即 年 十 二 月 廿 六 日 」 窆 於 芒 山 。 其 辭 曰 ： 惟 海 之 淵 ， 惟 岳 之 峻 ， 湛 淡 萬 尋 ， 蒙 籠 千 」 刃 。 誕 生 夫 子 ， 金 聲 玉 振 ， 德 冠 時 儒 ， 道 光 世 訓 。 英 英 秀 萼 ， 烈 烈 」 □ 姿 ， 九 夏 蓊 蔚 ， 三 冬 葳 蕤 。 如 何 如 何 ， 一 旦 傾 輝 ， 良 木 其 折 ， 終 」 □ 長 悲 。 玄 夜 芒 芒 ， 幽 庭 萌 萌 ， 在 生 未 盡 ， 淪 光 已 逝 ， 人 謝 名 飛 ， 」 原 行 流 惠 。 永 安 二 年 歲 次 己 酉 十 二 月 戊 申 朔 廿 六 日 癸 酉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 先 生 寇 君 墓 誌 」 先 生 諱 霄 ， 字 景 潤 ， 上 谷 昌 平 人 也 。 韶 起 周 文 ， 穆 舉 」 康 叔 ， 樊 柯 後 漢 ， 懋 葉 魏 邦 。 徐 州 刺 史 太 尉 河 南 公 」 之 孫 ， 弋 陽 汝 南 府 君 之 第 五 子 。 先 生 胎 稟 乾 坤 之 」 姿 ， 長 有 天 然 之 行 ， 彰 貞 白 於 學 時 ， 異 恭 寬 於 未 冠 。 」 所 以 炳 煥 於 英 俊 之 群 ， 灼 麗 於 文 彥 之 域 。 育 德 不 」 先 ， 遇 世 夭 起 ， 遂 能 卷 經 操 而 不 ● ， 括 胸 懷 而 避 咎 。 」 處 心 九 三 ， 置 身 元 一 ， 一 日 俏 俏 ， 冀 養 坤 年 。 後 以 第 」 二 兄 與 相 州 刺 史 安 樂 王 名 德 相 知 ， 隨 王 在 相 ， 逕 」 期 不 還 ， 如 州 覲 問 ， 遇 桀 賊 於 路 ， 殞 於 湯 陰 。 時 年 廿 」 五 矣 。 以 永 安 三 年 歲 次 庚 戍 二 月 丁 未 朔 日 在 奎 」 律 中 俠 鍾 窆 於 洛 陽 城 西 廿 五 里 高 祖 雍 州 刺 史 」 墓 次 。 朋 人 司 馬 或 痛 道 範 之 速 隤 ， 哀 松 蘭 之 早 折 ， 」 故 望 泉 門 而 泣 德 ， 託 玄 石 以 誌 音 。 其 辭 曰 ： 」 □ □ 三 元 ， 灼 灼 剛 紀 ， 躬 讀 有 文 ， 推 之 無 理 。 育 德 似 」 明 ， 罰 善 不 子 ， 殲 我 良 人 ， □ 聲 若 始 。 痛 哉 君 子 ， 昔 矣 」 良 人 ， 信 能 敬 友 ， 孝 能 安 親 。 邦 家 之 寶 ， 唯 代 之 珍 ， 身 」 沉 月 積 ， 景 德 日 新 。 倚 倚 哲 人 ， 攸 攸 志 道 ， 溫 若 樛 木 ， 嚴 」 如 松 栲 。 振 影 公 庭 ， 歸 靈 紫 寶 ， 抽 光 唯 晚 ， 隱 德 唯 早 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 鎮 東 將 軍 冀 州 刺 史 長 平 縣 開 國 男 元 公 墓 誌 銘 」 君 諱 液 ， 字 靈 和 ， 河 南 洛 陽 人 ， 世 宗 景 穆 皇 帝 之 曾 孫 也 。 鴻 基 嵬 屹 ， 均 文 武 以 開 」 元 ； 丕 緒 紛 綸 ， 等 毛 南 而 作 冑 。 祖 康 王 ， 擢 秀 懸 圃 ， 先 後 震 樞 。 考 滄 州 ， 繼 茂 宗 垣 ， 弼 諧 」 朝 闕 。 並 以 克 壯 忠 烈 ， 邁 種 德 音 ， 銘 徽 號 於 太 常 ， 刊 殊 勳 於 王 策 。 君 資 靈 □ 地 ， 稟 映 」 層 城 ， 霜 操 內 凝 ， 金 聲 外 發 。 四 術 六 書 之 業 ， 覽 自 弱 年 ； 三 略 八 陳 之 規 ， 適 於 壯 歲 。 神 」 龜 初 ， 司 徒 江 陽 王 以 天 宗 宿 望 ， 洪 道 中 台 ， 收 陟 英 髦 ， 用 光 槐 列 。 以 君 器 獎 時 彥 ， 行 」 契 兼 優 ， 乃 辟 君 為 外 兵 參 軍 。 亦 既 受 命 ， 忠 概 具 宣 ， 贊 教 府 之 儀 ， 獎 金 鉉 之 昭 。 謨 明 」 獻 可 之 策 ， 視 五 典 其 必 從 ； 允 迪 替 否 之 宜 ， 顧 慎 徽 而 彌 設 。 正 光 中 ， 朝 綱 稍 紊 ， 邊 網 」 絕 維 ， 鬼 謨 生 塵 ， 廬 山 結 霧 。 雪 居 髽 首 之 貊 ， 越 虎 落 而 南 侵 ； 投 俾 戎 北 之 氓 ， 棄 天 田 」 而 作 暴 。 車 騎 大 將 軍 大 都 督 儀 同 李 公 誕 應 推 轂 ， 爰 董 戎 麾 ， 換 纂 才 雄 ， 振 茲 薄 伐 ， 」 乃 以 君 為 開 府 屬 加 征 虜 將 軍 。 君 既 從 戎 律 ， 爰 方 啟 行 ， 出 納 經 謀 ， 志 掃 窮 孽 。 軍 威 」 所 擬 ， 翰 海 繹 騷 ， 桴 鼓 所 當 ， 榆 關 震 疊 。 尋 以 李 公 遇 患 ， 被 旨 還 京 ， 君 以 府 僚 固 從 。 」 斛 落 大 都 督 大 行 臺 廣 陽 王 任 均 方 邵 ， 廟 算 所 歸 ， 敕 總 三 軍 ， 龔 言 繼 伐 ， 以 君 帥 貞 」 宿 習 ， 涉 用 有 成 ， 即 假 君 平 北 將 軍 別 將 ， 仍 留 討 叛 。 君 觀 敵 形 勝 ， 設 固 守 之 規 ； 視 寇 」 氣 衰 ， 陳 進 取 之 略 。 經 論 屢 發 ， 密 算 亟 陳 。 庶 蕩 虔 劉 ， 克 寧 有 北 ， 而 廣 陽 趣 乖 ， 城 濮 內 」 念 雄 規 ， 雖 握 強 兵 ， 恐 無 救 亂 。 君 遂 因 疾 ， 苦 請 還 京 。 自 發 之 後 ， 威 略 弗 周 ， 妖 賊 糾 紛 ， 」 果 亂 東 夏 。 當 世 名 哲 ， 咸 服 之 識 ， 機 者 焉 及 ？ 中 興 啟 運 ， 宰 輔 丕 融 ， 委 束 帛 以 求 賢 ， 騁 」 翹 車 而 納 德 。 君 懷 能 屬 世 ， 抱 器 遇 時 ， 方 將 抗 逸 翮 以 摶 風 ， 指 天 池 而 高 鶩 ， 穹 靈 弗 」 憖 ， 朝 露 溘 臻 。 春 秋 卅 有 四 ， 以 建 義 元 年 四 月 十 四 日 薨 於 洛 陽 孝 弟 之 里 。 粵 永 安 」 三 年 二 月 十 三 日 遷 窆 於 長 陵 之 東 崗 。 股 肱 增 愴 ， 元 首 興 悼 ， 贈 使 持 節 鎮 東 將 軍 」 冀 州 刺 史 長 平 縣 開 國 男 ， 謚 曰 貞 ， 禮 也 。 悲 徽 猷 之 莫 展 ， 痛 名 器 之 中 摧 ， 勒 銘 黃 廬 ， 」 以 旌 休 烈 。 其 辭 曰 ： 應 韓 開 緒 ， 毛 畢 開 源 ， 資 乾 聳 茂 ， 稟 叡 增 繁 。 於 鑠 皇 冑 ， 郁 烈 宗 」 垣 ， 聯 光 日 宇 ， 系 寵 宸 門 。 康 王 邁 德 ， 滄 州 繼 軌 ， 內 贊 宸 樞 ， 外 任 蕃 鄙 。 忠 烈 上 騰 ， 清 明 」 下 委 ， 惠 政 雲 披 ， 仁 澤 風 靡 。 及 君 ● 構 ， 載 振 餘 芬 ， 氣 攏 兵 鈐 ， 志 押 經 墳 。 當 年 兼 操 ， 允 」 武 允 文 ， 猶 蘭 處 澤 ， 如 鶴 在 雲 。 名 行 既 立 ， 榮 任 所 歸 ， 三 能 侍 贊 ， 六 軍 俟 治 。 翹 車 斯 á ， 」 束 帛 載 行 ， 投 書 從 策 ， 奮 袂 應 機 。 爰 討 鬼 方 ， 翼 茲 幕 府 ， 虎 落 收 艱 ， 天 田 屏 阻 。 密 略 敬 」 陳 ， 英 規 仍 舉 ， 冀 掃 虔 劉 ， 克 清 蕃 圉 。 後 軍 異 執 ， 事 爽 英 圖 ， 因 疾 辭 策 ， 解 任 還 都 。 既 屬 」 休 運 ， 方 肆 經 謨 ， 鴻 規 中 掩 ， 罔 卒 權 輿 。 日 月 有 時 ， 易 名 斯 á ， 賞 發 乾 哀 ， 贈 茲 榮 列 。 朝 」 野 含 酸 ， 親 朋 泣 血 ， 鐫 石 泉 門 ， 式 昭 永 訣 。 」 曾 祖 世 宗 景 穆 皇 帝 。 祖 使 持 節 都 督 中 外 諸 軍 事 開 府 儀 同 三 司 中 都 大 官 」 長 安 鎮 都 大 將 清 雍 二 州 刺 史 京 兆 康 王 ， 謚 曰 恭 。 太 妃 浮 海 吳 ， 父 遷 冠 軍 將 軍 」 建 寧 魯 郡 二 郡 太 守 南 宮 子 。 父 坦 ， 元 士 ， 後 除 步 兵 校 尉 、 城 門 校 尉 ， 薨 贈 冠 軍 將 」 軍 滄 州 刺 史 ， 謚 曰 宣 。 親 浮 海 吳 ， 敕 贈 第 一 女 郎 。 父 醜 ， 北 京 子 都 將 ， 後 除 昌 平 」 太 守 ， 死 贈 征 虜 將 軍 清 州 刺 史 。 靈 和 ， 出 身 司 徒 外 兵 參 軍 ， 後 除 開 府 屬 除 征 虜 」 將 軍 別 將 ， 薨 贈 鎮 東 將 軍 冀 州 刺 史 長 平 縣 開 國 男 ， 謚 曰 □ 。 」 □ 父 馮 次 興 ， 太 師 之 子 ， 出 身 內 小 內 行 ， 後 除 給 事 中 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 大 宗 明 皇 帝 之 玄 孫 使 持 」 節 安 東 將 軍 營 幽 二 州 刺 史 元 懿 」 公 之 元 子 妻 陸 夫 人 孟 暉 墓 誌 銘 」 若 夫 大 魏 開 化 之 原 ， 蘭 條 桂 胤 之 」 美 ， 固 以 仰 藉 先 資 ， 聯 婚 紫 葉 ， 迺 祖 」 迺 父 ， 焉 可 詳 言 矣 。 故 司 空 公 東 郡 」 莊 王 之 孫 ， 著 作 郎 之 長 女 也 。 爰 在 父 母 之 家 ， 躬 行 節 儉 之 約 ， 葛 蕈 不 」 足 踰 其 懃 ， 師 氏 無 以 加 其 訓 。 於 是 」 灌 木 之 音 遠 聞 ， 窈 窕 之 響 彌 著 ， 遂 」 應 父 命 ， 作 配 皇 枝 ， 恭 虔 烝 嘗 ， 中 」 饋 崇 順 。 粵 永 安 三 年 二 月 十 五 日 」 終 於 善 正 鄉 嘉 平 里 第 。 親 戚 惜 叔 」 德 之 已 亡 ， 人 子 戀 慈 顏 之 永 穸 ， 故 」 刊 石 記 功 ， 以 彰 厥 德 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 王 君 墓 誌 銘 。 」 君 諱 舒 ， 字 進 壽 ， 樂 梁 」 □ 城 人 也 。 以 大 魏 永 」 安 三 年 歲 次 庚 戌 九 月 甲 戍 朔 十 二 日 甲 申 葬 於 北 芒 之 陽 。 」 夫 人 慕 容 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無 。 誌 為 上 下 二 方 ， 均 刻 銘 文 。

【 第 一 石 】 王 司 徒 墓 誌 」 君 諱 真 保 ， 秦 川 略 陽 人 。 實 軒 轅 之 裔 ， 后 稷 之 冑 。 蓋 隆 」 周 即 豫 ， 霸 者 專 征 ， 陳 生 嗟 去 ， 獲 兆 西 域 。 遂 飛 實 武 威 ， 」 別 為 王 氏 。 歷 代 名 位 ， 左 右 賢 王 。 暨 漢 世 大 統 ， 諸 國 內 」 屬 ， 因 朝 入 士 ， 鳴 玉 西 都 。 後 中 國 失 御 ， 魏 晉 迭 昇 ， 或 龍 」 騰 白 馬 ， 鳳 颺 金 城 ， 所 在 立 功 ， 圖 勳 帝 室 ， 受 晉 茅 土 ， 遂 」 家 略 陽 。 高 祖 擢 晉 龍 驤 將 軍 寧 夷 校 尉 ， 趙 顯 美 侯 。 石 」 虎 之 子 ， 於 時 沖 年 立 操 ， 二 九 登 庸 。 布 萼 蕃 方 ， 聯 暉 相 」 襲 ， 分 金 益 部 ， 片 珪 井 野 ， 入 服 貂 璫 ， 出 任 推 变 。 兆 雖 槃 」 根 海 底 ， 即 亦 抽 柯 入 漢 。 後 石 室 告 屯 ， 苻 宗 策 馬 ， 張 氏 」 承 機 ， 撫 劍 河 西 。 豪 傑 鼎 跱 」 於 三 方 ， 壯 士 偃 蹇 於 斯 年 。 爵 命 繽 紛 ， 競 溱 如 霧 。 公 匪 義 張 祚 ， 東 轅 入 秦 。 明 帝 置 」 席 ， 建 師 賢 之 禮 ； 分 土 南 安 ， 託 殊 常 之 寄 。 將 欲 問 策 幃 」 中 ， 委 戈 廟 門 ， 不 幸 寢 疾 ， 薨 於 京 師 。 翼 讚 之 功 未 宣 ， 六 」 奇 之 謀 掩 發 。 秦 后 痛 之 ， 追 謚 曰 莊 。 曾 祖 陵 ， 撫 軍 將 軍 」 梁 州 刺 史 。 烈 祖 伏 仁 ， 乞 伏 世 祗 連 漢 陽 二 郡 太 守 。 父 」 潤 ， 隴 西 太 守 。 秦 畿 戎 裔 ， 習 俗 悠 獷 。 民 負 顛 �� ， 世 為 囑 」 慮 。 乃 是 將 軍 仞 鋒 之 場 ， 帝 王 彫 威 之 地 。 世 祖 為 之 徘 」 徊 ， 曹 公 於 是 遜 遁 。 自 代 國 啟 基 ， 洮 隴 初 開 ， 撫 新 御 險 ， 」 時 難 其 委 。 以 公 器 略 淵 明 ， 經 緯 有 方 ， 濟 時 所 託 ， 以 為 」

【 第 二 石 】 德 人 。 公 體 敦 惠 和 ， 化 鄰 南 岐 之 風 ； 育 海 千 里 ， 治 □ □ 」 欺 之 術 。 年 未 致 仕 ， 暴 患 而 薨 。 民 懷 市 哭 之 戀 ， 吏 抱 野 」 祭 之 哀 。 魏 苞 餘 善 ， 贈 龍 驤 將 軍 交 州 刺 史 。 君 氣 品 淵 」 澄 ， 資 含 玉 質 。 良 工 不 能 僥 其 勁 ， 脩 綸 未 足 度 其 深 。 弱 」 冠 仕 郡 ， 歷 政 功 曹 。 刺 史 山 陽 公 ， 魏 之 懿 德 ， 識 亮 高 明 ， 」 光 臨 申 舉 ， 擇 必 良 彥 。 自 非 累 代 豪 家 王 公 之 族 ， 才 逸 」 孤 群 ， 都 無 以 豫 其 選 。 於 時 民 豪 列 庭 ， 冠 帶 鱗 萃 。 公 獨 」 被 矚 盼 ， 留 目 丁 寧 ， 即 補 西 曹 ， 用 強 貞 幹 。 在 公 清 雅 ， 聲 」 馳 北 京 。 孝 文 加 之 ， 策 授 廣 武 將 軍 城 都 侯 。 公 執 操 自 」 高 ， 每 多 慷 慨 。 志 兼 擇 翮 之 規 ， 情 含 矯 鱗 之 望 。 風 隨 之 」 節 未 申 ， 騰 霧 之 ● 未 舉 。 寢 疾 不 豫 ， 晻 然 即 世 ， 時 年 六 」 十 ， 豪 友 痛 之 。 自 魏 道 曆 終 ， 大 趙 應 期 ， 尋 仁 戀 德 ， 望 墳 」 追 贈 。 加 使 持 節 大 都 督 西 道 諸 軍 事 驃 騎 大 將 軍 司 」 徒 公 天 水 郡 開 國 公 太 原 王 ， 謚 曰 懿 。 使 持 節 即 柩 宣 」 策 ， 祭 以 太 牢 。 仰 述 美 績 ， 鐫 銘 記 德 。 頌 曰 ： 」 孤 根 特 秀 ， 繙 條 映 月 。 悽 風 雅 至 ， 容 不 暫 憩 。 非 霜 不 酷 ， 」 自 有 貞 骨 。 倜 儻 不 群 ， 資 狼 亦 別 。 嚴 嚴 荊 山 ， 遏 遏 藍 田 。 」 下 積 瑤 琨 ， 上 插 雰 間 。 時 遇 善 瑑 ， 寶 器 在 焉 。 記 斯 明 德 ， 」 響 玉 相 綿 。 金 石 永 勒 ， 千 載 長 宣 。 大 趙 神 平 二 年 」 歲 次 己 酉 十 一 月 戊 寅 朔 十 三 日 庚 寅 記 。 〔 注 〕 甘 肅 張 家 川 出 土 。 見 《 文 物 》 一 九 七 五 年 第 六 期 《 甘 肅 張 家 川 發 現 「 大 趙 神 平 二 年 」 墓 》 。

      〔 注 〕 據 干 支 推 定 ， 大 趙 神 平 二 年 當 為 永 安 二 年 。

【 誌 蓋 】 魏 故 司 徒 范 陽 王 墓 銘

【 銘 文 】 王 諱 誨 ， 字 孝 規 ， 河 南 洛 陽 人 也 。 高 祖 孝 文 皇 帝 之 孫 ， 廣 平 武 穆 王 之 子 。 」 理 識 淹 長 ， 氣 韻 通 雅 ， 在 紈 綺 之 中 ， 灼 然 秀 出 。 少 慷 慨 ， 有 大 節 ， 常 以 功 名 」 自 許 。 含 詠 雕 篆 ， 涉 獵 油 素 ， 同 北 宮 之 愛 士 ， 齊 東 苑 之 好 賢 。 故 巳 德 高 雅 」 俗 ， 聲 暢 遐 邇 。 年 十 二 ， 為 散 騎 侍 郎 ， 轉 城 門 校 尉 。 後 為 通 直 常 侍 。 入 奉 青 」 蒲 ， 出 陪 黃 屋 ， 簪 金 帶 組 ， 鳴 珮 垂 紳 。 閨 闥 仰 其 音 彩 ， 冠 冕 慕 其 風 裁 。 九 曜 」 任 隆 ， 三 禮 務 重 ， 官 方 所 授 ， 罕 屬 其 人 。 而 貴 親 右 賢 ， 總 在 明 德 ， 爾 諧 之 舉 ， 」 理 自 有 歸 。 乃 除 太 常 少 卿 兼 武 衛 將 軍 。 既 如 命 將 出 車 ， 罰 罪 南 服 ， 千 金 」 日 費 ， 三 捷 無 聞 ， 等 翱 翔 之 師 ， 同 遷 延 之 役 。 遂 增 榮 左 珥 ， 杖 節 催 軍 ， 謀 無 」 遺 算 ， 有 功 而 反 。 遷 散 騎 常 侍 河 南 中 正 ， 封 范 陽 王 。 既 而 沸 騰 在 辰 ， 炎 燎 」 不 息 ， 乃 眷 西 顧 ， 聽 朝 不 怡 ， 式 遏 所 寄 ， 朝 無 異 屬 。 乃 假 撫 軍 將 軍 平 西 將 」 軍 ， 為 潼 關 都 督 ， 仍 兼 尚 書 ， 為 行 臺 。 宗 伯 任 重 ， 事 歸 賢 戚 。 乃 除 宗 正 卿 。 及 」 蜀 虜 孔 熾 ， 關 河 未 靜 ， 上 將 出 車 ， 天 淵 獨 運 。 以 王 兵 權 帷 略 ， 動 出 人 右 ， 遂 」 敕 令 赴 軍 ， 豫 謀 戎 政 。 拾 遺 摧 朽 ， 皆 指 麾 之 力 。 綸 綍 望 隆 ， 唯 才 是 與 ， 雖 曰 」 多 士 ， 特 寡 其 選 。 轉 衛 將 軍 中 書 監 。 鵷 沼 載 清 ， 王 言 允 穆 。 除 侍 中 左 光 祿 」 大 夫 ， 加 車 騎 將 軍 。 內 參 衽 席 ， 外 同 輿 輦 ， 朝 政 大 小 ， 多 所 獻 替 。 尋 除 尚 書 」 左 僕 射 。 任 居 彼 相 ， 道 濟 斯 民 ， 虛 來 實 反 ， 酌 而 不 竭 。 方 謂 天 德 唯 輔 ， 神 聽 」 無 違 ， 垂 旒 曳 兗 ， 作 鎮 邦 國 ， 而 斯 理 一 愆 ， 長 從 化 往 。 春 秋 廿 六 ， 永 安 三 年 」 十 二 月 三 日 薨 。 追 贈 使 持 節 驃 騎 大 將 軍 司 徒 公 冀 州 刺 史 ， 侍 中 王 如 」 故 ， 謚 曰 文 景 王 。 稟 性 和 理 ， 率 由 閑 素 ， 尤 好 文 典 ， 雅 善 事 功 ， 而 方 年 夭 秀 ， 」 聞 見 傷 感 。 普 泰 元 年 三 月 廿 七 日 窆 於 西 郊 之 兆 。 懼 山 隤 谷 徙 ， 無 聞 芳 烈 ， 乃 」 作 銘 壤 隧 ， 俾 傳 不 朽 。 銘 曰 ： 」 帝 軒 誕 聖 ， 皇 魏 受 命 ， 御 運 視 寶 ， 披 圖 握 鏡 。 啟 國 承 家 ， 維 城 樹 屏 ， 鴻 烈 載 」 融 ， 本 枝 膺 慶 。 伊 王 嗣 世 ， 實 茂 天 爵 ， 孝 德 夤 亮 ， 忠 規 允 鑠 。 出 典 宗 禮 ， 入 事 」 帷 幙 ， 近 穆 清 暉 ， 遠 宣 威 略 。 執 官 青 瑣 ， 肅 列 鉤 陣 ， 一 董 麾 節 ， 再 奉 喉 脣 。 緝 」 熙 端 揆 ， 變 正 彝 倫 ， 方 諧 袞 職 ， 永 濟 時 屯 。 禍 淫 莫 驗 ， 福 善 徒 設 ， 泰 山 已 頹 ， 」 良 木 斯 折 。 松 路 一 閟 ， 泉 門 長 關 ， 斜 漢 晚 傾 ， 晨 光 早 滅 。 載 銘 徽 風 ， 式 揚 休 」 烈 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 鎮 北 將 軍 都 督 建 兗 華 三 州 諸 軍 事 華 州 刺 史 睪 平 縣 開 國 伯 赫 」 連 公 墓 誌 銘 」 公 諱 悅 ， 字 欣 歡 ， 河 南 洛 陽 人 也 。 其 先 茂 德 雄 圖 ， 作 霸 河 夏 ， 懷 仁 輔 義 ， 襟 帶 通 都 ， 」 郁 郁 之 美 ， 煥 炳 金 經 ， 綿 瓞 之 盛 ， 龜 書 具 載 。 曾 祖 略 ， 魏 安 州 刺 史 。 祖 柔 ， 庫 部 郎 中 。 」 皆 以 持 經 獲 舉 ， 朱 紫 代 襲 。 公 即 撫 軍 將 軍 汾 夏 二 州 刺 史 儒 之 次 子 也 。 」 公 資 二 儀 之 慶 緒 ， 體 川 岳 之 妙 靈 ， 風 氣 溫 雅 ， 神 衿 洞 遠 。 溫 涼 恭 儉 之 量 ， 始 自 蒲 」 車 ； 孝 友 廉 貞 之 志 ， 茂 於 竹 馬 。 蘊 道 懷 經 ， 才 驚 俗 韻 ， 騎 上 之 能 ， 頗 亦 知 矣 。 年 十 八 」 起 家 ， 奉 朝 請 。 在 朝 之 敬 ， 不 失 握 曶 之 勤 ； 旦 朔 之 虔 ， 未 違 別 色 之 禮 。 遷 寧 朔 將 軍 」 員 外 散 騎 常 侍 領 直 寢 。 俄 而 世 逢 屯 極 ， 運 屬 惟 新 ， 天 地 之 德 斯 歸 ， 人 神 之 望 云 」 改 。 主 上 中 興 ， 克 丕 帝 業 。 復 拜 散 騎 常 侍 ， 在 通 直 之 員 。 於 是 濯 鱗 遐 舉 ， 理 翰 高 」 翔 ， 嘉 聲 與 日 月 同 暉 ， 令 響 共 芝 芳 等 蔚 。 佩 玉 鏗 鏘 之 盛 ， 跨 映 群 后 ； 簪 貂 羽 儀 之 」 飾 ， 照 爛 周 行 。 遷 領 直 閣 將 軍 ， 轉 刀 劍 主 。 又 以 河 北 名 邦 ， 顯 授 須 才 ， 京 南 盛 岳 ， 任 」 柬 宜 重 。 除 持 節 龍 驤 將 軍 建 州 刺 史 ， 尋 徙 冠 軍 將 軍 河 內 太 守 。 公 徽 猷 日 被 ， 鴻 」 德 歲 揚 ， 外 布 威 恩 ， 內 施 經 略 。 絀 折 柳 之 枉 ， 糾 爭 桑 之 亂 。 流 蝗 遠 集 而 去 災 ， 暴 虎 」 慚 愆 以 就 戮 。 雖 古 之 善 政 ， 孰 蓋 於 斯 屬 。 永 安 之 年 ， 多 難 啟 階 ， 除 使 持 節 北 道 大 」 都 督 。 公 式 遏 寇 虛 ， 銷 革 蟊 蠹 ， 入 鄉 挹 道 ， 望 境 移 風 。 雖 黃 巾 相 誡 ， 遠 有 慚 德 。 以 寧 」 緝 之 功 ， 封 睪 平 縣 開 國 伯 ， 食 邑 七 百 戶 。 於 是 猛 氣 彌 高 ， 雄 聲 日 盛 。 雖 爵 寵 稍 隆 ， 」 接 物 踰 下 ， 轉 拜 使 持 節 平 東 將 軍 都 督 西 兗 州 諸 軍 事 袞 州 刺 史 。 未 及 á 治 ， 屬 」 茲 革 政 ， 復 以 勳 著 前 朝 ， 功 銘 史 閣 ， 還 除 河 內 太 守 ， 仍 本 將 軍 。 入 治 未 旬 ， 斑 白 異 」 路 ， 來 甦 之 澤 ， 咸 同 是 詠 。 公 閑 素 道 德 之 宗 ， 沉 深 將 相 之 度 ， 方 欲 摶 扶 搖 而 高 引 ， 」 乘 騏 驥 而 遐 聳 ， 報 善 之 慶 無 徵 ， 摧 樑 之 痛 云 逼 。 春 秋 四 十 有 四 ， 普 泰 元 年 五 月 」 十 八 日 在 郡 而 薨 。 詔 贈 使 持 節 鎮 北 將 軍 華 州 刺 史 ， 開 國 如 故 。 遂 灼 龜 問 兆 ， 卜 」 日 啟 遷 ， 粵 以 普 泰 元 年 七 月 己 巳 朔 十 四 日 壬 午 葬 於 梓 澤 舊 營 。 故 樹 德 松 門 ， 」 題 芳 泉 戶 ， 乃 作 銘 曰 ： 」 嗚 昔 有 晉 ， 不 競 其 風 ， 我 有 盛 德 ， 來 為 霸 功 。 寶 以 環 成 ， 德 由 師 潤 ， 孰 若 夫 子 ， 因 心 」 吐 韻 。 幽 無 不 索 ， 理 無 不 順 ， 所 謂 神 功 ， 不 疾 而 駿 。 聖 人 餘 事 ， 賢 人 共 之 ， 我 行 其 野 ， 」 王 言 如 絲 。 不 整 斯 振 ， 既 縕 則 治 ， 匪 書 王 府 ， 亦 動 民 詩 。 利 見 之 始 ， 時 惟 多 故 ， 曷 用 」 □ 諸 ， 我 有 王 度 。 錫 惟 黑 社 ， 讌 以 湛 露 ， 亦 既 九 五 ， 迭 茲 丹 素 。 限 生 誰 我 ， 交 臂 何 追 ， 」 心 圖 猶 是 ， 人 事 已 非 。 曰 貞 管 曆 ， 體 協 陳 龜 ， 騷 騷 寒 隴 ， 徒 有 餘 悲 。 」 夫 人 劉 氏 ， 諱 虎 兒 ， 洛 陽 人 也 。 司 徒 公 東 安 王 之 孫 ， 新 平 太 守 東 安 公 榮 之 長 女 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 黃 鉞 柱 國 大 將 軍 丞 相 太 宰 武 昭 王 墓 誌

【 銘 文 】 魏 故 使 持 節 侍 中 太 宰 丞 相 柱 國 大 將 軍 假 黃 鉞 都 督 十 州 諸 軍 事 雍 州 刺 史 武 昭 王 墓 誌 」 王 諱 天 穆 ， 字 天 穆 ， 河 南 洛 陽 人 也 。 層 構 與 乾 元 同 極 ， 鴻 祚 共 坤 載 為 基 。 赤 字 天 啟 之 徵 ， 綠 圖 靈 」 命 之 瑞 。 故 以 式 光 於 玉 板 ， 備 紀 於 金 縢 者 矣 。 太 祖 平 文 皇 帝 之 後 。 高 梁 神 武 王 之 玄 孫 。 領 軍 」 將 軍 松 滋 武 侯 之 曾 孫 。 太 子 瞻 事 使 持 節 左 將 軍 肆 州 刺 史 襄 陽 景 侯 之 孫 。 使 持 節 侍 中 驃 騎 」 大 將 軍 司 空 文 公 都 督 雍 州 諸 軍 事 雍 州 刺 史 之 長 子 。 誕 累 葉 之 崇 基 ， 繼 重 光 之 盛 烈 ， 協 七 緯 」 之 精 ， 苞 五 常 之 性 。 淵 乎 若 仁 ， 悠 然 似 道 ， 千 刃 莫 測 其 高 ， 萬 頃 不 知 其 廣 。 神 質 自 成 ， 孤 貞 特 秀 ， 八 」 素 九 區 之 理 ， 靡 不 洞 其 幽 源 ； 三 墳 五 典 之 書 ， 故 以 極 其 宗 致 。 又 雄 光 桀 出 ， 武 藝 超 倫 ， 彎 弧 四 石 ， 」 矢 貫 七 札 ， 白 猿 不 得 隱 其 層 林 ， 紫 貂 無 以 逃 其 潛 穴 。 子 房 幃 幄 之 謀 ， 田 單 攻 取 之 術 ， 故 以 囊 括 」 於 心 衿 ， 載 盈 於 懷 抱 矣 。 起 家 除 員 外 散 騎 侍 郎 。 以 王 器 量 清 懋 ， 識 裁 通 敏 ， 除 員 外 散 騎 常 侍 嘗 」 食 典 御 。 臺 府 初 開 ， 爰 祗 顯 命 ， 領 太 尉 掾 。 于 時 塞 虜 叩 關 ， 山 胡 叛 命 ， 封 豨 實 繁 ， 長 蛇 荐 筮 。 以 王 忠 」 義 夙 章 ， 威 略 兼 舉 ， 董 率 之 任 ， 僉 議 斯 歸 。 充 西 北 道 行 臺 除 征 虜 將 軍 并 州 刺 史 。 及 王 師 電 擊 ， 妖 」 寇 霜 摧 ， 威 略 既 明 ， 庸 勳 有 典 。 除 聊 城 縣 開 國 伯 加 安 北 將 軍 ， 餘 官 如 故 。 遂 假 撫 軍 將 軍 兼 尚 書 」 行 臺 。 孝 昌 三 年 ， 牝 雞 失 德 ， 雄 雉 亂 朝 。 肅 宗 暴 崩 ， 禍 由 酖 毒 。 天 柱 為 永 世 恒 捍 ， 王 實 明 德 茂 親 ， 」 同 舉 義 兵 ， 剋 定 京 邑 。 除 太 尉 公 ， 爵 上 黨 王 ， 食 邑 三 千 戶 。 仍 除 侍 中 兼 領 軍 將 軍 使 持 節 驃 騎 大 」 將 軍 京 畿 大 都 督 。 魏 雖 舊 邦 ， 革 命 唯 新 ， 王 業 艱 難 ， 事 同 草 創 。 王 內 奉 絲 綸 ， 中 總 周 衛 ， 謨 明 之 道 」 以 宣 ， 捍 城 之 寄 踰 重 。 逆 賊 葛 榮 ， 鳩 率 凶 攩 ， 攻 逼 鄴 城 。 以 王 道 鏡 臺 端 ， 德 清 槐 列 ， 文 以 興 邦 ， 武 能 」 定 亂 ， 為 使 持 節 都 督 東 北 道 諸 軍 事 大 都 督 ， 本 官 如 故 。 天 柱 驅 率 熊 羆 ， 南 出 釜 口 ， 勒 貔 虎 ， 北 赴 」 漳 源 。 兩 軍 雲 會 ， 三 十 餘 萬 ， 雷 舉 星 奔 ， 并 驅 濟 進 ， 鋒 鏑 暫 交 ， 醜 徒 鳥 散 。 生 擒 葛 榮 并 其 營 部 ， 斬 級 」 十 萬 ， 馬 牛 千 億 。 於 是 殷 衛 剋 定 ， 河 朔 載 清 ， 文 軌 復 同 ， 車 書 更 一 。 增 邑 通 前 三 萬 戶 。 加 錄 尚 書 事 ， 」 本 官 如 故 。 又 以 王 纂 蔭 乾 暉 ， 本 枝 皇 幹 ， 體 密 君 親 ， 義 形 家 國 ； 與 天 柱 潛 結 玄 圖 ， 顯 成 大 義 ， 一 舊 」 威 靈 ， 再 造 區 夏 ； 雖 疏 畫 山 川 ， 開 錫 土 宇 ， 禮 命 光 照 ， 器 像 雕 蔚 ， 猶 不 足 以 詶 靜 難 濟 時 之 功 ， 報 扶 」 危 定 傾 之 績 。 除 世 襲 并 州 刺 史 ， 本 官 、 王 如 故 。 流 民 邢 杲 ， 肆 毒 三 齊 ， 屠 村 掠 邑 ， 攻 剽 郡 縣 。 以 王 為 」 行 臺 大 都 督 。 王 神 武 所 臨 ， 有 征 無 戰 ， 伏 尸 同 於 長 平 ， 積 器 高 於 熊 耳 。 遷 位 太 宰 ， 加 翼 保 鼓 吹 ， 增 」 邑 通 前 七 萬 戶 。 永 安 三 年 九 月 二 十 五 日 ， 運 巨 橫 流 ， 奄 離 禍 酷 。 春 秋 四 十 二 ， 暴 薨 於 明 光 殿 。 年 」 及 中 興 造 運 ， 聖 明 在 馭 ， 追 贈 侍 中 丞 相 都 督 十 州 諸 軍 事 柱 國 大 將 軍 假 黃 鉞 雍 州 刺 史 ， 王 」 如 故 ， 謚 曰 武 昭 ， 禮 也 。 以 普 泰 元 年 八 月 戊 戌 朔 十 一 日 戊 申 遷 葬 於 京 城 西 北 二 十 里 。 痛 結 三 」 靈 ， 哀 纏 四 緒 ， 泉 扃 晝 昏 ， 松 關 夜 楚 ， 氣 盡 一 朝 ， 悲 深 萬 古 。 其 辭 曰 ： 」 兩 明 交 逝 ， 五 運 代 興 ， 素 精 既 謝 ， 玄 祚 告 徵 。 道 符 玉 版 ， 慶 結 金 繩 ， 若 天 之 覆 ， 如 日 之 昇 。 神 武 秉 德 ， 」 福 善 冥 應 ， 義 均 採 藥 ， 無 德 而 稱 。 於 穆 君 王 ， 合 和 誕 哲 ， 道 契 淹 門 ， 義 昺 洙 汭 。 聿 奉 休 蹤 ， 式 揚 清 烈 ， 」 令 問 緝 熙 ， 徽 風 昭 晰 。 厥 初 嘉 合 ， 戴 筆 鎖 闈 ， 高 栖 雲 術 ， 遠 映 辰 暉 。 俟 時 龍 躍 ， 侍 運 鵬 飛 ， 立 功 以 義 ， 」 成 務 惟 機 。 數 鍾 九 六 ， 國 步 未 康 ， 北 狄 孔 熾 ， 西 戎 方 強 。 旗 鼓 競 進 ， 烽 候 相 望 ， 秦 隴 幽 沒 ， 趙 魏 丘 荒 。 」 於 昭 我 后 ， 應 期 作 宰 ， 五 典 剋 從 ， 九 工 亮 彩 。 雰 沴 時 消 ， 妖 逋 自 潰 ， 上 協 三 靈 ， 下 清 四 海 。 蹈 禮 循 刑 ， 」 崇 仁 履 信 ， 有 享 有 通 ， 無 悔 無 吝 。 雲 雷 遄 動 ， 霜 風 驟 震 ， 遠 無 不 歸 ， 邇 無 不 順 ， 道 邁 伊 周 ， 勳 侔 齊 晉 。 」 吉 凶 同 域 ， 禍 福 相 依 ， 泰 山 其 毀 ， 良 木 不 持 。 蕭 蕭 楊 隴 ， 杳 杳 泉 扉 ， 斜 漢 滅 影 ， 落 日 潛 輝 。 縉 紳 曷 仰 ， 」 社 稷 焉 歸 ， 敬 鐫 玄 石 ， 銘 頌 山 基 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 弼 ， 字 思 輔 ， 河 南 洛 陽 人 也 。 明 元 皇 帝 之 玄 孫 ， 衛 大 將 軍 開 府 儀 」 同 三 司 樂 安 王 範 之 曾 孫 ， 衛 大 將 軍 開 府 儀 同 三 司 內 都 大 官 樂 安 王 」 良 之 孫 ， 張 掖 太 守 治 書 侍 御 史 靜 之 子 。 瑤 源 湛 於 靈 海 ， 瓊 峰 峻 於 神 岳 ， 」 蓋 已 備 龍 圖 ， 詳 之 帝 篆 。 自 分 花 徙 照 ， 轉 實 移 暉 ， 貂 金 鉉 玉 ， 蔚 炳 丹 青 ， 連 」 華 疊 暵 ， 可 得 而 略 矣 。 君 稟 淳 風 於 妙 谷 ， 含 粹 抱 於 叡 苑 。 鵷 毛 鴻 羽 ， 標 於 」 齠 齔 之 年 ； 韶 資 雅 亮 ， 著 於 童 冠 之 日 。 逍 遙 澄 渾 之 際 ， 比 萬 頃 而 難 量 ； 優 」 遊 德 義 之 間 ， 同 千 里 而 自 得 。 孝 兼 香 臣 ， 業 并 墳 素 ， 藻 麗 春 華 ， 節 勁 秋 松 ， 」 神 章 綺 發 ， 若 此 金 蘭 ， 霜 心 月 照 ， 如 波 水 鏡 。 年 廿 有 五 ， 解 褐 司 空 府 行 參 」 軍 。 直 後 于 時 ， 妙 算 國 英 ， 實 充 邦 彥 之 舉 ， 風 韻 當 時 ， 縉 紳 所 推 。 轉 羽 林 監 」 直 寢 ， 從 容 闈 閨 ， 琴 書 自 閑 。 除 龍 驤 將 軍 郢 州 防 城 別 將 。 轉 南 兗 州 刺 史 」 使 持 節 智 武 將 軍 新 興 縣 開 國 侯 。 俄 遷 侍 中 使 持 節 征 北 大 將 軍 尚 書 」 右 僕 射 司 州 牧 新 興 王 ， 食 邑 一 千 戶 。 左 命 內 綏 軍 旅 ， 恩 同 俠 纊 ， 外 撫 疆 」 場 ， 無 慚 叔 子 ， 體 文 經 武 ， 遠 緝 邇 安 。 將 騰 鑣 三 君 之 首 ， 爭 駕 八 龍 之 群 ， 陟 」 此 槐 陰 ， 燮 茲 鼎 味 。 如 何 青 山 頹 嶺 ， 丹 桂 埋 光 ， 昊 天 不 弔 ， 殲 此 明 哲 。 春 秋 」 卌 ， 永 安 二 年 七 月 廿 一 日 卒 于 孝 義 里 宅 。 奧 普 泰 元 年 歲 次 辛 亥 八 月 」 戊 戌 朔 十 一 日 戊 申 遷 窆 於 蒼 山 之 陽 。 日 往 月 來 ， 地 厚 天 長 ， 陵 谷 可 毀 ， 」 竹 素 易 亡 ， 不 鐫 玄 石 ， 何 以 流 芳 。 其 詞 曰 ： 」 承 葉 帝 緒 ， □ 實 皇 綿 ， 資 神 降 哲 ， 纂 聖 膺 賢 。 議 玄 齔 歲 ， 計 象 药 年 ， 機 同 君 」 祠 ， 氣 等 文 淵 。 志 明 秋 月 ， 思 麗 春 芳 ， 執 素 泉 飛 ， 舉 翰 煙 翔 。 文 超 公 幹 ， 器 邁 」 元 方 ， 敦 詩 悅 禮 ， 獨 秀 陵 霜 。 懷 忠 履 孝 ， 遊 藝 依 仁 ， 辭 金 輕 富 ， 樂 道 安 貧 。 樂 」 無 餘 帛 ， 坐 有 盈 賓 ， 少 應 台 辟 ， 早 越 龍 津 。 將 翼 王 衡 ， 方 讚 瞑 機 ， 報 善 無 徵 ， 」 輔 仁 有 疑 。 青 風 ● 吹 ， 素 月 收 暉 ， 仁 亡 誰 則 ， 道 喪 何 依 。 河 桐 落 彩 ， 山 桂 彫 」 英 ， 魏 悲 奉 孝 ， 漢 念 子 卿 。 哀 同 鄭 產 ， 痛 等 齊 嬰 ， 如 可 贖 兮 ， 人 百 其 形 。 愁 雲 」 夜 徊 ， 思 鳥 晨 吟 ， 墳 楊 蕭 瑟 ， 壟 霧 陰 沉 。 燈 闇 天 萇 ， 戶 晦 松 深 ， 鐫 石 幽 壤 ， 永 」 刊 徽 音 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 南 陽 張 府 君 墓 誌 」 君 諱 玄 ， 字 黑 女 ， 南 陽 白 水 人 也 。 」 出 自 皇 帝 之 苗 裔 。 昔 在 中 葉 ， 作 」 牧 周 殷 ， 爰 及 漢 魏 ， 司 徒 司 空 。 不 」 因 舉 燭 ， 便 自 高 明 ， 無 假 置 水 ， 故 」 以 清 潔 。 遠 祖 和 ， 吏 部 尚 書 并 州 」 刺 史 。 祖 具 ， 中 堅 將 軍 新 平 太 守 。 」 父 盪 寇 將 軍 蒲 阪 令 。 所 謂 華 蓋 」 相 暉 ， 榮 光 照 世 。 君 稟 陰 陽 之 純 」 精 ， 含 五 行 之 秀 氣 ， 雅 性 高 奇 ， 識 」 量 沖 遠 ， 解 褐 中 書 侍 郎 ， 除 南 陽 」 太 守 。 嚴 威 既 被 ， 其 猶 草 上 加 風 ； 」 民 之 悅 化 ， 若 魚 之 樂 水 。 方 欲 羽 」 翼 天 朝 ， 爪 牙 帝 室 ， 何 圖 幽 靈 無 」 簡 ， 殲 此 名 哲 。 春 秋 卅 有 二 ， 太 和 」 十 七 年 薨 於 蒲 阪 城 建 中 鄉 孝 」 義 里 。 妻 河 北 陳 進 壽 女 。 壽 為 巨 」 祿 太 守 。 便 是 瑰 寶 相 映 ， 瓊 玉 參 」 差 。 俱 以 普 泰 元 年 歲 次 辛 亥 十 」 月 丁 酉 朔 一 日 丁 酉 葬 於 蒲 阪 」 城 東 原 之 上 。 君 臨 終 清 悟 ， 神 誚 」 端 明 ， 動 言 成 軌 ， 泯 然 去 世 。 于 時 」 兆 人 同 悲 ， 遐 方 悽 長 〔 注 〕 泣 ， 故 刊 石 」 傳 光 ， 以 作 誦 曰 ： 」 鬱 矣 蘭 冑 ， 茂 乎 芳 幹 ， 葉 映 霄 衢 ， 」 根 通 海 翰 。 休 氣 貫 岳 ， 榮 光 接 漢 ， 」 德 與 風 翔 ， 澤 從 雨 散 。 運 謝 星 馳 ， 」 時 流 迅 速 ， 既 彫 桐 枝 ， 復 摧 良 木 ， 」 三 河 奄 曜 ， 坤 Ç 喪 燭 ， 痛 感 毛 群 ， 」 悲 傷 羽 族 。 扃 堂 無 曉 ， 賁 宇 唯 昏 ， 」 咸 韜 松 戶 ， 共 寢 泉 門 ， 追 風 永 邁 ， 」 式 銘 幽 傳 。 北 京 圖 書 館 藏 拓

      〔 注 〕 長 字 在 右 方 加 刻 … ， 當 為 衍 字 標 記 。

（ 誌 為 圭 首 小 碑 形 。 ）

【 誌 額 】 賈 散 騎 」 之 墓 誌

【 銘 文 】 君 諱 瑾 ， 字 德 瑜 ， 武 威 姑 臧 人 也 。 祖 父 天 符 ， 以 才 地 高 腴 ， 仕 宋 為 本 州 主 □ ， □ □ 」 府 中 兵 參 軍 條 縣 令 南 陽 太 守 。 父 敬 伯 ， 族 美 才 華 ， 州 辟 主 簿 ， 頻 翼 二 政 ， 後 轉 別 」 駕 ， 入 府 為 司 馬 ， 出 廣 川 平 原 濟 南 魏 郡 太 原 高 陽 六 郡 太 守 。 皆 以 才 效 昇 轉 。 君 」 稟 玄 中 之 妙 氣 ， 資 海 岳 之 沖 精 ， 生 而 秀 異 ， 偉 貌 端 雅 ， 齠 年 敏 悟 ， 志 度 開 廓 。 儼 爾 」 有 望 畏 之 威 ， 怡 然 有 就 恩 之 惠 。 學 不 師 授 ， 理 無 隱 伏 。 越 數 刃 入 孔 公 之 富 室 ， 披 」 玄 奧 開 李 老 之 妙 門 。 性 仁 恕 ， 好 博 施 ， 上 泛 愛 ， 貴 人 要 ， 性 至 孝 ， 謹 瞻 □ 。 待 疾 嘗 藥 ， 」 同 痛 瘍 於 一 體 ； 進 膳 奉 餐 ， 共 虛 飽 於 五 內 。 恩 恭 悌 順 ， 協 穆 閨 門 ， 弘 和 肅 整 ， 導 悅 」 邦 邑 。 尒 其 九 思 慇 懃 ， 三 端 鋒 銳 。 清 談 寫 注 ， 則 吻 間 泉 涌 ； 執 管 造 素 ， 則 筆 端 火 然 。 」 於 是 聲 發 丘 園 ， 響 聞 京 國 ， 為 皇 宗 英 彥 元 恒 之 所 友 愛 ， 就 家 逼 引 為 征 東 □ 中 」 兵 參 軍 ， 進 入 省 為 散 騎 侍 郎 。 端 靜 守 分 ， 不 窺 權 門 。 時 或 游 集 ， 必 是 四 方 英 彥 。 後 」 為 帝 兄 梁 州 抑 為 錄 事 參 軍 。 凡 所 履 歷 ， 皆 非 意 趣 ， 負 氣 鬱 怏 ， 才 志 不 伸 。 而 時 無 」 德 操 ， 令 栖 鳳 楫 翼 。 不 遇 徐 □ ， 故 臥 龍 睡 伏 。 禍 不 甄 善 ， 年 卅 而 終 。 主 君 哀 慟 ， 僚 友 」 悲 惜 ， 未 婚 無 子 ， 兄 膠 州 以 第 二 息 晶 為 嗣 。 晶 字 士 光 ， 幼 而 聰 令 ， 齠 年 後 □ ， 哀 毀 」 有 聞 。 罷 祖 〔 注 一 〕 之 童 ， 古 今 而 異 。 其 業 尚 英 駿 ， 識 智 剛 決 。 志 學 之 年 ， 稽 三 經 之 奧 ； 弱 冠 」 之 歲 ， 精 五 典 之 原 。 言 談 清 婉 ， 若 齒 間 含 鏡 ； 援 豪 投 默 ， 則 素 上 綴 珠 。 才 為 時 □ ， 就 」 家 徵 奉 朝 請 ， 俄 轉 通 直 散 騎 侍 郎 直 寢 。 方 立 效 明 世 ， 樹 德 當 年 ， 日 使 暫 歸 ， 卒 」 家 ， 時 廿 一 。 即 見 悲 悼 ， 與 聞 嗟 惜 。 膠 州 痛 弟 息 之 早 終 ， 悲 志 業 不 遂 ， 惟 緣 情 以 折 」 中 ， 述 二 亡 之 存 意 。 故 二 柩 而 一 墳 ， 乃 鐫 石 而 作 誌 云 爾 ： 」 峨 峨 靈 岳 ， 浩 浩 東 溟 。 昭 昭 君 子 ， 含 氣 誕 生 。 資 天 樹 義 ， 稟 日 開 明 。 不 德 之 德 ， 可 名 」 之 名 。 咨 嗟 五 孝 ， 優 矛 〔 注 二 〕 六 經 。 行 唯 道 跡 ， 興 言 德 音 。 州 閭 敬 羨 ， 京 國 祗 欽 。 文 如 錯 」 寶 ， □ 若 祗 金 。 遐 賢 協 訪 ， 邇 彥 臻 尋 。 朋 寔 蘭 藪 ， 友 必 芳 林 。 」 伉 儷 未 媾 ， 胤 嗣 將 替 。 伊 何 繼 體 ， 若 子 唯 姪 。 云 誰 剋 堪 ， 在 茲 令 哲 。 烝 嘗 肅 恭 ， 享 廌 」 芳 潔 。 義 形 沉 淪 ， 聲 芳 不 滅 。 」 大 魏 普 泰 元 年 歲 次 辛 亥 十 月 丁 酉 朔 十 三 日 己 酉 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 一 〕 祖 ， 據 文 義 疑 為 社 字 之 誤 。 《 三 國 志 • 魏 書 • 王 脩 傳 》 ： 「 年 七 歲 喪 母 ， 母 以 社 日 亡 。 來 歲 鄰 里 社 ， 脩 感 念 母 ， 哀 甚 。 鄰 里 聞 之 ， 為 之 罷 社 。 」

      〔 注 二 〕 矛 ， 當 為 柔 字 省 寫 。

【 誌 蓋 】 闕

【 銘 文 】 侍 中 尚 書 令 太 保 使 持 節 都 督 冀 相 殷 三 州 諸 軍 事 大 將 軍 冀 州 刺 史 司 空 穆 公 墓 誌 銘 」 公 諱 紹 ， 字 永 業 ， 河 南 洛 陽 人 。 乃 祖 應 期 佐 命 ， 勳 書 王 府 ， 爵 允 元 侯 ， 位 居 上 將 。 自 斯 已 降 ， 并 國 」 而 昌 ， 或 以 忠 貞 作 輔 ， 或 以 文 武 登 相 。 公 陶 漸 麕 和 ， 生 而 內 美 ， 克 岐 表 乎 初 載 ， 成 □ 茂 乎 立 年 。 」 體 局 閑 嚴 ， 風 情 簡 曠 ， 伏 膺 雅 道 ， 敦 好 經 術 ， 鑽 六 藝 之 膏 腴 ， 遊 文 章 之 苑 囿 。 由 是 風 流 藉 甚 ， 朝 」 野 傾 屬 。 爰 初 立 節 ， 崖 涘 莫 窺 ， 乘 迅 風 而 遐 舉 ， 負 清 天 而 一 息 。 除 太 子 舍 人 。 選 尚 琅 琊 公 主 ， 拜 」 駙 馬 都 尉 。 襲 爵 頓 丘 公 。 除 散 騎 常 侍 ， 在 通 直 ； 尋 轉 正 員 。 俄 然 閨 闥 ， 儀 形 蟬 冕 ， 朝 議 以 緗 素 紛 」 蕪 ， 文 篆 淆 雜 ， 司 藉 廣 內 ， 事 歸 儒 雅 。 乃 授 秘 書 監 。 俄 遷 侍 中 ， 領 河 南 邑 中 正 。 獻 納 帷 扆 ， 懸 衡 邦 」 族 ， 流 品 既 清 ， 喉 脣 式 敘 。 世 宗 晏 駕 ， 未 命 匪 聞 。 儲 后 沖 藐 ， 內 □ 猜 懼 。 公 任 參 時 佐 ， 憂 深 責 重 ， 」 維 持 國 命 ， 匡 濟 時 艱 。 民 言 不 流 ， 朝 政 緝 穆 。 以 功 增 封 八 百 戶 。 復 以 本 官 加 撫 軍 將 軍 光 祿 勳 」 卿 。 未 拜 ， 仍 除 衛 將 軍 中 書 監 。 公 深 鑒 止 足 ， 有 懷 酌 損 ， 固 辭 鳳 沼 。 改 授 太 常 卿 ， 侍 中 如 故 。 司 樂 」 攸 在 ， 問 禮 所 歸 ， 有 典 必 從 ， 無 文 咸 秩 。 信 都 民 物 阜 盛 ， 方 夏 莫 先 ， 橫 大 河 以 樹 屏 ， 表 滄 海 而 為 」 界 。 雞 犬 傳 聲 ， 若 臨 淄 之 四 境 ； 風 俗 異 制 ， 猶 安 陵 之 五 方 。 部 政 臨 蕃 ， 僉 議 攸 屬 。 乃 授 使 持 節 都 」 督 冀 瀛 二 州 諸 軍 事 衛 將 軍 冀 州 刺 史 。 公 以 太 夫 人 年 在 秋 方 ， 情 存 就 養 ， 雖 降 朝 旨 ， 固 辭 」 不 行 。 復 即 本 號 ， 為 中 書 令 。 不 拜 ， 仍 除 殿 中 尚 書 。 贊 政 文 昌 ， 追 功 二 八 ， 元 氣 彼 序 ， 帝 載 已 熙 。 除 」 衛 大 將 軍 左 光 祿 大 夫 ， 加 散 騎 常 侍 。 孝 昌 在 運 ， 憂 虞 珔 至 ， 國 柄 內 移 ， 邊 鋒 外 擾 。 以 公 民 望 朝 」 右 ， 安 危 注 意 ， 乃 授 侍 中 車 騎 大 將 軍 儀 同 三 司 。 未 幾 ， 復 以 本 號 開 府 ， 為 定 州 刺 史 。 辭 疾 不 行 ， 」 還 除 前 任 ， 加 位 特 進 。 公 以 叔 世 道 消 ， 淪 胥 莫 拯 ， 願 言 退 息 ， 斂 衽 歸 來 。 冠 冕 慕 其 清 塵 ， 雅 俗 欽 」 其 盛 則 。 永 安 紹 曆 ， 復 延 嘉 命 。 國 步 暫 清 ， 人 思 自 盡 。 不 得 不 癈 己 殉 物 ， 屈 道 從 時 。 乃 拜 司 空 」 尚 書 令 。 上 調 緯 象 ， 下 建 民 極 ， 道 孚 日 用 ， 功 著 百 司 。 若 列 宿 之 表 天 綱 ， 山 岳 之 宣 地 氣 。 聖 上 」 龍 飛 ， 眷 言 舊 德 ， 求 瘼 之 任 ， 經 挹 所 先 。 除 使 持 節 都 督 四 州 諸 軍 事 驃 騎 大 將 軍 開 府 儀 同 三 」 司 青 州 刺 史 。 屬 東 土 稱 亂 ， 暫 為 匪 民 ， 遂 輟 朱 驂 ， 方 申 後 命 。 公 姿 此 謙 晦 ， 達 乎 出 處 ， 榮 觀 之 來 ， 」 事 唯 嬰 拂 。 雖 復 居 端 作 宰 ， 當 軸 秉 均 ， 標 名 義 以 檢 俗 ， 託 吟 諷 以 弘 道 。 出 入 夷 險 ， 五 代 歷 茲 。 既 」 以 明 哲 保 身 ， 故 能 令 終 全 譽 。 倉 倉 正 色 ， 與 善 徒 言 ， 大 命 近 止 ， 山 頹 奄 及 。 春 秋 五 十 一 ， 以 大 魏 」 普 泰 元 年 九 月 十 三 日 薨 於 洛 陽 修 政 鄉 文 華 里 。 宸 居 軫 悼 ， 列 辟 同 哀 。 詔 贈 侍 中 尚 書 令 」 太 保 使 持 節 都 督 冀 相 殷 三 州 諸 軍 事 大 將 軍 冀 州 刺 史 頓 丘 郡 開 國 公 。 粵 十 月 丁 酉 朔 廿 」 四 日 庚 申 遷 窆 於 京 城 西 北 廿 里 。 式 刊 盛 烈 ， 貽 之 重 壤 。 其 詞 曰 ： 」 時 惟 我 祖 ， 實 作 鷹 揚 ， 翼 茲 大 運 ， 經 啟 朔 方 。 受 言 弓 矢 ， 奄 有 封 疆 ， 青 社 瓛 玉 ， 兗 衣 繡 裳 。 征 西 邁 」 德 ， 高 風 可 詠 ， 司 空 作 宰 ， 棟 梁 稱 盛 。 爰 此 達 人 ， 弱 而 居 正 ， 奇 姿 外 發 ， 清 猷 傍 映 。 帝 曰 伊 尒 ， 令 問 」 日 新 ， 好 爵 方 命 ， 元 女 來 嬪 。 乃 司 流 略 ， 遂 作 喉 脣 ， 是 稱 良 佐 ， 斯 謂 具 臣 。 自 茲 媚 主 ， 匪 躬 正 色 ， 直 道 匡 時 ， 清 心 奉 職 。 克 宣 帝 命 ， 允 殷 皇 極 ， 同 列 歸 美 ， 聯 官 仰 式 。 東 夏 膏 腴 ， 北 蕃 殷 阜 ， 三 延 嘉 」 命 ， 推 而 弗 有 。 復 贊 樞 機 ， 終 荷 託 負 ， 橫 流 已 及 ， 徒 然 授 手 。 相 時 而 動 ， 斂 衽 徘 徊 ， 不 俟 終 日 ， 謝 病 」 歸 來 。 從 屯 及 泰 ， 自 揆 登 台 ， 實 為 領 袖 ， 乃 作 鹽 梅 。 聖 主 御 天 ， 欽 咨 舊 德 ， 方 寄 元 輔 ， 治 煩 去 或 。 」 逝 彼 寸 陰 ， 不 留 短 刻 ， 忽 損 館 舍 ， 長 違 邦 國 。 皇 心 載 傷 ， 追 遠 有 光 ， 車 旗 備 物 ， 鐃 吹 啟 行 。 日 落 」 山 道 ， 風 晦 巖 場 ， 金 石 方 固 ， 德 音 不 忘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 恒 州 諸 軍 事 前 將 軍 恒 州 刺 史 韓 使 君 墓 誌 銘 」 〔 君 〕 諱 震 ， 字 元 震 ， 昌 黎 郡 棘 城 縣 人 也 。 漢 大 司 馬 曾 之 後 。 自 斯 已 降 ， 世 濟 」 其 德 ， 縉 紳 并 軌 ， 枝 幹 相 輝 。 祖 寧 朔 府 君 ， 清 規 素 譽 ， 標 映 儕 等 。 考 平 州 使 」 君 ， 檢 格 峻 舉 ， 藉 甚 當 世 。 君 稟 粹 開 靈 ， 含 元 挺 質 ， 始 自 擁 樹 ， 爰 及 拊 塵 。 風 」 彩 潤 徹 ， 意 思 清 遠 ， 在 紈 綺 之 中 ， 灼 然 秀 出 。 有 識 之 士 ， 咸 共 異 之 。 及 長 ， 儀 」 表 端 華 ， 姿 制 閑 美 。 雖 令 君 取 匹 ， 玉 瑩 平 叔 ， 見 疑 粉 色 ， 對 而 為 言 ， 彼 未 盡 」 善 。 又 藝 踰 六 鈞 ， 工 齊 百 步 ， 髣 彿 虱 心 之 妙 ， 影 響 蜻 翼 之 奇 。 起 家 為 平 北 」 主 簿 ， 轉 襄 威 將 軍 秀 容 令 。 後 為 桑 乾 太 守 。 為 政 清 靜 ， 風 化 大 行 。 方 謂 應 」 茲 與 善 ， 剋 饗 盈 數 ， 以 斯 天 爵 ， 置 彼 人 官 ， 而 天 道 無 徵 ， 忽 隨 世 往 。 以 孝 昌 」 二 年 十 月 十 三 日 卒 於 晉 陽 。 時 年 六 十 二 。 君 孝 友 立 身 ， 仁 信 為 本 ， 發 行 」 無 違 ， 出 言 靡 擇 ， 無 終 無 始 ， 實 保 中 庸 。 而 自 去 生 徒 ， 歲 云 已 久 。 天 子 睠 」 言 盛 德 ， 念 在 追 榮 ， 乃 詔 有 司 云 ： 君 門 冑 華 美 ， 標 映 昌 黎 ， 中 因 爵 宦 ， 遂 」 處 恒 壤 。 弈 世 忠 款 ， 所 在 流 譽 ， 兼 其 姿 貌 魁 偉 ， 器 韻 淹 和 ， 裁 錦 毗 蕃 ， 政 績 」 唯 允 。 方 仗 徽 猷 ， 以 康 國 命 ， 早 從 運 往 ， 追 悼 兼 深 。 可 加 餘 階 ， 除 持 節 都 督 」 恒 州 諸 軍 事 前 將 軍 恒 州 刺 史 。 以 普 泰 二 年 三 月 廿 日 窆 於 成 周 之 西 。 」 第 四 息 光 ， 懼 川 移 岳 毀 ， 無 聞 聲 烈 ， 乃 刻 石 壤 陰 ， 用 傳 永 久 。 其 辭 曰 ： 」 不 顯 弈 世 ， 休 有 烈 光 ， 自 漢 徂 晉 ， 位 與 德 昌 。 唯 祖 唯 父 ， 身 沒 名 揚 ， 餘 美 安 」 屬 ， 亦 有 令 望 。 在 邦 斯 達 ， 于 政 稱 良 ， 增 榮 古 烈 ， 嗣 武 前 芳 。 方 期 遠 大 ， 永 錫 」 無 疆 ， 豈 云 不 淑 ， 仁 焉 已 亡 。 二 龍 齊 首 ， 四 馬 成 行 ， 逝 辭 旅 舍 ， 言 歸 壽 堂 ， 徒 」 御 灑 泣 ， 行 道 悲 涼 。 眷 言 出 宿 ， 于 嗟 未 央 ， 高 深 或 徙 ， 有 晰 幽 房 。

【 誌 陰 】 普 泰 二 年 歲 次 壬 子 三 月 乙 丑 朔 廿 日 甲 申 韓 使 君 墓 銘 」 曾 祖 業 ， 字 世 隆 ， 太 尉 屬 匡 之 子 ， 萇 子 令 棋 真 內 小 上 黨 太 」 守 。 曾 祖 親 遼 西 孟 氏 ， 常 山 太 守 孟 融 女 。 祖 達 ， 字 大 度 ， 上 黨 」 府 君 業 之 子 ， 綏 遠 將 軍 虎 牢 司 馬 。 祖 親 東 燕 慕 容 氏 ， 玄 氏 」 令 慕 容 干 女 。 父 曜 ， 字 伯 驎 ， 綏 遠 達 之 子 ， 綏 遠 將 軍 本 州 治 」 中 寧 遠 將 軍 桑 乾 太 守 ， 後 除 龍 驤 將 軍 平 州 刺 史 。 母 東 燕 」 俟 文 氏 ， 內 行 給 事 俟 文 成 女 。 君 妻 南 陽 娥 氏 ， 羽 真 南 平 公 」 魚 曹 尚 書 使 持 節 秦 雍 二 州 刺 史 仇 池 都 督 娥 清 之 女 。 」 長 息 紹 顯 ， 娶 南 安 趙 氏 ， 父 本 州 別 駕 趙 俊 女 。 次 息 子 揵 ， 字 」 顯 安 ， 起 平 南 府 中 兵 參 軍 征 東 將 軍 金 紫 光 祿 大 夫 高 邑 」 縣 開 國 伯 ； 娶 弘 農 楊 氏 ， 父 鎮 遠 將 軍 并 州 城 扃 參 軍 高 平 」 男 楊 殖 女 。 次 息 暉 ， 字 貴 顯 ， 起 大 丞 相 府 行 參 軍 中 堅 將 軍 」 奉 軍 都 尉 ； 娶 天 水 乞 伏 氏 ， 父 為 桑 乾 善 無 二 郡 太 守 乞 伏 」 歸 女 。 次 息 光 ， 字 遵 顯 ， 本 州 主 簿 通 直 散 騎 常 侍 中 書 侍 郎 」 征 虜 將 軍 領 中 書 舍 人 鉅 鏕 縣 開 國 伯 ； 娶 河 南 長 孫 氏 ， 父 」 為 朔 州 長 史 平 壽 子 長 孫 果 女 。 次 息 欽 ， 字 遵 和 ， 本 郡 功 曹 」 威 烈 將 軍 奉 朝 請 ； 早 喪 ， 墓 在 君 墓 西 五 十 步 。 次 息 遵 雅 ， 字 」 阿 醜 ， 中 軍 將 軍 金 紫 光 祿 大 夫 定 陽 縣 開 國 伯 。 次 息 阿 谷 ， 」 字 遵 巖 ， 靈 壽 縣 開 國 子 。 次 息 車 兒 ， 字 遵 道 ， 廣 宗 縣 開 國 子 。 」 并 未 婚 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 侍 中 太 保 特 進 使 持 節 都 督 雍 華 岐 三 州 諸 軍 事 大 將 軍 雍 州 刺 史 安 豐 王 謚 曰 文 宣 元 王 墓 誌 銘 」 公 諱 延 明 ， 字 延 明 ， 高 宗 文 成 皇 帝 之 孫 ， 顯 祖 獻 文 皇 帝 季 弟 ， 安 豐 王 之 長 子 ， 高 祖 孝 文 皇 帝 從 父 昆 弟 ， 河 」 南 洛 陽 熙 寧 里 。 啟 厥 初 於 天 地 ， 擬 峻 趾 於 崑 鍾 ， 群 神 歸 其 福 祉 ， 眾 靈 降 以 精 魄 。 故 其 多 才 大 位 ， 獨 表 諸 姬 ， 」 斯 乃 編 藏 延 閣 ， 於 茲 略 而 不 載 矣 。 公 稟 此 中 和 ， 誕 茲 上 德 ， 吐 納 純 粹 ， 陶 練 英 華 。 音 中 律 呂 ， 乃 威 鳳 之 恒 事 ； 」 動 興 雲 霧 ， 亦 神 龍 之 自 然 。 兼 以 虎 鼻 表 奇 ， 河 目 呈 異 ， 舟 航 所 屬 ， 始 復 斯 在 。 及 齒 半 九 齡 ， 陟 岵 無 見 ， 同 孝 孫 」 之 吐 哺 ， 均 榮 祖 之 畫 象 。 服 闕 ， 初 襲 爵 土 ， 雖 先 王 制 禮 ， 不 敢 而 過 。 奉 詔 冊 以 流 漣 ， 猶 欀 桷 之 在 目 。 爰 及 弱 冠 ， 」 荼 蓼 再 丁 ， 先 食 而 哭 ， 非 杖 不 起 。 固 使 素 蛇 縈 絰 ， 匪 獨 白 菟 馴 庭 。 自 有 大 志 ， 少 耽 文 雅 ， 肆 情 馳 騁 ， 銳 思 貫 穿 ， 」 強 於 記 錄 ， 抑 亦 天 啟 ， 必 誦 全 碑 ， 終 識 半 面 。 故 河 間 所 不 窺 ， 陳 農 所 未 採 ， 莫 不 袪 疑 辯 或 ， 極 奧 窮 微 。 雕 蟲 小 」 藝 ， 譬 諸 綺 縠 ， 頗 曾 留 意 ， 入 室 昇 堂 。 實 使 季 長 謝 其 詩 書 ， 伯 喈 歸 其 文 籍 ， 聲 播 九 重 ， 於 焉 歷 試 。 乃 兼 西 中 郎 」 將 。 職 是 要 害 ， 茂 實 剋 宣 。 起 家 太 中 大 夫 ， 從 容 談 論 ， 譽 彰 朝 列 ， 奉 六 條 ， 實 司 舉 奏 ， 昔 在 漢 季 ， 出 自 九 卿 ， 魏 晉 」 因 循 ， 其 選 尤 重 。 公 縉 紳 所 歸 ， 遂 應 僉 曰 。 除 使 持 節 都 督 豫 州 諸 軍 事 征 虜 將 軍 豫 州 刺 史 。 風 宣 入 境 ， 德 被 」 下 車 ， 豪 強 所 息 ， 奸 酷 自 引 。 仍 加 散 騎 常 侍 ， 所 以 旌 是 堅 鋼 ， 表 茲 溫 捍 者 也 。 宋 之 彭 城 ， 大 都 之 舊 ， 地 交 吳 楚 ， 」 乃 樹 懿 親 。 除 使 持 節 都 督 徐 州 諸 軍 事 左 將 軍 徐 州 刺 史 。 騑 驂 沃 弱 ， 旄 旆 綝 纚 ， 亦 既 憩 止 ， 化 成 期 月 。 黑 水 」 西 河 ， 實 名 天 府 ， 嚴 嶮 縈 帶 ， 風 俗 混 并 ， 舊 號 難 治 ， 今 劇 斯 任 。 乃 除 使 持 節 都 督 雍 州 諸 軍 事 右 將 軍 雍 州 刺 」 史 。 公 久 勞 外 蒞 ， 遂 不 之 部 ， 留 拜 廷 尉 卿 ， 將 軍 如 故 。 秋 官 任 重 ， 天 下 之 平 ， 折 以 片 言 ， 民 心 乃 慰 。 仍 除 前 將 軍 」 給 事 黃 門 侍 郎 ， 又 除 秘 書 監 平 南 將 軍 中 書 令 ， 并 仍 黃 門 。 或 外 典 圖 書 ， 或 內 掌 絲 綍 ， 朝 趨 王 陛 ， 夕 拜 瑣 門 ， 」 經 綸 帝 則 ， 翼 宣 王 度 ， 詔 誥 衣 草 而 行 ， 議 論 寄 名 而 已 。 俄 除 侍 中 安 南 將 軍 ， 又 除 鎮 南 將 軍 ， 仍 侍 中 。 同 輿 操 」 劍 ， 允 屬 民 英 ， 非 直 強 項 見 奇 ， 固 以 長 乳 斯 對 。 又 除 衛 將 軍 ， 仍 侍 中 ， 領 國 子 祭 酒 。 周 之 師 氏 ， 代 作 儒 官 ， 專 門 」 異 戶 ， 歷 世 滋 競 。 公 鑽 堅 仰 高 ， 鉤 深 致 遠 ， 以 德 詔 爵 ， 時 無 二 言 。 自 河 海 不 歸 ， 桑 濮 間 起 ， 鏗 鎗 或 存 ， 雅 頌 誰 析 。 」 公 博 見 多 聞 ， 朝 所 取 訪 ， 金 石 之 樂 ， 受 詔 增 損 ， 乃 詳 今 考 古 ， 鑄 鍾 磨 磬 ， 已 蔑 吾 陵 之 韻 ， 信 鄙 昆 庭 之 響 。 屬 受 」 事 征 罰 ， 遂 中 寢 成 功 。 又 以 本 官 兼 尚 書 右 僕 射 。 雖 復 暫 臨 端 右 ， 便 以 聲 動 邦 國 。 又 監 校 御 書 。 時 明 皇 則 」 天 ， 留 心 古 學 ， 以 臺 閣 文 字 ， 訛 偽 尚 繁 ， 民 間 遺 逸 ， 第 錄 未 謹 。 公 以 向 歆 之 博 物 ， 固 讎 校 之 所 歸 ， 殺 青 自 理 ， 簡 」 漆 斯 正 。 而 神 鉦 告 警 ， 釁 起 邊 垂 ， 竊 寶 叛 邑 ， 爰 自 徐 部 ， 禦 侮 招 攜 ， 非 公 誰 託 。 除 衛 大 將 軍 東 道 僕 射 大 行 臺 ， 」 本 官 如 故 。 偽 人 乘 間 ， 驅 其 烏 合 ， 爰 命 假 子 ， 盜 我 府 城 。 始 寤 畫 地 之 廬 ， 仍 誓 決 目 之 報 ， 銜 璧 告 讎 ， 志 存 假 手 。 」 蕭 綜 來 奔 ， 蓋 匹 馬 歸 命 ， 群 師 趑 趄 ， 誔 張 碁 跱 ， 據 金 湯 之 嶮 ， 跨 勝 害 之 地 ， 全 州 蕩 蕩 ， 咸 為 寇 場 。 公 智 力 紛 紜 ， 」 一 麾 席 卷 ， 以 茲 文 德 ， 成 此 武 功 。 增 封 二 千 六 百 戶 ， 仍 以 本 大 行 臺 本 官 行 徐 州 事 ， 仍 除 使 持 節 都 督 三 徐 」 諸 軍 事 本 將 軍 徐 州 刺 史 侍 中 大 行 臺 僕 射 如 故 。 復 除 使 持 節 都 督 雍 州 諸 軍 事 本 將 軍 雍 州 刺 史 。 俄 間 」 復 除 徐 州 刺 史 ， 仍 侍 中 本 將 軍 。 尋 加 驃 騎 大 將 軍 儀 同 三 司 ， 給 後 部 鼓 吹 。 公 視 下 如 傷 ， 愛 結 氓 庶 ， 仰 之 若 」 雲 雨 ， 慕 之 若 椒 蘭 。 是 以 馳 傳 四 臨 ， 位 踐 八 命 ， 聲 明 流 瀾 ， 文 物 照 彰 ， 東 土 著 神 君 之 聲 ， 南 鄰 有 靈 人 之 懼 。 仍 」 除 侍 中 驃 騎 大 將 軍 開 府 儀 同 三 司 領 國 子 祭 酒 兼 尚 書 令 。 位 鄰 三 事 ， 任 首 六 官 ， 儀 表 都 野 ， 隆 替 是 屬 。 除 」 大 司 馬 。 屯 邅 距 運 ， 禍 自 昵 蕃 ， 車 駕 北 巡 ， 事 起 倉 卒 ， 祕 事 難 聞 ， 遂 乖 奔 赴 ， 以 斯 民 望 ， 乃 被 縶 維 ， 諮 謨 所 在 ， 用 」 壓 群 議 ， 皇 輿 南 反 ， 誅 賞 方 行 ， 政 出 權 強 ， 深 猜 後 桀 。 公 位 尊 德 盛 ， 冠 帶 傾 心 ， 民 惡 其 上 ， 忌 毒 惟 甚 ， 言 思 大 雅 ， 」 出 自 近 開 ， 既 睹 浞 莽 之 形 ， 實 深 宗 祏 之 慮 ， 方 借 力 善 鄰 ， 討 茲 君 側 。 而 江 南 卑 濕 ， 地 非 養 賢 ， 隨 賈 未 歸 ， 忽 焉 」 反 葬 。 以 梁 中 大 通 二 年 三 月 十 日 薨 於 建 康 ， 春 秋 卌 七 。 公 神 衿 峻 獨 ， 道 鑒 虛 凝 ， 少 時 高 祖 垂 嘆 ， 以 為 終 能 」 致 遠 ， 遂 翻 為 國 師 ， 鬱 成 朝 棟 。 既 業 冠 一 時 ， 道 高 百 辟 ， 授 經 侍 講 ， 琢 磨 聖 躬 ， 明 堂 辟 雍 ， 皆 所 定 制 ， 朝 儀 國 典 ， 」 質 而 後 行 。 加 以 崖 岸 重 深 ， 風 流 曠 遠 ， 如 彼 龍 門 ， 迢 然 罕 入 。 惟 與 故 任 城 王 澄 。 中 山 王 熙 ， 東 平 王 略 ， 竹 林 為 志 ， 藝 尚 相 懽 。 故 太 傅 崔 光 ， 太 常 劉 芳 ， 雖 春 秋 異 時 ， 亦 雅 相 推 揖 。 其 詩 賦 銘 誄 ， 咸 頌 書 奏 ， 凡 三 百 餘 篇 ， 著 五 」 經 宗 略 ， 詩 禮 別 義 ， 汪 帝 皇 世 紀 ， 及 列 仙 傳 ， 合 一 百 卷 ， 大 行 於 世 。 殆 五 百 之 期 運 ， 儻 一 賢 之 斯 在 。 方 將 翼 此 」 會 昌 ， 致 諸 制 作 ， 比 堯 舜 而 不 愧 ， 顧 湯 武 而 有 餘 ， 憂 能 傷 人 ， 溘 從 霜 露 ， 悲 纏 雅 俗 ， 痛 結 民 黎 。 今 上 天 臨 ， 深 追 」 盛 美 ， 贈 使 持 節 侍 中 太 保 特 進 都 督 雍 華 岐 三 州 諸 軍 事 大 將 軍 雍 州 刺 史 ， 王 如 故 。 歲 聿 其 暮 ， 幽 泉 方 啟 ， 」 敬 勒 徽 猷 ， 永 貽 蘭 菊 。 其 詞 曰 ： 」 形 象 列 位 ， 附 儷 分 輝 ， 握 鈐 神 往 ， 駕 羽 民 歸 ， 日 皇 秉 曆 ， 赫 赫 巍 巍 ， 本 枝 百 世 ， 祥 慶 攸 依 。 漢 則 間 平 ， 魏 則 彪 植 ， 」 君 王 邈 矣 ， 曾 嶠 峻 極 。 舊 是 龍 鱗 ， 鼓 茲 鵬 翼 ， 蒸 雲 不 已 ， 摶 風 未 息 ， 言 初 紫 綬 ， 越 始 瑜 珮 ， 援 筆 立 成 ， 應 聲 而 對 。 」 標 此 孝 德 ， 樹 斯 清 裁 ， 質 邁 珪 璋 ， 文 遺 錦 績 。 縉 笏 來 仕 ， 彈 冠 入 朝 ， 遠 遊 藹 藹 ， 朱 組 飄 飄 。 聲 由 德 被 ， 爵 以 能 高 ， 」 抑 揚 風 景 ， 跌 宕 雲 霄 。 冠 冕 列 位 ， 儀 形 群 后 ， 四 支 六 翮 ， 獻 可 替 否 。 國 之 光 輝 ， 朝 之 淵 藪 ， 連 踵 九 佐 ， 比 肩 七 友 。 」 亂 離 瘼 矣 ， 邦 家 殆 哉 ， 我 馮 上 哲 ， 振 墜 匡 類 。 天 人 匪 懨 ， 圯 剝 時 來 ， 死 歸 生 寄 ， 樑 木 斯 摧 。 瞻 彼 川 流 ， 滔 滔 靡 舍 ， 」 遽 從 短 白 ， 奄 歸 長 夜 。 八 旒 終 卷 ， 四 黁 惟 駕 ， 城 郭 或 存 ， 人 民 適 謝 。 稟 秋 時 戒 ， 具 物 蒼 蒼 ， 薤 歌 悽 咽 ， 柳 飾 低 昂 。 」 藏 悲 秋 檟 ， 鳥 思 松 楊 ， 一 捐 朱 邸 ， 永 閟 玄 房 。 」 太 昌 元 年 七 月 癸 巳 朔 廿 八 日 庚 申 葬 於 洛 城 西 廿 里 奇 坑 南 源 ， 歲 次 壬 子 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 太 尉 公 尚 書 令 驃 騎 大 將 軍 都 督 雍 華 岐 三 州 諸 軍 事 」 雍 州 刺 史 東 海 王 墓 誌 銘 」 王 諱 頊 ， 字 幼 明 ， 河 南 洛 陽 人 也 。 天 臨 聖 系 ， 日 躋 神 基 ， 煥 星 電 而 炳 靈 ， 鬱 虹 」 月 而 效 祉 ， 固 已 逐 鹿 西 朝 ， 得 雄 東 晉 。 祖 獻 文 皇 帝 ， 垂 衣 馭 宇 。 考 太 傅 北 海 」 平 王 ， 負 圖 作 相 。 王 麟 趾 閒 生 ， 鳳 鳴 秀 出 ， 珪 璋 琬 琰 ， 麗 於 情 性 ， 蘭 芷 松 筠 ， 茂 」 於 衿 抱 。 無 魏 陳 之 所 追 ， 非 晉 齊 之 能 及 。 雖 復 樂 善 腰 腹 ， 方 同 畫 餅 。 初 以 王 」 子 來 朝 ， 留 愛 主 上 。 即 拜 散 騎 侍 郎 ， 在 通 直 。 晨 遊 赤 墀 ， 暮 謁 青 瑣 ， 冕 旒 延 屬 ， 」 表 色 動 容 。 加 朱 衣 直 閣 。 明 帝 春 秋 方 富 ， 敦 悅 墳 典 ， 命 為 侍 學 。 王 執 經 禁 內 ， 」 起 予 金 華 。 轉 正 員 郎 。 裴 楷 阮 咸 ， 茲 焉 蔑 爾 。 移 中 書 郎 。 潤 色 絲 綸 ， 麗 則 渙 汗 ， 」 飄 飄 視 草 ， 翩 翩 苦 風 。 遷 武 衛 將 軍 。 昭 毅 五 營 ， 振 舉 六 郡 ， 列 棘 望 標 ， 作 行 任 」 重 。 徙 光 祿 卿 。 執 戟 清 途 ， 樞 要 美 選 。 轉 給 事 黃 門 侍 郎 ， 仍 卿 鄴 都 。 前 臨 殷 衛 ， 」 卻 背 燕 趙 ， 人 物 紛 綸 ， 風 俗 雜 沓 。 遷 平 北 將 軍 相 州 刺 史 。 王 帶 默 綬 於 一 方 ， 」 駕 朱 驂 於 萬 里 ， 脂 膏 不 潤 ， 貪 泉 必 酌 。 入 為 中 軍 將 軍 大 宗 正 卿 。 雖 彤 伯 居 」 周 ， 劉 德 處 漢 ， 援 類 相 擬 ， 故 有 慚 色 。 先 王 親 賢 命 世 ， 勳 猷 載 光 ， 高 祖 薄 伐 江 」 陵 ， 明 德 留 守 。 至 是 如 後 ， 分 封 樂 平 縣 開 國 公 ， 邑 九 百 戶 ， 仍 本 將 軍 。 復 授 黃 」 門 郎 。 及 永 安 初 ， 遷 侍 中 車 騎 將 軍 左 光 祿 大 夫 。 斯 位 天 下 英 俊 ， 海 內 髦 傑 ， 」 於 我 而 方 。 蘇 則 劉 毅 ， 未 之 匹 也 。 尋 以 諸 姬 并 建 ， 爭 長 熟 先 ， 因 封 改 加 汝 陽 」 郡 王 ， 食 邑 千 室 。 又 更 封 東 海 郡 王 ， 轉 中 書 監 本 將 軍 ， 復 侍 中 尚 書 左 僕 射 。 」 昔 張 華 振 聲 於 京 洛 ， 王 導 羽 儀 於 楊 都 ， 山 濤 以 清 猷 而 後 結 ， 周 顗 以 素 德 」 而 來 踐 ， 及 至 光 朝 燭 野 ， 比 此 為 輕 。 嗚 呼 ！ 輔 仁 理 難 ， 遭 命 倏 易 。 時 年 廿 九 ， 永 」 安 三 年 七 月 廿 七 日 薨 於 位 。 內 外 士 女 ， 遠 邇 賢 愚 ， 莫 不 泣 若 捐 珠 ， 悲 如 墮 」 淚 。 惟 王 忠 孝 君 親 ， 禮 義 家 國 ， 固 能 秀 發 瓜 瓞 ， 英 標 葛 纍 。 少 有 顏 子 之 稱 ， 幼 」 得 曾 生 之 號 。 由 乃 經 業 貴 於 金 贏 ， 文 采 重 於 玉 屑 。 加 以 風 貌 瑰 奇 ， 清 暉 映 」 世 ， 亭 亭 如 建 木 之 形 ， 赫 赫 猶 燭 龍 之 影 ， 質 麗 夜 光 ， 實 異 明 月 。 既 卜 遠 期 近 ， 」 蘊 地 歸 天 ， 有 詔 追 贈 使 持 節 侍 中 太 尉 公 尚 書 令 驃 騎 大 將 軍 都 督 雍 華 」 岐 三 州 諸 軍 事 雍 州 刺 史 ， 王 如 故 。 以 太 昌 元 年 歲 次 壬 子 八 月 壬 戍 朔 廿 」 三 日 甲 申 窆 於 山 陵 。 舟 壑 徂 遷 ， 丘 陵 迥 徙 ， 白 楸 若 見 ， 青 編 未 毀 。 乃 作 銘 曰 ： 」 配 天 瑤 緒 ， 就 日 瓊 枝 ， 帝 唯 出 震 ， 王 乃 生 知 。 慶 踵 當 世 ， 靈 貺 自 斯 ， 誕 膺 辰 昴 ， 」 載 協 重 羲 。 有 符 降 祉 ， 曰 惟 公 子 ， 風 飄 綺 年 ， 雲 披 紈 齒 。 學 海 方 大 ， 為 山 非 止 ， 」 激 水 上 征 ， 摩 天 遐 起 。 青 瑣 藹 藹 ， 紫 泥 峨 峨 ， 執 戟 伊 茂 ， 共 輿 載 和 。 蕃 岳 鎮 」 地 ， 磐 石 帶 河 ， 國 華 實 允 ， 時 秀 匪 他 。 自 昔 來 朝 ， 朱 組 丹 轂 ， 于 今 山 野 ， 雜 樹 異 」 木 。 天 道 芒 芒 ， 人 生 慼 慼 ， 一 化 何 許 ， 百 身 不 贖 。 妃 胡 氏 合 葬 於 斯 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 北 海 王 墓 誌 銘 」 公 諱 顥 ， 字 子 明 ， 河 南 洛 陽 人 也 。 昔 高 辛 之 冑 ， 言 才 有 八 ； 姬 昌 之 胤 ， 稱 賢 者 五 。 若 夫 奄 」 宇 宙 而 為 家 ， 分 河 山 以 建 國 ， 固 當 天 和 咸 萃 ， 靈 貺 畢 歸 矣 。 公 獨 稟 上 才 ， 牢 寵 萬 物 ， 鬱 」 為 今 世 ， 神 祇 斯 啟 。 壯 情 孤 峙 ， 邈 與 瓊 琨 等 峻 ； 英 心 特 立 ， 眇 共 瑤 碣 齊 高 。 肇 自 弱 年 ， 天 」 機 秀 發 ， 念 存 九 合 ， 志 在 三 匡 。 蓋 當 見 異 何 生 ， 受 託 公 祖 者 矣 。 若 其 始 嗣 爵 土 ， 初 理 衣 」 簪 ， 無 待 羊 角 之 摶 ， 便 有 鵬 翼 之 勢 。 或 司 政 棘 樹 ， 或 敷 奏 瑣 門 ， 或 官 如 北 斗 ， 或 牧 是 東 」 岳 。 位 以 名 高 ， 任 隨 才 遠 ， 清 猷 被 國 ， 遺 愛 在 民 。 百 僚 延 首 ， 猶 眾 飛 之 赴 雁 塞 ； 千 品 注 目 ， 」 若 群 泳 之 仰 龍 門 。 瞻 其 崖 崿 ， 不 測 官 富 之 美 ； 濯 其 波 瀾 ， 盡 得 相 忘 之 意 。 歲 在 執 徐 ， 榆 」 關 大 擾 ， 王 師 每 喪 ， 獯 獫 橫 行 。 仍 以 徒 役 苦 虐 吏 之 浸 ， 流 戍 積 懷 歸 之 思 ， 緣 邊 萬 里 ， 影 」 響 群 飛 。 天 子 乃 睠 不 怡 ， 早 期 晏 罷 ， 言 廉 李 而 悵 然 ， 顧 郾 宛 之 無 擊 。 公 有 濟 世 之 才 ， 深 」 救 樊 之 志 ， 啟 行 薄 罰 ， 肆 茲 神 武 ， 英 風 暫 馳 ， 戎 夷 震 懾 ， 義 聲 所 及 ， 種 落 知 歸 。 言 還 魏 闕 ， 」 仍 總 端 揆 ， 將 相 所 在 ， 安 危 攸 屬 。 於 時 運 距 交 喪 ， 金 革 方 始 ， 茫 茫 燕 趙 之 地 ， 化 為 射 獵 」 之 場 ， 連 烽 千 里 ， 控 絃 萬 騎 ， 逐 春 草 以 西 移 ， 俟 秋 風 而 南 首 。 加 以 猛 將 精 兵 ， 驟 見 摧 挫 ， 」 君 子 懷 沉 淪 之 懼 ， 小 人 有 吞 噬 之 憂 。 公 慮 兼 家 國 ， 舊 身 授 手 ， 府 朝 并 建 ， 作 鎮 鄴 城 。 屬 」 明 皇 暴 崩 ， 中 外 惟 駭 ， 爾 朱 榮 因 籍 際 會 ， 窺 兵 河 洛 ， 始 稱 癈 立 ， 仍 懷 覬 覦 。 群 公 卿 士 ， 磬 」 於 鋒 鏑 ， 衣 冠 禮 樂 ， 殆 將 俱 盡 ， 行 李 異 同 ， 莫 辯 逆 順 。 公 未 知 鴻 雁 之 慶 ， 獨 軫 麥 秀 之 悲 ， 」 而 北 抗 強 豎 ， 南 鄰 大 敵 ， 事 在 不 測 ， 言 思 後 圖 ， 遂 遠 適 吳 越 ， 觀 變 而 動 。 孝 莊 統 曆 ， 遙 授 」 師 傅 ， 磐 石 之 寄 ， 於 焉 在 斯 。 既 而 政 出 權 胡 ， 驕 恣 惟 甚 ， 爰 自 晉 陽 ， 遠 制 朝 命 ， 征 伐 非 復 」 在 國 ， 牧 守 皆 出 其 門 ， 天 下 之 望 ， 忽 焉 將 改 。 公 仰 鼎 命 之 至 重 ， 瞻 此 座 之 可 惜 ， 總 眾 百 」 越 ， 來 赴 三 川 。 而 金 縢 未 刊 ， 流 言 競 起 ， 兵 次 牢 洛 ， 輿 輦 北 巡 。 既 宗 廟 無 主 ， 而 雄 圖 當 就 ， 」 不 得 不 暫 假 尊 號 ， 奉 祭 臨 師 。 覬 當 除 君 側 以 謝 時 ， 復 明 辟 而 歸 老 ， 此 志 未 從 ， 奄 隨 物 」 化 。 以 永 安 三 年 七 月 廿 一 日 薨 於 穎 川 臨 穎 縣 ， 時 年 卅 六 。 惟 公 道 業 淵 通 ， 德 範 標 峻 ， 」 孝 友 篤 誠 ， 率 由 斯 踐 。 弱 承 丕 緒 ， 少 縻 好 爵 ， 清 輝 素 論 ， 領 袖 人 群 ， 貴 則 王 公 ， 親 亞 梁 楚 ， 」 愛 才 賤 寶 ， 輕 生 重 義 。 外 接 士 林 ， 極 謙 恭 之 德 ； 傍 納 細 民 ， 盡 寬 仁 之 美 。 萬 官 挹 之 而 不 」 竭 ， 四 海 注 之 而 不 盈 。 滔 滔 乎 苞 委 水 而 為 深 ， 灼 灼 乎 并 麗 天 以 俱 照 。 雖 氣 蓋 寰 中 ， 聲 」 振 域 表 ， 而 永 隨 川 逝 ， 空 與 山 傳 。 皇 上 緬 追 休 烈 ， 載 申 盛 禮 ， 詔 贈 殊 榮 ， 一 無 所 假 。 以 太 」 昌 元 年 歲 次 壬 子 八 月 壬 戍 朔 廿 三 日 甲 申 窆 於 舊 塋 。 天 地 無 窮 ， 陵 谷 驟 徙 ， 敢 勒 餘 」 芳 ， 垂 之 金 石 。 其 詞 曰 ： 」 三 才 隆 祥 ， 百 靈 納 祉 ， 乃 資 人 傑 ， 實 縱 英 跱 。 叡 皇 之 孫 ， 哲 王 之 子 ， 曾 嶠 迥 立 ， 崇 峰 崛 起 。 」 誕 茲 神 表 ， 茂 是 天 爵 ， 激 水 而 飛 ， 蒸 雲 斯 躍 。 文 德 時 序 ， 武 功 伊 爍 ， 致 君 堯 舜 ， 拯 民 溝 壑 。 」 至 道 不 言 ， 窮 妙 無 象 ， 其 神 莫 測 ， 在 跡 徒 仰 。 天 綱 暫 弛 ， 鼎 命 疑 歸 ， 眷 言 寶 器 ， 託 跡 觀 機 。 」 見 危 發 憤 ， 投 袂 揚 威 ， 風 雲 方 扇 ， 霜 露 同 晞 。 長 天 運 節 ， 短 日 催 年 ， 言 歸 黃 壤 ， 永 秘 玄 泉 。 」 墓 欑 榱 木 ， 塋 聚 寒 煙 ， 生 民 共 此 ， 無 聖 無 賢 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 通 直 散 騎 侍 郎 左 將 軍 瀛 」 州 刺 史 司 州 河 南 郡 洛 陽 縣 澄 」 風 鄉 顯 德 里 領 秦 州 隴 西 郡 狄 」 道 縣 都 鄉 和 風 里 李 彰 ， 年 廿 二 ， 」 字 子 煥 。 」 維 大 魏 太 昌 元 年 歲 次 壬 子 九 」 月 壬 辰 朔 廿 九 日 庚 申 殯 於 石 」 人 亭 大 道 北 ， 覆 舟 山 之 陽 。 」 祖 沖 ， 司 空 文 穆 公 。 」 父 延 寔 ， 使 持 節 侍 中 太 師 太 尉 」 公 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 魏 故 平 州 刺 史 鉅 鏕 郡 開 國 公 于 君 妻 和 夫 人 之 墓 誌 銘 」 夫 人 諱 醜 仁 ， 字 醜 仁 ， 河 南 洛 陽 人 也 。 祖 天 水 侯 ， 以 英 標 雅 」 量 ， 緝 熙 王 業 。 父 他 莫 汗 真 ， 侍 中 北 部 吏 部 二 曹 尚 書 安 北 」 將 軍 幽 州 刺 史 天 水 侯 。 風 韻 閑 正 ， 鬱 為 樑 棟 。 夫 人 稟 純 和 」 於 四 緒 ， 資 妙 質 於 山 岳 ， 令 淑 著 自 綺 年 ， 婉 順 彰 於 笄 歲 。 兼 」 志 在 女 工 ， 躬 存 儉 約 ， 溫 良 慈 惠 ， 慎 而 寡 言 。 師 氏 之 訓 ， 昭 晰 」 閨 庭 ， 媛 德 之 隆 ， 儀 形 邦 國 。 既 身 光 四 善 ， 譽 流 五 行 ， 言 告 言 」 歸 ， 來 嬪 明 哲 。 夫 人 恭 理 婦 業 ， 畢 力 中 饋 ， 動 合 規 矩 ， 言 成 均 」 的 。 後 生 仰 以 為 模 ， 鄉 邑 被 其 清 猷 。 方 陟 此 遐 年 ， 永 隆 家 道 ， 」 而 穹 旻 寡 施 ， 貞 徽 遽 掩 。 春 秋 六 十 有 四 ， 以 太 昌 元 年 歲 次 」 壬 子 九 月 廿 一 日 寢 疾 薨 於 穀 陽 里 。 粵 以 其 年 十 月 辛 酉 」 朔 廿 四 日 甲 申 葬 於 西 陵 之 舊 塋 。 夫 人 有 德 有 行 ， 乃 孝 乃 」 慈 ， 邁 金 蘭 於 往 古 ， 挺 芳 神 於 盛 世 。 塼 堂 已 構 ， 蕙 芷 長 埋 ， 銘 」 茲 懿 德 ， 寄 之 不 朽 。 其 辭 曰 ： 」 粵 惟 淑 美 ， 資 此 孝 仁 ， 未 奉 著 性 ， 其 道 彌 新 。 克 隆 智 母 ， 誰 無 」 令 人 ， 志 同 鬻 髮 ， 情 慕 徙 鄰 。 其 德 如 玉 ， 其 智 如 津 ， 所 存 唯 義 ， 」 所 好 唯 貧 。 優 遊 翠 帳 ， 容 與 羅 塵 ， 雖 仇 有 國 ， 織 衽 猶 親 。 家 慶 」 方 展 ， 徂 光 奄 淪 ， 百 齡 一 謝 ， 萬 古 同 泯 。 埏 門 落 旐 ， 羨 道 迴 輴 ， 」 壟 霜 易 白 ， 松 風 不 春 ， 冥 冥 長 夜 ， 何 當 復 晨 。 」 維 大 魏 太 昌 元 年 十 月 廿 四 日 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 中 堅 將 軍 桑 乾 太 守 宋 府 君 墓 誌 銘 」 君 諱 虎 ， 字 安 威 ， 燉 煌 人 也 。 蓋 微 子 啟 之 遠 裔 。 曾 祖 」 茜 ， 龍 驤 將 軍 涼 州 刺 史 。 祖 龍 周 酒 泉 太 守 之 元 孫 。 」 父 嗣 祖 新 鄉 令 之 長 子 。 君 稟 訓 過 庭 ， 志 尚 清 韶 ， 少 礪 名 節 ， 長 播 聲 美 ， 內 懃 孝 弟 ， 閨 門 敬 讓 ， 外 施 篤 信 ， 」 義 結 交 友 。 故 風 亮 泱 泱 ， 深 為 鄉 黨 之 所 雅 器 。 家 貧 」 干 祿 ， 便 任 將 作 曹 掾 。 歷 事 明 決 ， 幹 蒞 剋 濟 矣 。 君 幽 」 情 通 悟 ， 妙 識 玄 理 ， 志 慕 虛 寂 ， 榮 優 匪 願 也 。 於 是 屢 」 申 遜 勉 ， 栖 誦 家 林 。 降 年 有 期 ， 春 秋 七 十 遘 疾 ， 建 明 」 元 年 二 月 廿 六 日 終 于 安 義 里 。 酸 感 內 外 ， 有 識 含 悲 ， 」 朝 廷 追 傷 ， 褒 贈 中 堅 將 軍 桑 乾 太 守 。 太 昌 元 年 十 」 一 十 八 日 窆 於 周 城 東 北 首 陽 之 麓 。 慮 陵 谷 遷 移 ， 」 乃 銘 之 泉 石 。 其 詞 曰 ： 脩 源 蔚 矣 ， 聲 流 萬 祀 ， 寔 有 」 餘 慶 ， 在 君 承 祉 。 外 敦 敬 讓 ， 內 穆 妻 子 ， 廉 信 著 潔 ， 風 」 猷 芳 美 。 方 深 靈 貴 ， 降 命 不 淑 ， 精 魂 既 往 ， 神 氣 亡 復 。 」 書 從 窀 穸 ， 事 悲 出 宿 ， 山 松 慘 裂 ， 隴 樹 摧 覆 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 襲 ， 字 子 緒 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 曾 孫 ， 京 兆 康 王 之 」 孫 ， 洛 州 刺 史 武 公 之 子 。 系 連 宸 極 ， 派 流 大 漠 ， 康 王 弘 道 以 濟 俗 ， 武 公 調 風 」 以 協 時 ， 並 勒 名 關 闕 ， 紀 績 圖 篇 。 君 稟 和 氣 象 ， 鍾 美 川 岳 ， 廉 貞 孝 友 ， 因 心 自 」 得 ， 清 風 峻 節 ， 秉 襟 獨 遠 ， 不 假 色 於 朱 藍 ， 寧 資 深 於 羽 栝 。 兼 錯 綜 古 今 ， 貫 穿 」 百 氏 ， 究 群 言 之 祕 要 ， 洞 六 藝 之 精 微 。 纂 思 綺 合 ， 摛 文 錦 爛 ， 信 足 方 駕 應 徐 ， 」 連 橫 潘 左 。 又 工 名 理 ， 善 占 謝 ， 機 轉 若 流 ， 酬 應 如 響 ， 雖 郭 象 之 辨 類 懸 河 ， 彥 」 國 之 言 如 璧 玉 ， 在 君 見 之 。 弱 冠 除 著 作 佐 郎 ， 轉 司 徒 主 簿 。 緝 釐 東 觀 ， 毗 讚 」 槐 庭 ， 籍 甚 有 聞 ， 聲 實 無 爽 。 除 輔 國 將 軍 直 閣 將 軍 司 州 治 中 。 京 輦 混 并 ， 諠 」 訟 紛 雜 ， 君 神 明 警 悟 ， 鑒 我 清 �� ， 綱 領 一 振 ， 毛 目 斯 理 。 尋 除 後 將 軍 河 東 太 」 守 。 于 時 此 郡 ， 西 接 孏 虜 ， 北 連 胡 寇 ， 絳 蜀 乘 間 ， 遂 相 扇 誘 ， 屠 村 破 柵 ， 驟 其 小 」 利 ， 兇 勢 既 張 ， 頑 守 郡 邑 。 朝 廷 以 釁 發 皇 畿 ， 憂 深 旰 食 ， 以 君 文 武 兼 資 ， 故 有 」 □ □ 。 既 應 皇 命 ， 仍 馳 傳 赴 職 ， 廣 設 方 略 ， 開 示 誠 信 ， 喻 以 安 危 ， 曉 以 利 害 。 賊 懼 威 懷 德 ， 便 相 率 降 散 ， 曾 未 少 旬 ， 部 內 安 輯 ， 乃 厲 精 治 端 ， 留 心 政 緒 ， 察 言 」 得 理 ， 觀 色 知 情 ， 冤 詐 曲 盡 ， 奸 伏 備 彰 。 匪 唯 澤 洽 一 邦 ， 固 亦 潤 兼 京 邑 。 以 茂 績 剋 宣 ， 勳 庸 有 著 ， 遂 割 裂 山 河 ， 開 建 茅 社 。 復 轉 平 東 將 軍 □ 川 太 守 ， 未 □ 」 之 任 。 君 珪 璋 內 映 ， 風 飆 外 發 ， 聲 邁 雲 中 ， 才 超 月 下 。 加 以 □ 獵 道 德 ， 組 織 仁 」 義 ， 行 同 規 矩 ， 言 若 准 繩 。 方 羽 儀 宗 國 ， 領 袖 縉 紳 ， 而 與 善 芒 昧 ， 非 命 奄 及 。 春 」 秋 四 十 四 ， 以 永 安 二 年 六 月 廿 一 日 終 於 第 。 冕 旒 矜 悼 ， 寵 錫 有 加 ， 詔 贈 使 」 持 節 散 騎 常 侍 都 督 青 州 諸 軍 事 中 軍 大 將 軍 青 州 刺 史 ， 謚 曰 文 公 。 太 昌 」 元 年 十 一 月 十 九 日 倍 葬 長 陵 。 天 地 長 久 ， 陵 谷 或 遷 ， 庶 陳 遺 烈 ， 勒 銘 窮 泉 。 」 其 辭 曰 ： 」 周 曰 維 城 ， 漢 稱 磐 石 ， 本 枝 爰 敷 ， 華 萼 允 迪 。 莘 莘 侯 國 ， 峨 峨 懿 蕃 ， 篤 生 琬 琰 ， 」 誕 出 璵 璠 。 高 峰 獨 秀 ， 逸 翮 孤 騫 ， 紈 辰 則 仕 ， 綺 年 從 政 。 延 閣 有 聲 ， 台 階 無 競 ， 」 出 內 禁 牧 ， 實 賴 我 康 。 共 治 畿 甸 ， 化 止 災 蝗 ， 世 亂 道 消 ， 貞 風 難 立 。 高 芳 徒 振 ， 」 □ 輝 永 戢 ， 圖 南 未 至 ， 歸 北 已 及 。 出 門 耿 耿 ， 去 國 悠 悠 ， 親 賓 泣 隴 ， 徒 御 悲 丘 。 」 初 松 將 密 ， 細 草 方 稠 ， 一 朝 寂 漠 ， 萬 古 迴 遊 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 車 騎 大 將 軍 儀 同 三 司 林 慮 哀 王 誌 銘 」 王 諱 文 ， 字 思 質 ， 河 南 洛 陽 人 也 。 」 獻 文 皇 帝 之 曾 孫 ， 文 穆 皇 帝 之 孫 ， 侍 中 太 師 大 」 司 馬 太 尉 公 假 黃 鉞 陳 留 王 之 第 三 子 。 體 乾 坤 之 粹 精 ， 含 二 儀 之 妙 氣 。 生 而 奇 骨 無 雙 ， 孩 而 日 」 新 月 就 。 五 歲 誦 論 、 孝 ， 聲 韻 清 辯 ， 以 為 有 祖 之 風 焉 。 」 孝 莊 皇 帝 特 加 寵 愛 ， 永 安 二 年 ， 封 林 慮 郡 王 ， 食 邑 」 一 千 戶 。 方 當 ● 琢 其 章 ， 終 成 國 寶 ， 靈 不 祚 仁 ， 始 春 」 霣 彩 。 九 歲 薨 於 第 。 贈 車 騎 大 將 軍 左 光 祿 大 夫 儀 」 同 三 司 ， 謚 曰 哀 王 。 太 昌 元 年 十 一 月 十 九 日 遷 窆 」 於 西 陵 。 乃 作 銘 曰 ： 」 黃 軒 之 裔 ， 本 枝 百 世 ， 自 遼 徂 嵩 ， 聖 鏡 日 躋 。 茂 葉 扶 」 疏 ， 鬱 陵 雲 際 ， 既 明 且 哲 ， 又 聰 與 慧 。 金 姿 玉 質 ， 令 問 」 孔 昭 ， 愛 結 」 皇 心 ， 幼 啟 土 茅 。 方 悕 合 抱 ， 右 戚 于 朝 ， 風 霜 早 至 ， 未 春 已 彫 。 天 道 消 息 ， 神 理 盈 虛 ， 苗 而 不 秀 ， 信 有 矣 夫 。 」 窀 穸 方 遠 ， 精 爽 焉 如 ， 敢 鏤 遺 影 ， 以 勒 黃 廬 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 假 車 騎 將 軍 都 督 晉 建 南 汾 三 州 諸 軍 事 鎮 西 將 軍 晉 州 刺 史 大 都 督 節 」 度 諸 軍 事 兼 尚 書 左 僕 射 西 北 道 大 行 臺 平 陽 縣 開 國 子 元 君 墓 誌 」 君 諱 恭 ， 字 顯 恭 ， 河 南 洛 陽 人 也 。 恭 祖 景 穆 皇 帝 之 曾 孫 ， 城 陽 懷 王 之 第 二 子 。 原 高 日 宇 ， 」 業 廣 星 區 ， 本 枝 有 始 ， 鴻 祚 無 窮 。 蚣 斯 之 福 已 繁 ， 驎 趾 之 慶 彌 遠 。 君 稟 上 善 之 資 ， 啟 生 知 」 之 志 。 崇 峰 峻 極 ， 千 刃 不 得 語 其 崇 高 ； 長 瀾 澄 鏡 ， 萬 頃 無 以 擬 其 洪 量 。 孝 敬 之 道 ， 發 自 天 」 真 ， 信 順 之 理 ， 出 於 神 性 。 曠 懷 海 納 ， 𢫦 慍 不 見 於 言 ； 雅 量 山 容 ， 得 失 不 形 於 色 。 是 以 口 無 」 擇 言 ， 身 無 擇 行 ， 溫 顏 外 穆 ， 嚴 心 內 明 ， 節 比 松 筠 ， 操 同 金 石 ， 再 思 有 道 ， 三 省 無 違 ， 文 洞 九 」 流 ， 義 貫 百 民 。 遊 仁 者 霧 集 ， 慕 義 者 雲 從 。 是 以 名 實 載 隆 ， 風 流 藉 甚 。 正 光 三 年 ， 除 揚 州 別 」 駕 ， 加 襄 威 將 軍 。 事 上 盡 匡 救 之 理 ， 綏 下 極 仁 惠 之 方 ， 溫 洽 冬 輝 ， 猛 同 夏 日 。 壽 春 邊 鎮 ， 即 」 □ 多 虞 ， 去 留 無 恒 ， 情 為 難 測 。 爰 有 狂 妖 ， 潛 結 數 萬 ， 填 塹 踰 城 ， 中 霄 突 入 。 兵 火 沸 騰 ， 士 民 」 荒 懼 ， 鋒 刃 相 交 ， 奸 臣 莫 辯 ， 是 日 危 逼 ， 幾 將 陷 沒 。 君 神 志 平 夷 ， 謀 慮 淵 遠 ， 部 分 諸 將 ， 方 軌 」 直 進 ， 旌 鼓 暫 撝 ， 醜 徒 冰 散 。 淮 南 肅 清 ， 君 之 功 也 。 賞 兗 州 平 陽 縣 開 國 子 ， 食 邑 三 百 戶 。 又 」 為 司 徒 主 簿 ， 俄 遷 中 書 侍 郎 。 復 以 北 中 機 要 ， 維 捍 所 依 ， 永 安 二 年 ， 轉 授 北 中 郎 將 。 尋 除 」 持 節 督 東 徐 州 諸 軍 事 左 將 軍 東 徐 州 刺 史 ， 不 拜 。 永 安 三 年 ， 除 安 東 將 軍 大 司 農 卿 河 」 南 邑 中 正 ， 仍 除 使 持 節 都 督 東 荊 州 諸 軍 事 中 軍 將 軍 東 荊 州 刺 史 ， 假 征 南 將 軍 當 州 」 都 督 ， 餘 官 并 如 故 。 權 臣 爾 朱 榮 既 休 其 辜 ， 遺 種 餘 類 ， 遊 魂 未 已 。 以 君 地 唯 國 威 ， 器 實 宗 」 英 ， 心 旅 所 憑 ， 社 稷 攸 賴 ， 受 蜃 專 征 ， 煎 撲 妖 殄 ， 率 領 禁 兵 ， 西 援 平 陽 。 兼 尚 書 左 僕 射 西 北 」 道 大 行 臺 大 都 督 節 度 諸 軍 事 。 屬 值 羯 胡 吐 萬 兒 肆 逆 ， 徑 襲 京 都 ， 主 上 蒙 塵 ， 暴 崩 汾 音 。 」 君 天 誠 發 來 ， 千 里 奔 赴 。 大 行 棄 背 萬 國 ， 君 亦 枉 見 禍 酷 。 自 亂 極 治 形 ， 寶 圖 唯 永 ， 追 思 舊 」 德 ， 言 念 鴻 勳 。 贈 車 騎 大 將 軍 儀 同 三 司 都 督 并 州 諸 軍 事 并 州 刺 史 ， 餘 官 如 故 。 以 太 昌 」 元 年 十 一 月 十 九 日 己 酉 遷 窆 於 山 陵 谷 山 。 乃 作 銘 曰 ： 」 鴻 源 悠 邈 ， 寶 祚 載 昌 ， 累 仁 成 聖 ， 積 慶 重 光 。 咸 陵 九 服 ， 德 被 八 荒 ， 分 周 宅 陝 ， 如 衛 如 唐 ， 以 」 賢 以 威 ， 且 公 且 王 。 於 昭 我 君 ， 體 基 辰 緒 ， 既 哲 且 明 ， 允 文 斯 武 。 內 贊 禁 闈 ， 外 毗 疆 禦 ， 乃 委 」 捍 城 ， 實 為 心 膂 。 釁 發 九 江 ， 雰 藹 三 楚 ， 擊 矢 晨 飛 ， 高 烽 夜 舉 。 率 是 熊 羆 ， 厲 茲 貔 虎 ， 克 固 崇 」 墉 ， 截 彼 醜 虜 。 帝 嘉 厥 庸 ， 錫 之 土 宇 。 始 登 台 幕 ， 徽 風 繼 〔 注 〕 宣 。 爰 游 鳳 沼 ， 翰 飛 □ 天 。 絲 言 落 雨 ， 」 綸 綍 騰 煙 ， 跡 通 自 遠 ， 潔 靜 窮 玄 。 黃 津 浩 淼 ， 丹 山 崇 峻 ， 惟 機 唯 宜 ， 是 綏 是 鎮 。 湯 池 百 重 ， 金 」 城 千 刃 ， 仁 惠 潛 流 ， 嚴 風 遐 震 。 體 國 經 野 ， 與 存 與 亡 ， 式 蕃 荊 甸 ， 奉 冊 徐 方 。 淵 府 攸 在 ， 歲 會 」 禳 禳 ， 九 列 斯 穆 ， 六 條 有 章 。 天 步 未 夷 ， 艱 虞 相 屬 ， 遇 是 厲 階 ， 離 茲 禍 酷 。 怨 滿 松 崗 ， 痛 深 泉 」 谷 ， 黃 鳥 惟 悲 ， 人 百 豈 贖 。 徽 範 永 揚 ， 淪 光 難 續 。 」 母 范 陽 盧 。 婦 茹 茹 主 之 曾 孫 ， 景 穆 皇 帝 女 樂 平 公 主 孫 ， 父 安 固 伯 閭 世 穎 。 」 長 息 前 通 直 散 騎 侍 郎 寧 朔 將 軍 領 尚 書 考 功 郎 中 彥 昭 。 次 息 前 秘 書 郎 中 彥 遵 。 」 次 息 前 給 事 中 彥 賢 。 北 京 圖 書 館 藏 拓

      〔 注 〕 繼 ， 原 石 作 「 ● 」 ， 當 為 「 繼 」 字 之 異 體 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 太 保 大 司 馬 錄 尚 書 事 司 州 牧 城 陽 王 墓 誌 銘 」 王 諱 徽 ， 字 顯 順 ， 河 南 洛 陽 人 也 。 耀 星 電 以 啟 基 ， 駭 風 雷 而 成 業 ， 楨 符 相 屬 ， 靈 命 不 窮 。 」 祖 康 王 ， 蘊 德 摛 華 ， 蹠 四 岳 而 特 立 。 父 懷 王 ， 資 圖 協 運 ， 膺 三 傑 以 挺 生 。 固 用 昺 發 名 山 ， 」 照 獨 驎 閣 ， 於 余 可 得 而 略 也 。 王 台 耀 降 祥 ， 世 德 鍾 美 ， 機 鑒 爽 悟 ， 神 理 精 徹 ， 體 仁 依 義 ， 」 基 孝 履 忠 。 貞 飆 與 松 筠 等 茂 ， 逸 韻 共 風 煙 俱 上 。 迅 雷 過 耳 ， 不 擾 其 情 ； 駭 獸 逕 目 ， 詎 移 」 其 慮 。 及 研 商 隱 賾 ， 遊 息 丘 山 ， 玄 旨 幽 而 更 揚 ， 微 言 絕 而 復 闡 ， 膺 五 百 之 遐 運 ， 擊 三 千 」 而 上 征 。 天 爵 以 脩 ， 地 芥 伊 拾 ， 不 行 而 至 ， 無 翼 載 飛 。 入 處 股 肱 ， 式 衛 元 首 ， 出 應 分 竹 ， 流 」 潤 帝 畿 。 擁 旆 華 陽 ， 迴 驂 冀 北 ； 擾 獸 依 轂 ， 翔 鳥 媵 軒 。 天 府 任 隆 ， 內 相 為 切 ， 輟 茲 分 命 ， 來 」 司 樞 揆 ， 斟 酌 元 氣 ， 抑 揚 衡 石 。 陳 群 之 裁 定 九 品 ， 杜 預 之 損 益 萬 計 ， 毛 玠 之 華 實 必 甄 ， 」 山 濤 之 官 人 稱 允 。 總 而 為 言 ， 綽 有 餘 裕 。 爰 自 功 高 ， 迄 於 專 席 。 既 挹 江 海 ， 又 管 喉 唇 。 內 」 外 總 己 ， 朝 野 屬 望 ， 悉 心 正 色 ， 知 無 不 為 ， 葵 織 斯 除 ， 兗 蓋 靡 設 ， 鹽 梅 雅 俗 ， 舟 楫 生 民 。 及 」 天 鏡 且 移 ， 人 謀 忽 改 ， 白 囊 曰 警 ， 赤 羽 交 馳 。 乃 作 牧 帝 京 ， 兼 開 幕 府 ， 運 籌 衽 席 ， 制 勝 廟 」 堂 ， 萬 里 承 風 ， 九 區 斯 謐 。 五 品 俟 教 ， 允 應 主 人 ； 里 承 風 ， 九 區 斯 謐 。 五 品 俟 教 ， 允 應 主 人 ； 九 伐 萬 申 ， 仍 陟 司 武 。 訓 範 支 葉 ， 保 乂 一 人 ， 」 地 兼 四 履 ， 位 窮 八 命 ， 居 盈 彌 損 ， 在 泰 俞 沖 。 不 以 吐 茹 移 心 ， 不 以 晦 明 易 志 ， 萬 頃 泳 」 之 而 莫 測 ， 百 姓 日 用 而 不 知 。 方 當 終 散 馬 之 □ 運 ， 倍 射 牛 之 秘 札 ， 而 天 未 悔 禍 ， 時 屬 」 道 消 ， 一 繩 匪 維 ， 我 言 不 用 ， 銅 駝 興 步 出 之 歎 ， 平 陽 結 莫 反 之 哀 。 孰 謂 推 牆 ， 遽 同 析 腑 ， 」 春 秋 卌 一 ， 永 安 三 年 歲 次 庚 戌 十 二 月 五 日 薨 於 洛 陽 之 南 原 。 今 否 運 有 極 ， 罪 人 斯 」 除 ， 一 息 不 追 ， 人 百 靡 贖 。 有 詔 ： 王 體 業 貞 峻 ， 風 概 英 遠 ， 清 猷 被 國 ， 遺 愛 在 民 。 可 贈 使 持 」 節 侍 中 太 師 大 司 馬 司 州 牧 ， 謚 曰 文 獻 ， 禮 也 。 粵 以 太 昌 元 年 歲 次 壬 子 十 一 月 辛 卯 」 朔 十 九 日 已 酉 窆 于 洛 陽 之 穀 山 。 迴 遊 亟 謝 ， 岸 谷 互 遷 ， 敢 刊 泉 途 ， 式 銘 遺 烈 。 其 詞 曰 ： 」 裁 峰 四 見 ， 分 華 三 接 ， 招 搖 謝 蕊 ， 廣 都 著 葉 。 道 有 襲 耕 ， 德 無 殞 獵 ， 金 玉 既 振 ， 青 紫 相 躡 。 」 都 良 產 馥 ， 槐 江 發 潤 ， 遠 識 淵 渟 ， 沖 襟 岳 峻 。 聞 義 遠 徙 ， 當 仁 必 殉 ， 蔚 昺 為 文 ， 鏗 鏘 成 韻 。 」 誰 縻 好 爵 ， 爰 在 學 優 ， 分 符 帝 閫 ， 負 傅 仍 遊 。 華 陽 結 訟 ， 冀 北 興 謳 ， 司 會 居 本 ， 比 穆 凌 攸 。 」 上 圓 在 務 ， 下 方 用 序 ， 九 伐 言 臨 ， 七 營 伊 舉 。 納 揆 奚 屬 ， 鄰 台 安 與 ， 清 虛 獨 邁 ， 溫 恭 無 侶 。 」 如 珪 如 璧 ， 匪 羆 匪 熊 ， 槐 庭 易 觀 ， 鉉 路 增 崇 。 豈 唯 調 氣 ， 爰 兼 順 風 ， 仁 威 遠 扇 ， 至 德 潛 通 。 」 □ □ 距 運 ， 多 僻 在 辰 ， 聰 耀 為 虐 ， 冠 履 飄 淪 。 壓 焉 斯 及 ， 殄 瘁 奄 臻 ， 剖 心 奚 痛 ， 殲 我 良 人 。 」 夕 波 東 警 ， 朝 晷 西 奔 ， 忽 貿 朝 市 ， 遽 易 涼 暄 。 協 茲 三 兆 ， 方 從 九 原 ， 嘉 數 以 積 ， 文 物 徒 尊 。 」 醴 酒 誰 設 ， 菟 園 靡 開 ， 歸 ● 踡 跼 ， 去 葆 徘 徊 。 巃 暉 無 色 ， 松 風 自 哀 ， 芳 猷 爰 謝 ， 玄 石 空 裁 。 」 太 妃 河 南 乙 氏 ， 廣 川 公 之 孫 女 。 妃 隴 西 李 氏 ， 司 空 文 穆 公 之 孫 女 。 弟 伯 ， 顯 □ ， 征 東 將 軍 徐 州 刺 史 襄 城 王 。 弟 虔 ， 顯 敬 ， 通 直 散 騎 常 侍 安 東 將 軍 銀 青 光 祿 大 夫 廣 」 □ 縣 開 國 伯 。 妹 適 熒 陽 鄭 氏 。 世 子 須 陀 延 年 十 歲 。 息 女 長 華 年 十 二 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 司 空 府 參 軍 事 元 君 墓 誌 銘 」 君 諱 馗 ， 字 孝 道 ， 恭 宗 景 穆 皇 帝 之 玄 孫 也 。 君 」 以 擢 �� 層 基 ， 派 源 天 漢 ， 故 能 姿 神 夙 成 ， 文 義 早 」 著 ， 經 通 行 脩 ， 遠 邇 傾 矚 。 雖 年 在 稚 弱 ， 高 齒 莫 先 。 」 司 空 楊 公 雅 稱 其 才 ， 微 為 參 軍 事 。 年 尚 童 幼 ， 如 」 儀 神 遠 暢 ， 凡 厥 府 僚 ， 莫 不 歎 伏 。 君 楊 氏 之 甥 也 。 」 及 太 保 遇 害 關 右 ， 君 亦 濫 同 其 禍 。 于 時 朝 野 莫 」 不 痛 惜 。 以 普 泰 元 年 六 月 廿 九 日 卒 於 華 陰 。 時 」 年 十 七 。 蒙 贈 使 持 節 都 督 徐 州 諸 軍 事 輔 國 將 」 軍 徐 州 刺 史 。 以 太 昌 元 年 歲 次 壬 冬 十 有 一 月 辛 卯 朔 十 九 日 己 酉 葬 於 斯 原 。 迺 作 銘 曰 ： 」 巖 巖 外 方 ， 滔 滔 河 洛 ， 誕 降 瑰 奇 ， 夙 闡 洪 略 。 神 童 」 發 齔 ， 英 聲 自 弱 ， 才 慧 昭 晰 ， 風 儀 峻 削 。 始 陟 槐 途 ， 」 方 靡 好 爵 ， 有 苗 不 秀 ， 光 霜 殞 蘀 。 丹 旐 翩 翩 ， 龍 爫 岌 岌 ， 漸 即 鬼 途 ， 稍 辭 人 邑 。 冥 冥 長 夜 ， 昏 昏 闇 濕 ， 」 豈 伊 可 見 ， 聞 之 歎 泣 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 廣 平 郡 君 長 孫 氏 宋 墓 誌

【 銘 文 】 侍 中 太 傅 錄 尚 書 事 馮 翊 郡 開 國 公 第 四 子 散 騎 常 侍 征 東 將 軍 金 」 紫 光 祿 大 夫 西 華 縣 開 國 侯 長 孫 士 亮 妻 廣 平 郡 君 宋 氏 墓 誌 」 夫 人 諱 靈 妃 ， 廣 平 烈 人 人 也 。 祖 弁 ， 識 悟 恢 朗 ， 才 美 當 時 。 高 皇 帝 賞 」 遇 ， 顧 命 斯 託 ， 歷 位 給 事 黃 門 侍 郎 吏 部 尚 書 相 州 大 中 正 烈 人 子 使 」 持 節 鎮 北 將 軍 瀛 州 刺 史 。 父 維 ， 機 亮 沖 敏 ， 少 播 令 響 。 襲 爵 除 冠 軍 將 」 軍 營 洛 二 州 刺 史 。 夫 人 稟 二 象 之 淑 靈 ， 資 五 行 之 秀 氣 ， 儀 止 妍 華 ， 器 」 宇 凝 明 ， 承 上 以 敬 ， 接 下 以 溫 。 女 德 光 於 未 笄 ， 婦 功 茂 於 已 醮 。 聲 逸 諸 」 姑 ， 譽 騰 伯 姊 。 閨 闈 嗟 羨 ， 九 族 歸 仁 。 非 玉 潔 在 性 ， 蘭 芳 自 天 ， 其 熟 能 若 」 斯 者 哉 。 夫 人 早 年 喪 父 ， 至 慕 過 禮 ， 毀 幾 滅 性 ， 哀 實 動 物 。 婦 人 不 杖 ， 於 」 茲 濫 矣 。 爰 初 外 成 ， 脩 栗 告 虔 ， 盡 恭 孝 舅 姑 ， 竭 信 順 於 叔 妹 。 子 侄 被 」 慈 惠 之 恩 ， 室 家 顯 終 身 之 敬 。 德 流 二 宗 ， 人 無 閒 然 。 方 當 作 誡 夫 氏 ， 垂 」 訓 母 儀 ， 齊 芳 曹 婦 ， 等 美 伯 姬 。 而 輔 仁 虛 設 ， 與 善 靡 徵 。 春 秋 廿 ， 大 魏 永 」 興 二 年 正 月 十 四 日 終 於 洛 陽 永 和 里 第 。 嗚 呼 哀 哉 ！ 皇 上 振 悼 ， 親 」 賓 灑 泣 。 詔 曰 ： 追 往 褒 庸 ， 列 代 通 典 。 錄 尚 書 稚 第 四 子 婦 宋 氏 ， 柔 儀 」 內 湛 ， 婌 問 外 揚 。 積 慶 之 門 、 方 膺 茂 祉 ， 而 不 幸 徂 殞 ， 良 用 嗟 悼 。 宜 崇 寵 」 數 ， 以 慰 沉 魂 。 可 贈 廣 平 郡 君 ， 祭 以 太 牢 ， 禮 也 。 粵 其 月 卅 日 葬 於 洛 陽 」 城 西 廿 里 ， 漢 原 陵 南 七 里 ， 魏 長 陵 東 南 十 里 ， 馬 鞍 山 之 陽 。 夫 亮 悲 瑟 」 琴 之 乖 好 ， 痛 伉 儷 之 不 終 ， 既 結 怨 於 天 道 ， 乃 鏤 石 於 泉 宮 。 其 詞 曰 ： 」 氤 氳 瑞 氣 ， 昭 晰 靈 祉 ， 迺 降 淑 媛 ， 作 嬪 君 子 。 九 十 其 儀 ， 七 德 自 己 ， 令 問 」 令 望 ， 悅 繹 女 美 。 爰 始 幽 閑 ， 蕙 質 冰 心 ， 亦 既 有 行 ， 誕 嗣 徽 音 。 姻 婭 嗟 讚 ， 」 娣 姒 遵 欽 ， 進 退 可 度 ， 如 玉 如 金 。 溫 溫 韶 性 ， 抑 抑 容 止 ， 芳 馥 蘭 桂 ， 色 麗 」 桃 李 。 意 淡 善 惡 ， 情 夷 慍 𢫦 ， 亹 亹 德 音 ， 詳 詳 盈 耳 。 悲 生 昇 嶺 ， 怨 結 臨 川 ， 」 掩 耀 夏 晷 ， 堙 采 春 年 。 過 隙 弗 追 ， 逝 者 豈 旋 ， 無 云 厭 世 ， 如 何 上 仙 。 昏 明 」 迭 襲 ， 日 月 交 馳 ， 卜 云 其 吉 ， 言 宅 泉 閨 。 庭 列 翣 柳 ， 車 蔚 龍 螭 ， 玉 醑 虛 湛 ， 」 寶 帳 空 垂 。 深 夜 冥 昧 ， 山 路 滄 茫 ， 聲 影 若 存 ， 松 柏 已 行 。 睠 言 無 及 ， 跂 予 」 何 望 ， 嗚 呼 遠 矣 ， 于 嗟 未 央 。 世 子 山 尼 ， 次 道 客 。 女 始 蘭 ， 次 瞿 沙 。

【 誌 側 】 大 魏 永 興 二 年 歲 次 癸 丑 正 月 庚 寅 朔 廿 日 己 酉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 中 司 徒 公 魯 郡 王 墓 銘 」 公 諱 肅 ， 字 敬 忠 ， 洛 陽 人 也 。 啟 神 基 於 地 符 ， 派 浚 源 於 天 漢 ， 世 」 有 山 岳 之 祥 ， 家 傳 樑 棟 之 業 。 祖 南 安 王 ， 德 範 貫 時 ， 被 於 鉛 素 。 」 考 扶 風 王 ， 道 勳 出 世 ， 列 在 歌 謠 。 公 納 慶 上 靈 ， 峨 然 獨 秀 ， 樹 勝 」 賞 於 人 外 ， 置 清 猷 於 俗 表 ， 固 以 號 萬 頃 於 國 都 ， 稱 千 里 於 宗 」 室 。 天 爵 既 隆 ， 人 寶 自 至 ， 起 家 兗 州 平 東 府 錄 事 參 軍 ， 仍 轉 徐 」 州 安 東 府 錄 事 參 軍 。 屬 彭 城 外 叛 ， 公 拔 難 還 闕 ， 特 除 給 事 中 ， 」 尋 稍 直 寢 ， 遷 直 閣 。 故 天 柱 大 將 軍 爾 朱 榮 建 義 旗 於 晉 陽 。 公 」 預 參 遠 略 ， 及 扶 危 翼 。 聖 特 加 班 賞 ， 除 散 騎 常 侍 ， 封 魯 郡 王 ， 邑 」 千 室 。 於 時 並 肆 之 地 ， 分 置 廣 州 。 以 公 高 明 在 躬 ， 群 望 所 屬 ， 乃 」 除 持 節 後 將 軍 廣 州 刺 史 ， 仍 除 衛 將 軍 肆 州 刺 史 ， 常 侍 王 並 」 如 故 。 在 皇 幽 執 ， 宗 祏 無 主 ， 建 明 稱 制 ， 暫 馭 兆 民 。 公 以 茂 親 懿 」 德 ， 位 在 不 次 ， 除 侍 中 太 師 錄 尚 書 事 ， 都 督 青 齊 光 膠 南 青 五 」 州 諸 軍 事 東 南 道 大 行 臺 青 州 刺 史 。 禪 讓 之 後 ， 仍 除 太 師 ， 王 」 如 故 。 公 體 韻 英 奇 ， 風 標 傑 立 ， 爰 初 入 朝 ， 及 於 致 遠 ， 功 隨 任 重 ， 」 德 與 位 高 ， 貴 極 人 臣 ， 譽 滿 邦 國 。 道 隆 命 促 ， 忽 與 運 遷 ， 幽 埏 戒 」 辰 ， 復 申 禮 數 。 詔 贈 侍 中 驃 騎 大 將 軍 司 徒 公 ， 都 督 并 恒 二 州 」 諸 軍 事 并 州 刺 史 ， 王 如 故 。 以 永 熙 二 年 二 月 己 未 朔 廿 六 日 」 甲 申 窆 於 西 陵 。 敢 勒 餘 芳 ， 永 傳 陵 谷 。 乃 作 銘 曰 ： 葳 蕤 龍 序 ， 」 菴 鬱 龜 書 ， 啟 茲 魏 德 ， 握 鏡 宸 居 。 深 根 布 護 ， 茂 葉 扶 疏 ， 爰 有 人 」 �~ ， 早 集 英 譽 。 孝 以 聞 家 ， 忠 而 仕 國 ， 激 水 圖 南 ， 摶 風 自 北 。 朝 □ 素 範 ， 民 歌 遺 德 ， 天 子 式 瞻 ， 群 僚 取 則 。 將 為 舟 楫 ， 濟 世 匡 時 ， □ 」 斯 鑪 炭 ， 變 化 于 茲 。 玄 泉 有 卜 ， 白 日 無 期 ， 嗟 乎 大 夜 ， 樽 □ □ □ 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 河 涼 二 州 諸 軍 事 衛 大 將 軍 河 州 刺 史 寧 國 伯 乞 伏 君 墓 誌 」 君 諱 寶 ， 字 菩 薩 ， 金 城 郡 榆 中 縣 人 也 。 冠 冕 蟬 連 ， 英 賢 世 濟 ， 故 已 傳 諸 史 策 ， 不 復 」 詳 焉 。 祖 尚 書 ， 清 規 雅 量 ， 藉 甚 前 朝 。 父 豫 州 ， 據 德 依 仁 ， 傳 芳 後 世 。 君 資 和 餘 慶 ， 稟 」 靈 峻 極 ， 岐 嶷 表 於 弄 璋 ， 明 悟 形 於 負 劍 。 及 其 器 宇 恬 憺 ， 風 猷 閑 遠 ， 慍 𢫦 無 異 於 」 色 ， 雷 霆 豈 變 其 神 。 高 祖 文 皇 ， 以 君 名 家 之 子 ， 爰 在 綺 紈 ， 調 居 禁 內 。 後 襲 侯 爵 ， 仍 」 除 中 散 。 屬 惟 新 在 運 ， 解 而 更 張 ， 普 改 群 官 ， 降 侯 為 伯 。 俄 遷 給 事 中 ， 尋 轉 威 遠 將 」 軍 羽 林 監 。 頃 之 ， 拜 步 兵 校 尉 ， 隨 班 例 也 。 蕞 爾 西 戎 ， 蠢 焉 東 向 ， 侵 凌 關 塞 ， 搖 蕩 邊 」 居 。 帝 乃 赫 怒 ， 言 思 薄 罰 。 便 為 統 軍 ， 假 號 寧 朔 。 君 受 蜃 闕 庭 ， 躍 馬 閫 外 ， 色 有 難 犯 ， 」 志 在 懃 王 。 韞 六 奇 之 謀 ， 申 三 令 之 法 ， 赴 湯 火 而 不 顧 ， 望 旗 鼓 而 爭 先 。 鯨 鯢 於 焉 」 用 剪 ， 凱 歌 於 是 還 國 。 又 信 都 塵 起 ， 不 逞 潛 圖 ， 置 鳳 鳥 而 為 妖 ， 畫 龍 播 以 相 或 。 四 」 鄙 由 其 入 保 ， 百 姓 以 此 騷 然 。 乃 為 持 節 假 振 武 將 軍 井 邢 關 都 將 。 星 言 出 宿 ， 蓐 」 食 遄 征 ， 張 犄 角 之 勢 ， 振 御 侮 之 威 。 用 使 醜 徒 泥 首 ， 兇 渠 就 戮 ， 冀 北 無 警 ， 君 有 力 」 焉 。 還 除 顯 武 將 軍 左 中 郎 將 ， 俄 遷 鄯 善 鎮 將 ， 將 軍 伯 如 故 。 以 母 憂 解 任 ， 泣 血 茹 」 憂 ， 幾 將 毀 滅 。 日 月 未 終 ， 起 蒞 南 中 郎 將 。 君 既 體 襲 衰 麻 ， 理 乖 纓 紱 ， 固 陳 哀 苦 ， 終 」 以 公 事 見 違 。 後 徵 拜 武 衛 將 軍 ， 仍 兼 左 衛 。 又 除 平 南 將 軍 銀 青 光 祿 大 夫 太 府 」 卿 。 山 海 之 稅 ， 供 養 為 難 ， 乃 屬 於 君 ， 物 議 不 起 。 鴻 臚 任 掌 諸 侯 ， 職 兼 歸 義 ， 自 非 尚 」 德 厚 賢 ， 莫 能 居 此 ， 乃 以 君 為 大 鴻 臚 卿 。 贊 引 九 賓 ， 敷 禮 郊 廟 ， 府 仰 咸 則 ， 容 止 可 」 模 。 雖 暨 號 宿 德 而 來 踐 ， 宣 云 稱 職 而 馳 名 ， 對 而 為 言 ， 曾 何 足 尚 。 南 中 地 接 荊 蠻 ， 」 面 臨 淮 沔 ， 鎮 衛 尤 重 ， 所 寄 非 輕 。 以 君 膺 彼 物 情 ， 還 除 斯 任 ， 監 蕃 察 部 ， 刺 舉 稱 難 ， 」 調 風 化 俗 ， 其 人 不 易 ， 乃 以 君 行 廣 州 事 。 望 境 若 真 ， 決 遣 無 滯 ， 及 罷 朱 驂 ， 言 歸 絳 」 闕 ， 靡 不 當 九 逵 而 臥 轍 ， 追 五 里 而 攀 車 。 未 幾 ， 復 除 鎮 南 將 軍 襄 州 刺 史 。 褰 帷 廣 」 眺 ， 肅 厲 之 聲 已 彰 ； 布 政 期 月 ， 仁 明 之 謠 復 起 。 煩 荷 自 除 ， 賢 愚 知 敬 。 景 山 西 撫 ， 匹 」 此 非 優 ； 子 虞 北 臨 ， 比 之 更 劣 。 君 居 家 能 孝 ， 事 君 盡 忠 ， 華 夷 服 其 德 音 ， 朝 野 欽 其 」 令 望 。 方 當 極 台 鼎 之 位 ， 窮 獻 替 之 美 ， 逝 川 不 留 ， 樑 木 斯 壞 。 以 太 昌 元 年 十 一 月 」 薨 。 冕 旒 銜 酸 ， 縉 紳 殞 涕 ， 乃 贈 使 持 節 衛 大 將 軍 河 州 刺 史 ， 以 永 熙 二 年 三 月 廿 」 一 日 窆 於 北 芒 之 西 嶺 。 天 道 既 遠 ， 大 夜 難 晨 ， 式 刊 玄 石 ， 用 勒 清 塵 。 乃 作 銘 曰 ： 」 公 侯 必 復 ， 山 岳 降 神 ， 膺 此 餘 慶 ， 挺 茲 哲 人 。 稱 奇 月 旦 ， 見 異 日 新 ， 沖 年 來 仕 ， 少 襲 」 纓 紳 。 屣 步 不 息 ， 翰 飛 詎 已 ， 入 釐 九 棘 ， 出 裁 萬 里 。 化 Ù 政 平 ， 治 高 訟 理 ， 績 用 遂 成 ， 」 民 謠 載 起 。 方 期 眉 壽 ， 遽 等 若 休 ， 華 堂 旦 發 ， 泉 室 夕 留 。 永 同 萬 古 ， 終 為 一 丘 ， 願 言 」 可 作 ， 於 此 相 求 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 岐 」 州 刺 史 」 張 君 銘

【 銘 文 】 大 魏 永 熙 二 年 歲 次 癸 丑 八 月 丁 巳 朔 廿 八 日 甲 申 故 持 節 督 南 」 岐 州 諸 軍 事 前 將 軍 南 岐 州 刺 史 張 君 之 墓 誌 」 君 諱 寧 ， 字 太 安 ， 南 陽 人 也 。 帝 嚳 之 元 冑 ， 張 衡 之 後 焉 。 安 東 將 軍 兗 州 刺 史 子 之 孫 ， 鎮 軍 將 軍 朔 州 刺 史 渾 之 子 。 開 國 承 家 ， 冠 冕 弈 世 。 」 公 稟 二 儀 之 和 性 ， 資 三 光 之 順 氣 。 抽 柯 雲 圃 ， 拔 幹 霄 園 。 貌 是 垂 髮 」 之 童 ， 行 等 班 鬢 之 老 。 年 始 有 七 ， 諮 祖 請 學 。 祖 審 其 奇 志 ， 置 館 延 師 。 」 歲 將 二 九 ， 五 教 自 敷 ； 年 未 四 八 ， 三 才 獨 朗 。 學 染 天 情 ， 器 非 近 習 。 英 」 膚 夙 至 ， 非 藉 脂 在 之 綵 ； 俊 骨 早 通 ， 無 階 書 學 之 能 。 風 砜 千 刃 ， 衿 帶 萬 」 頃 。 自 以 桂 林 一 枝 ， 崑 山 片 玉 ， 學 歲 不 群 ， 冠 年 獨 立 ， 容 豫 鄉 國 ， 逍 散 」 閭 閨 ， 卷 書 辭 親 ， 彈 冠 問 世 。 時 禁 仕 華 要 ， 賢 良 罕 授 ， 以 公 才 貫 天 人 ， 」 風 度 詳 雅 ， 永 平 元 年 拜 殿 中 內 監 ， 任 以 幃 禁 。 淵 柔 朗 其 裏 ， 岳 峻 其 表 。 」 高 風 雅 雅 ， 若 清 天 之 臨 白 日 ； 洪 辭 侃 侃 ， 如 西 江 之 瀉 東 海 。 勤 王 剋 」 允 ， 尋 陟 考 積 ， 普 泰 元 年 加 廣 武 將 軍 ， 內 監 如 故 。 性 潔 金 蘭 ， 情 居 水 」 鏡 ， 道 惟 公 行 ， 化 無 私 立 。 朝 章 席 說 ， 則 行 懦 春 波 ； 格 言 訟 理 ， 則 聲 雄 」 電 猛 。 志 在 屠 龍 ， 非 期 小 割 ， 聲 藝 方 融 ， 蘭 摧 奄 及 。 春 秋 六 十 有 五 ， 永 」 熙 二 年 歲 次 癸 丑 五 月 戊 子 朔 廿 七 日 甲 寅 薨 於 上 京 脩 睦 之 里 。 」 眷 言 皇 心 ， 爰 發 天 情 ， 追 贈 持 節 督 南 岐 州 諸 軍 事 前 將 軍 南 岐 州 」 刺 史 。 粵 八 月 廿 八 日 窆 於 孝 明 皇 帝 陵 西 南 二 里 ， 馬 村 西 北 亦 」 三 里 。 痛 賢 悲 德 ， 淚 自 朝 市 ， 雖 齊 哀 晏 平 之 殞 ， 趙 戚 樂 毅 之 亡 ， 無 以 」 過 也 。 長 子 貴 顯 ， 第 二 子 仲 顯 等 ， 哀 崩 山 之 永 晦 ， 痛 終 天 之 長 慕 ， 憑 」 翰 泉 窴 ， 寓 言 於 鐫 石 者 也 。 」 其 詞 曰 ： 」 湯 湯 委 水 ， 峨 峨 削 成 ， 厥 伊 君 子 ， 唯 哲 唯 英 。 澄 江 寫 志 ， 轉 日 裁 明 ， 化 」 中 玉 字 ， 素 上 金 聲 。 鳳 骨 既 舒 ， 龍 文 復 表 ， 上 天 不 弔 ， 殲 仁 喪 道 。 滄 淵 」 彫 璣 ， 鍾 巖 墜 寶 ， 律 谷 罷 暄 ， 龍 車 輟 曉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 滄 」 州 刺 史 」 石 使 君 」 墓 誌 銘

【 銘 文 】 魏 故 使 持 節 都 督 滄 州 諸 軍 事 滄 州 刺 史 石 使 君 戴 夫 人 墓 」 誌 銘 」 君 諱 育 ， 字 伯 生 ， 樂 陵 厭 次 人 也 。 稟 精 少 昊 ， 開 基 有 夏 ， 世 襲 風 」 概 ， 雅 亮 相 傳 。 曾 祖 瓚 ， 以 秀 才 仕 燕 ， 釋 褐 鷹 揚 將 軍 中 書 博 士 」 太 子 少 師 ， 稍 遷 鎮 東 將 軍 平 州 刺 史 關 內 侯 。 祖 邃 ， 遼 東 護 軍 。 」 從 燕 歸 闕 ， 領 戶 三 千 ， 賜 爵 昌 邑 子 ， 建 威 將 軍 遼 東 新 城 二 郡 」 太 守 。 父 襄 ， 襲 爵 ， 除 威 遠 將 軍 豫 州 司 馬 ， 例 減 為 男 。 君 資 靈 獨 」 立 ， 器 兼 文 武 ， 性 重 然 諾 ， 語 必 千 金 ， 加 以 門 訓 慈 良 ， 世 純 忠 孝 。 」 弱 冠 仕 代 ， 為 殿 中 將 軍 。 出 除 京 兆 縣 令 。 丁 窮 去 官 ， 三 年 泣 血 ， 」 雖 高 柴 曾 閔 ， 弗 之 加 也 。 君 遂 絕 宦 途 ， 志 在 追 慕 ， 合 門 掃 軌 ， 不 」 關 時 事 。 至 延 昌 中 ， 以 三 荊 初 啟 ， 蠻 左 始 附 ， 戎 遠 能 邇 ， 實 難 其 」 人 。 朝 廷 以 君 蔭 重 當 時 ， 衣 冠 舊 齒 ， 拜 君 虎 威 將 軍 彭 山 戍 主 。 」 綏 靜 夷 民 ， 招 慰 荒 俗 ， 恩 感 偽 疆 ， 威 振 傖 楚 ， 民 謠 歌 頌 ， 於 今 猶 」 結 。 方 享 山 河 ， 為 國 作 鎮 ， 徂 陰 不 恩 ， 逝 水 日 遙 。 春 秋 七 十 三 ， 永 」 熙 二 年 三 月 七 日 薨 於 河 陰 延 沽 里 第 。 上 天 降 詔 ， 追 贈 使 」 持 節 都 督 滄 州 諸 軍 事 龍 驤 將 軍 滄 州 刺 史 。 即 以 其 年 十 一 」 月 乙 酉 朔 廿 五 日 己 酉 以 夫 人 戴 氏 合 葬 洛 城 西 北 邙 山 南 」 崗 。 乃 作 銘 曰 。 」 鬱 矣 洪 源 ， 攸 哉 遠 注 ， 如 彼 天 津 ， 玄 流 長 霧 。 開 山 始 兆 ， 通 河 彌 」 著 ， 金 玉 連 聲 ， 珪 璋 疊 譽 。 早 聞 夙 智 ， 晚 著 老 成 ， 奉 親 以 孝 ， 事 君 」 惟 貞 。 漢 稱 數 馬 ， 衛 識 龜 靈 ， 川 嶽 無 固 ， 良 木 有 傾 。 白 日 匪 長 ， 玄 」 夜 何 久 ， 空 置 丹 經 ， 徒 陳 琴 酒 。 丘 隴 易 泯 ， 金 石 難 朽 ， 謹 題 德 音 ， 」 永 燭 幽 阜 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 涇 岐 秦 三 州 諸 軍 事 衛 大 將 軍 秦 州 刺 史 尚 書 左 僕 射 元 公 墓 誌 銘 」 君 諱 爽 ， 字 景 �~ ， 河 南 洛 陽 人 也 。 姬 水 導 源 ， 縉 雲 結 慶 ， 盛 業 鴻 基 ， 儀 天 」 比 極 。 祖 明 德 茂 親 ， 冠 冕 當 世 。 父 居 中 作 相 ， 領 袖 一 時 。 君 稟 氣 藍 田 ， 資 」 靈 漢 水 ， 兼 市 為 珍 ， 連 城 起 價 。 然 其 理 識 開 悟 ， 體 量 通 率 ， 立 身 唯 孝 ， 因 」 心 則 友 ， 固 以 道 德 潤 己 ， 忠 信 被 物 ， 有 是 九 能 ， 兼 之 百 行 。 起 家 為 員 外 」 散 騎 侍 郎 ， 遷 秘 書 郎 中 尚 書 起 部 郎 ， 加 輕 車 將 軍 。 而 握 蘭 複 道 ， 含 香 」 綺 閣 ， 致 譽 起 草 ， 見 奇 伏 奏 。 又 轉 寧 朔 將 軍 ， 郎 中 仍 本 。 又 除 給 事 黃 門 」 侍 郎 ， 加 平 東 將 軍 。 及 其 晨 趨 文 石 ， 夕 拜 青 瑣 ， 運 是 智 能 ， 應 茲 世 用 ， 當 」 途 歸 美 ， 所 在 揚 名 。 屬 大 盜 侵 國 ， 乘 轝 墜 駕 ， 政 由 甯 氏 ， 仍 見 維 縶 。 以 普 」 泰 中 ， 除 散 騎 常 侍 征 東 將 軍 金 紫 光 祿 大 夫 領 左 右 直 長 ， 又 遷 衛 將 」 軍 領 領 左 右 ， 餘 如 故 。 雖 纓 紱 日 加 ， 位 業 彌 峻 ， 處 是 榮 貴 ， 澹 若 浮 雲 ， 獨 」 運 虛 舟 ， 與 物 無 競 ， 卷 懷 得 所 ， 是 用 難 及 。 暨 太 昌 在 曆 ， 世 屬 興 王 ， 眷 言 」 右 戚 ， 群 望 攸 在 。 方 當 擁 玄 雲 以 上 騰 ， 摩 赤 霄 而 高 騖 ， 長 驅 之 力 未 窮 ， 」 短 晨 之 露 奄 及 。 以 永 熙 二 年 二 月 二 十 五 日 終 於 京 師 。 朝 廷 嗟 悼 ， 追 」 加 禮 秩 ， 乃 贈 使 持 節 都 督 涇 岐 秦 三 州 諸 軍 事 秦 州 刺 史 左 僕 射 。 粵 」 以 其 年 十 一 月 二 十 五 日 窆 於 洛 城 西 十 五 里 漀 水 北 。 乃 作 銘 曰 ： 」 帝 出 曰 震 ， 高 門 九 重 ， 維 城 構 趾 ， 磐 石 為 峰 。 龜 組 奄 及 ， 冠 蓋 相 從 ， 或 文 」 或 武 ， 為 光 為 龍 。 若 人 挺 生 ， 實 邦 之 俊 ， 道 風 所 及 ， 德 音 彌 振 。 豈 但 孝 友 ， 」 實 唯 忠 信 ， 若 蘭 之 芳 ， 如 玉 之 潤 。 濯 纓 華 沚 ， 歸 飛 阿 閣 ， 列 宿 是 膺 ， 喉 脣 」 斯 託 。 乃 駕 大 車 ， 載 馳 沃 若 ， 春 秋 非 我 ， 花 實 遽 落 。 嚴 風 動 樹 ， 凝 霜 被 草 ， 」 駸 駸 素 騏 ， 翩 翩 丹 旐 。 永 辭 上 國 ， 長 歸 神 道 ， 白 日 不 見 ， 黃 泉 詎 曉 。 」 公 春 秋 三 十 三 。 」 妻 頓 丘 李 氏 ， 儀 同 三 司 彭 城 文 烈 公 平 之 女 。 」 息 德 隆 ， 年 十 三 ， 娶 大 將 軍 齊 王 蕭 寶 夤 之 女 。 」 二 女 未 出 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 齊 州 諸 軍 事 平 南 將 軍 齊 州 刺 史 廣 川 縣 開 國 侯 元 使 君 墓 誌 銘 」 君 諱 讚 遠 ， 字 永 業 ， 河 南 洛 陽 人 。 恭 宗 景 穆 皇 帝 之 玄 孫 。 祖 濟 陰 康 王 ， 神 情 俊 拔 ， 道 」 冠 今 古 。 父 文 王 ， 才 藻 富 麗 ， 一 代 文 宗 。 構 本 枝 於 帝 緒 ， 導 鴻 原 於 江 漢 。 君 體 川 岳 之 」 靈 ， 稟 辰 宿 之 氣 ， 挺 珪 璋 之 質 ， 資 文 武 之 才 。 生 五 歲 ， 遭 文 王 憂 ， 唯 兄 及 弟 ， 亦 并 童 幼 ， 」 太 妃 鞠 育 劬 勞 ， 教 以 義 方 。 夙 興 省 規 ， 孝 情 斯 極 ， 性 開 達 ， 好 施 與 ， 不 事 產 業 ， 道 素 自 」 居 ， 虛 己 待 賢 ， 傾 身 下 士 。 賓 客 輻 輳 ， 冠 蓋 成 陰 ， 綢 繆 賞 會 ， 留 連 琴 酒 。 風 韻 恢 爽 ， 與 青 」 松 等 峻 ； 逸 氣 高 奇 ， 共 白 雲 俱 遠 。 不 持 小 節 ， 有 倜 儻 之 才 ， 雖 鴻 翼 未 舒 ， 固 以 遠 大 許 」 之 。 年 漸 成 立 ， 志 閑 丘 壑 ， 遂 負 帙 入 白 公 臺 山 ， 下 帷 潛 讀 ， 學 貫 儒 林 ， 博 窺 文 苑 。 九 流 」 百 氏 之 書 ， 莫 不 該 攬 ； 登 高 夾 池 之 賦 ， 下 筆 成 章 。 風 流 閒 起 ， 談 論 鋒 出 ， 時 觀 魚 鳥 以 」 詠 懷 ， 望 山 川 而 卒 歲 。 屬 明 皇 在 運 ， 寤 寐 求 賢 ， 賁 束 帛 之 禮 ， 委 弓 車 之 聘 。 乃 辟 為 員 」 外 散 騎 侍 郎 。 自 秉 筆 龍 淵 ， 來 儀 青 瑣 ， 容 止 可 觀 ， 進 退 可 度 。 遂 轉 兗 州 司 馬 。 值 偽 賊 」 孔 熾 ， 逼 迫 壕 隍 ， 易 子 朝 餐 ， 析 骸 夜 爨 ， 乞 師 援 絕 ， 飛 書 路 阻 。 君 內 定 不 世 之 謀 ， 外 騁 」 必 勝 之 略 ， 神 功 洞 發 ， 寇 賊 冰 消 。 河 濟 止 烽 火 之 候 ， 洙 泗 無 簡 書 之 請 。 合 城 士 庶 ， 咸 」 言 司 馬 之 力 ， 遂 蒙 賞 廣 川 縣 開 國 侯 。 又 以 鳳 水 凝 深 ， 綸 門 峻 舉 ， 自 非 思 敏 食 時 ， 辭 」 遒 騎 上 ， 何 以 緝 綜 王 言 ， 彪 炳 絲 綍 ？ 遷 中 書 侍 郎 ， 不 拜 。 俄 轉 東 太 原 太 守 。 以 井 邑 空 」 虛 ， 人 物 彫 弊 ， 未 稱 德 望 ， 徵 而 弗 起 。 東 秦 形 勝 ， 地 分 十 二 ， 俗 雜 輕 薄 ， 號 曰 難 治 ， 剖 符 」 之 要 ， 非 親 勿 寄 。 轉 為 齊 州 東 魏 郡 太 守 。 爰 始 下 車 ， 威 嚴 斯 洽 ， 導 之 以 德 ， 齊 之 以 禮 ， 」 返 澆 薄 之 風 ， 迴 宿 食 之 念 ， 思 等 蒲 鞭 ， 惠 同 竹 馬 ， 政 平 訟 息 ， 民 不 忍 欺 。 雖 東 海 善 政 ， 」 未 足 云 擬 ； 南 陽 良 守 ， 詎 言 比 德 。 方 當 論 道 太 階 ， 澄 清 天 下 ， 摶 飛 九 萬 ， 逸 駕 千 里 ， 雲 」 途 未 半 ， 翹 車 已 息 。 降 年 不 永 ， 春 秋 卅 有 二 ， 以 永 熙 二 年 二 月 廿 七 日 終 於 位 。 哲 人 」 已 逝 ， 梁 木 斯 摧 ， 長 兄 暉 業 痛 在 原 而 莫 追 ， 悲 桓 山 之 絕 響 ， 一 離 同 體 ， 永 辭 偕 老 ， 淚 」 結 親 知 ， 哀 動 行 路 。 今 卜 遠 戒 晨 ， 嚴 欑 將 撤 ， 乃 詔 有 司 ， 追 贈 使 持 節 都 督 濟 州 諸 軍 」 事 平 南 將 軍 齊 州 刺 史 ， 賻 錢 三 萬 ， 祭 以 太 牢 ， 謚 曰 武 侯 ， 禮 也 。 以 其 年 龍 集 赤 奮 若 」 十 一 月 乙 酉 朔 廿 五 日 己 酉 陪 葬 長 陵 之 東 崗 。 先 秋 落 實 ， 當 夏 摧 蘭 ， 高 隴 氣 寂 ， 長 」 夜 深 寒 。 松 檟 將 合 ， 風 露 已 酸 ， 遽 如 流 水 ， 一 去 不 還 。 季 弟 昭 業 為 其 銘 曰 ： 」 長 發 載 禎 ， 麟 趾 攸 緒 ， 猗 哉 帝 冑 ， 篤 生 翹 楚 。 金 玉 其 箱 ， 德 音 斯 舉 ， 光 家 被 族 ， 允 文 剋 」 武 。 孝 既 揚 名 ， 忠 惟 作 幹 ， 上 馬 成 功 ， 入 帷 能 算 。 驥 騄 并 �� ， 鴛 鸞 比 翰 ， 數 刃 莫 窺 ， 萬 頃 」 焉 亂 。 天 工 人 代 ， 所 資 先 覺 ， 夫 君 製 錦 ， 移 我 風 俗 。 浮 虎 慚 仁 ， 還 珠 謝 渥 ， 慕 同 立 祠 ， 感 」 如 市 哭 。 福 壽 無 象 ， 駒 露 忽 催 ， 文 翣 啟 道 ， 長 挽 告 哀 。 寒 風 騷 屑 ， 龍 馬 徘 徊 ， 玄 門 一 閉 ， 」 白 日 攸 哉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無 字 ， 為 蓮 花 龍 獸 雲 氣 紋 飾 。

【 銘 文 】 魏 故 使 持 節 平 西 將 軍 秦 洛 二 州 刺 史 王 使 君 郭 夫 人 墓 誌 銘 」 君 諱 悅 ， 字 文 歡 ， 略 陽 隴 城 人 也 。 蓋 黃 帝 之 所 出 ， 后 稷 之 枝 裔 矣 。 曾 」 祖 符 氏 ， 東 宮 中 庶 子 秘 書 監 太 子 詹 事 儀 曹 尚 書 使 持 節 平 遠 將 」 軍 益 州 刺 史 文 鄉 侯 ， 清 暉 令 譽 ， 聲 播 於 秦 朝 。 祖 赫 連 時 散 騎 常 侍 」 金 部 尚 書 使 持 節 平 西 將 軍 河 州 刺 史 。 父 沮 渠 時 東 宮 侍 講 ， 以 太 」 延 二 年 歸 闕 ， 為 第 一 客 。 并 以 風 標 峻 整 ， 名 高 一 時 。 君 承 弈 世 之 」 英 華 ， 挺 珪 璋 之 秀 質 。 岐 嶷 肇 於 弱 年 ， 瑚 璉 成 於 早 歲 。 名 高 鄉 塾 ， 器 」 重 閭 閻 。 及 其 孝 敬 忠 篤 之 誠 ， 信 義 仁 恕 之 美 ， 卓 犖 雄 俊 之 風 ， 秉 文 」 經 武 之 業 ， 固 以 綴 美 前 脩 ， 儀 形 邦 族 者 矣 。 弱 冠 拜 黃 秩 ， 轉 強 弩 將 」 軍 ， 尋 與 御 史 中 尉 東 海 王 世 榮 ， 光 州 刺 史 勃 海 高 世 表 ， 冀 州 別 駕 」 清 河 崔 文 若 等 并 為 侍 御 。 續 遷 都 水 使 者 寧 遠 將 軍 奉 車 　 都 尉 冠 」 軍 將 軍 本 郡 略 陽 太 守 。 專 城 之 寄 。 所 任 非 輕 ， 自 非 望 重 當 時 ， 莫 膺 斯 舉 。 君 以 才 第 兼 華 ， 剖 符 舊 邑 ， 後 遷 中 散 大 夫 加 征 虜 將 軍 侍 御 」 師 。 方 當 騁 力 康 衢 ， 亨 茲 榮 寵 ， 福 善 無 徵 ， 春 秋 六 十 一 ， 以 正 光 五 年 」 八 月 五 日 卒 於 京 師 。 詔 贈 持 節 平 西 將 軍 洛 州 刺 史 。 即 以 其 年 」 窆 於 洛 城 西 北 。 然 龜 筮 謬 ， 卜 兆 入 定 陵 ， 嚴 敬 理 殊 事 ， 當 遷 改 主 。 永 」 熙 二 年 ， 夫 人 薨 逝 ， 言 歸 同 穴 ， 更 營 墳 隴 。 上 天 降 愍 ， 有 顧 存 亡 ， 追 尋 」 往 冊 ， 聲 實 未 隆 。 復 贈 本 州 秦 州 刺 史 ， 餘 官 如 故 ， 謚 曰 簡 公 。 合 葬 於 」 芒 山 南 嶺 ， 定 陵 西 崗 。 乃 作 銘 曰 ： 」 蟬 聯 遠 奚 ， 氤 氳 餘 烈 ， 如 彼 江 河 ， 長 源 靡 絕 。 金 玉 連 輝 ， 咸 恒 相 結 ， 桂 」 馥 筠 貞 ， 凌 霜 負 雪 。 見 善 則 遷 ， 聞 諫 必 受 ， 孝 以 事 親 ， 信 以 期 友 。 不 玷 」 不 虧 ， 能 敬 能 久 ， 內 恬 𢫦 慍 ， 外 夷 藏 否 。 虯 鱗 方 泳 ， 鴻 翼 將 騫 ， 凌 風 矯 」 翰 ， 綴 彼 翔 鵷 。 西 光 難 合 ， 東 流 易 奔 ， 悲 泉 尚 遠 ， 徂 鑣 已 翻 。 攸 攸 霜 旆 ， 」 肅 肅 寒 帷 ， 道 淪 幽 室 ， 路 隔 玄 扉 。 短 辰 遽 曉 ， 長 夜 莫 晞 ， 徒 塵 珠 玉 ， 空 」 想 聲 徽 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 大 魏 故 昭 」 玄 沙 門 大 」 統 令 法 師 」 之 墓 誌 銘 。

【 銘 文 】 魏 故 昭 玄 沙 門 大 統 僧 令 法 師 墓 誌 銘 」 法 師 緣 姓 杜 ， 京 兆 人 也 。 幼 而 �� 惠 ， 志 尚 清 虛 ， 爰 在 兒 童 ， 脫 」 俗 歸 道 。 學 既 多 聞 ， 善 亦 兼 濟 ， 散 帙 濡 翰 ， 怡 然 自 得 。 若 其 涉 」 獵 群 品 ， 富 同 河 漢 ， 討 論 徽 賾 ， 殆 剖 秋 豪 。 良 以 三 空 靡 遺 ， 九 」 典 咸 達 ， 居 室 遐 應 ， 鳴 皋 自 遠 。 高 祖 光 宅 土 中 ， 憲 章 大 備 ， 存 」 也 釋 氏 ， 注 意 法 輪 。 由 此 聞 風 欽 想 ， 發 於 寤 寐 ， 嘉 命 蘋 止 ， 荷 」 錫 來 遊 。 至 若 振 塵 式 乾 ， 洞 窮 幽 旨 。 故 以 造 膝 嗟 善 ， 徘 徊 忘 」 倦 。 武 明 之 世 ， 禮 遇 彌 隆 ， 乃 以 法 師 為 嵩 高 閑 居 寺 主 。 飲 泉 」 庇 樹 ， 嘯 想 煙 霞 ， 一 丘 一 壑 ， 得 之 懷 抱 。 實 有 高 蹈 之 志 ， 非 無 」 遂 往 之 情 。 雖 跡 出 塵 中 ， 而 尚 羈 世 綱 ， 尋 被 徵 為 沙 門 都 維 」 那 。 屢 自 陳 遜 ， 終 不 見 許 。 既 弗 獲 以 禮 ， 便 同 之 畏 法 。 莊 帝 聿 」 興 ， 仍 轉 為 統 。 自 居 斯 任 ， 彌 歷 數 朝 ， 事 無 暫 壅 ， 眾 咸 歸 德 。 今 」 上 龍 飛 ， 固 乞 收 退 ， 頻 煩 切 至 ， 久 而 方 允 。 於 是 隱 輪 養 志 ， 保 」 素 任 真 ， 形 影 難 留 ， 心 神 已 化 。 俄 遘 篤 疾 ， 奄 然 辭 世 。 行 年 八 」 十 有 一 。 臨 終 自 得 ， 安 然 若 歸 。 天 子 追 悼 ， 敕 主 書 任 元 景 詣 」 寺 宣 慰 。 二 月 三 日 丙 辰 窆 於 芒 山 之 陽 。 弟 子 智 微 道 遜 覺 意 等 ， 痛 茲 顏 之 長 往 ， 懼 大 義 之 將 乖 ， 興 言 永 慕 ， 乃 作 銘 曰 ： 」 天 生 英 德 ， 志 逸 旻 穹 ， 孤 拔 塵 表 ， 獨 得 環 中 。 道 與 物 合 ， 行 共 」 時 融 ， 百 代 飛 譽 ， 千 載 垂 風 。 道 逸 緇 庭 ， 聲 飛 朱 闕 ， 見 重 高 帝 ， 」 尺 書 屢 發 。 雅 論 移 天 ， 清 談 動 月 ， 其 人 雖 往 ， 斯 音 未 歇 。 」 大 魏 永 熙 三 年 歲 次 甲 寅 二 月 甲 寅 朔 三 日 丙 辰 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 雍 州 諸 軍 事 車 騎 將 軍 雍 州 刺 史 」 江 陵 縣 開 國 男 長 孫 使 君 墓 誌 銘 」 君 諱 　 子 澤 ， 字 元 恩 ， 河 南 洛 陽 人 也 。 柱 國 大 將 軍 太 尉 」 公 北 平 宣 王 嵩 之 曾 孫 ， 使 持 節 散 騎 常 侍 征 西 大 將 」 軍 都 督 秦 雍 荊 梁 益 五 州 諸 軍 事 仇 池 鎮 都 大 將 外 」 都 坐 大 官 蜀 郡 莊 王 陵 之 孫 ， 左 將 軍 光 州 刺 史 康 之 」 子 。 年 二 十 四 ， 闢 太 尉 行 參 軍 進 記 室 轉 尚 書 郎 。 邢 杲 」 之 役 ， 為 行 臺 郎 ， 以 軍 功 封 江 陵 縣 開 國 男 ， 邑 二 百 戶 。 」 稍 遷 平 西 將 軍 太 中 大 夫 征 東 將 軍 金 紫 光 祿 大 夫 。 」 永 熙 二 年 十 月 十 七 日 ， 春 秋 四 十 有 五 ， 卒 於 官 。 贈 使 」 持 節 都 督 雍 州 諸 軍 事 車 騎 將 軍 雍 州 刺 史 ， 開 國 如 」 故 。 越 永 熙 三 年 三 月 甲 寅 朔 〔 注 〕 二 十 七 日 己 卯 祔 葬 於 」 北 芒 之 舊 塋 。 乃 作 銘 曰 ： 」 玉 孕 方 峰 ， 珠 生 圓 沚 ， 席 彩 淵 渟 ， 銜 溫 峻 峙 。 將 相 時 初 ， 」 經 綸 運 始 ， 命 世 誕 興 ， 天 工 鬱 起 。 顯 允 令 望 ， 積 慶 所 歸 ， 」 出 言 無 玷 ， 在 行 必 思 。 禮 閣 藹 藹 ， 台 宇 巍 巍 ， 上 席 載 靡 ， 」 粉 壁 重 輝 。 時 屬 遊 塵 ， 言 從 戎 旅 ， 餌 彼 餘 香 ， 籌 茲 莫 府 。 」 稱 伐 酬 庸 ， 遂 荒 啟 宇 ， 報 道 莫 期 ， 壽 仁 誰 與 。 哀 榮 有 恒 ， 」 先 遠 云 吉 ， 文 物 修 階 ， 聲 明 長 術 。 宿 草 從 風 ， 佳 城 照 日 ， 」 徽 猷 空 存 ， 春 秋 永 畢 。 北 京 圖 書 館 藏 拓

      〔 注 〕 永 熙 三 年 三 月 癸 未 朔 。 原 誌 千 支 有 誤 。


漢魏南北朝墓誌彙編

東魏
西魏
北齊
北周
高昌
無年月誌及殘誌

         東 　 魏

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 信 都 縣 令 張 君 墓 誌 銘 」 君 諱 瓘 ， 字 瑍 之 ， 南 陽 西 鄂 人 也 。 漢 太 史 衡 之 胤 冑 。 昔 □ 」 表 西 豐 ， 留 侯 建 帷 幄 之 策 ； 星 移 東 井 ， 常 山 興 締 構 之 功 。 」 或 師 範 萬 乘 ， 照 彰 圖 籍 ， 光 臨 千 里 ， 煥 炳 縑 緗 。 異 動 三 台 ， 」 識 司 空 之 忠 烈 ； 吟 謠 兩 穗 ， 表 太 守 之 仁 明 。 奕 葉 簪 裾 ， 蟬 」 聯 珪 組 ， 規 矩 重 疊 ， 代 有 人 焉 。 緬 究 遺 編 ， 可 略 而 言 矣 。 曾 」 祖 華 ， 晉 明 帝 太 寧 中 金 城 太 守 。 祖 仁 ， 太 和 中 冀 州 刺 史 。 」 父 明 ， 永 平 中 舉 秀 才 ， 入 除 中 書 博 士 ， 轉 給 事 中 ， 出 為 浮 」 陽 太 守 。 輔 弼 風 規 ， 俗 流 清 化 ， 贊 導 名 教 ， 士 致 歌 謠 。 君 胤 」 係 高 華 ， 等 琨 珸 之 良 劍 ； 箕 裘 纂 組 ， 若 青 丘 之 祥 鸞 。 義 烈 」 因 心 ， 未 資 於 典 籍 。 忠 良 天 縱 ， 不 假 於 規 模 。 生 而 明 悟 ， 孝 」 弟 著 自 閭 閻 ； 幼 懷 貞 敏 ， 敬 讓 行 於 邦 里 。 年 十 六 ， 出 膺 州 」 命 ， 為 西 曹 從 事 。 十 七 舉 秀 才 ， 徵 為 信 都 縣 令 。 美 化 冾 於 」 詎 張 ， 仁 風 清 於 百 里 。 性 符 高 尚 ， 輕 蟬 冕 而 非 貴 ； 探 賾 幽 」 隱 ， 以 道 義 而 為 尊 。 何 報 善 無 徵 ， 殲 茲 秀 哲 。 春 秋 卌 有 六 ， 」 以 天 平 元 年 歲 次 甲 寅 七 月 壬 子 朔 廿 三 日 乙 酉 卒 於 」 中 和 里 。 以 其 年 十 月 乙 卯 朔 七 日 〔 注 〕 窆 于 鄴 城 之 西 。 」 人 倫 楷 模 ， 夙 闡 嘉 聲 ， 才 能 幹 濟 ， 智 略 強 明 。 規 矩 重 華 ， 珪 」 璋 代 映 ， 三 台 表 異 ， 兩 岐 興 詠 。 彌 競 道 合 ， 幽 □ □ □ ， 林 壑 」 跡 齒 ， 滄 波 名 流 。 一 棺 既 閉 ， 萬 事 長 空 ， 曉 夜 □ □ ， □ □ 人 」 行 。 北 京 圖 書 館 藏 拓

      【 注 】 天 平 元 年 七 月 辛 乙 朔 ， 十 月 庚 戍 朔 。 原 誌 干 支 有 誤 。

【 誌 蓋 】 魏 故 元 使 君 之 墓 銘

【 銘 文 】 魏 故 平 南 將 軍 太 中 大 夫 元 君 墓 誌 銘 」 君 諱 玕 ， 字 叔 珍 ， 河 南 洛 陽 人 也 。 高 祖 廣 平 王 ， 烈 祖 道 武 皇 帝 之 第 」 七 子 也 。 曾 祖 儀 同 南 平 康 王 。 祖 尚 書 南 平 安 王 。 父 燉 煌 鎮 將 。 兄 光 」 州 刺 史 南 平 王 。 伯 父 太 傅 司 徒 京 兆 王 。 世 以 右 戚 右 賢 ， 出 為 蕃 ， 入 」 為 輔 。 君 資 生 鷹 積 德 之 門 ， 立 身 稟 為 善 之 教 ， 容 止 每 攝 威 儀 ， 進 退 」 不 踰 規 矩 。 至 乃 賢 賢 於 受 體 ， 非 日 用 其 三 牲 ； 怡 怡 於 同 胞 ， 乃 投 入 」 力 於 四 海 。 紛 綸 琴 書 ， 會 文 當 世 ， 慷 慨 弓 馬 ， 慕 氣 終 古 。 蓋 兼 資 之 偉 」 人 ， 豈 倜 儻 而 已 哉 。 起 家 為 秘 書 郎 中 ， 俄 兼 中 書 舍 人 。 綜 協 皇 言 ， 吐 」 納 是 司 。 後 轉 光 祿 丞 。 雕 薪 畫 卵 ， 竭 心 盡 誠 。 屬 泮 宮 初 構 ， 璧 水 將 澄 ， 」 君 從 父 兄 領 軍 尚 書 令 叉 為 營 明 堂 太 將 。 君 為 主 簿 ， 尋 以 憂 解 ， 乃 」 兼 司 州 別 駕 。 威 恩 相 濟 ， 贊 翼 有 聲 ， 復 除 司 徒 府 從 事 中 郎 。 毗 宣 五 」 教 ， 雅 愛 四 民 ， 剖 符 任 重 ， 共 治 為 難 ， 非 簡 英 規 ， 莫 允 斯 寄 。 遂 行 熒 陽 」 郡 事 當 郡 都 督 。 義 感 還 雉 ， 威 踰 卻 波 ， 改 授 寧 遠 將 軍 太 尉 。 屬 于 時 」 戎 馬 生 郊 ， 職 司 慇 掌 ， 君 臨 事 不 或 ， 應 機 能 斷 ， 除 平 南 將 軍 太 中 大 」 夫 武 衛 將 軍 。 負 劍 星 闈 ， 承 神 月 戶 ， 出 入 青 蒲 ， 往 來 紫 閣 。 冀 享 期 頤 ， 」 以 彰 厥 善 ， 而 上 天 不 弔 ， 遘 疾 云 亡 。 春 秋 卌 四 ， 以 天 平 二 年 四 月 十 」 四 日 薨 於 洛 陽 之 正 始 里 。 葬 於 景 陵 東 山 之 處 。 逝 者 如 斯 ， 由 來 尚 」 矣 ， 朝 露 溘 臨 ， 夜 臺 何 已 。 其 詞 曰 ： 」 清 源 浩 蕩 ， 派 流 仍 浚 ， 直 置 自 衷 ， 匪 來 爰 進 。 袞 職 伊 補 ， 犬 牙 為 鎮 ， 任 」 重 名 揚 ， 德 尊 身 潤 。 建 社 相 傳 ， 分 珪 世 襲 ， 天 割 星 河 ， 地 封 原 隰 。 親 賢 」 兩 兼 ， 功 名 載 立 ， 嘉 慶 有 鍾 ， 淑 人 茲 誕 。 文 武 不 墜 ， 忠 貞 克 纘 ， 忘 懷 榮 」 辱 ， 遺 情 長 短 。 贊 鼎 播 聲 ， 臨 邦 有 稱 ， 仕 以 學 優 ， 戰 唯 道 勝 。 去 來 泉 石 ， 」 流 連 比 興 ， 謂 善 必 徵 ， 福 兮 斯 應 。 何 言 天 道 ， 非 仁 若 是 ， 過 隙 忽 焉 ， 逝 」 川 俄 爾 。 眇 謝 龍 光 ， 詎 悲 簪 履 ， 宛 異 百 年 ， 冥 同 一 指 。 」 大 魏 天 平 二 年 七 月 朔 廿 八 日 壬 申 窆 。 」 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 南 秦 州 刺 史 司 馬 使 君 之 墓 誌 銘 」 君 諱 昇 ， 字 進 宗 ， 河 內 溫 縣 孝 敬 里 人 也 。 其 先 晉 帝 之 」 苗 裔 。 曾 祖 彭 城 王 ， 擅 金 聲 於 晉 閣 ， 作 蕃 牧 於 家 邦 。 祖 荊 」 州 ， 才 地 孤 雄 ， 震 玉 譽 於 江 左 ， 來 賓 大 魏 ， 為 白 駒 之 客 。 始 」 踐 北 都 ， 遙 授 侍 中 使 持 節 征 南 大 將 軍 開 儀 同 三 司 」 十 州 諸 軍 事 封 琅 琊 王 ， 後 遷 司 徒 公 。 父 鎮 剖 隴 西 ， 」 關 右 著 唯 良 之 績 。 君 纂 帝 王 之 資 ， 憑 萬 乘 之 胤 ， 夙 慧 早 」 成 ， 絕 於 群 輩 。 君 志 性 貞 明 ， 稟 操 鯁 直 ， 又 能 孝 敬 閨 門 ， 肅 」 雍 九 族 ， 鴻 才 峻 邁 ， 聲 溢 洛 中 。 以 孝 昌 二 年 釋 褐 太 尉 府 」 行 參 軍 ， 又 除 懷 縣 令 。 雖 牛 刀 恥 雞 ， 且 錦 遊 邦 里 ， 蒞 政 未 」 幾 ， 禮 教 大 行 ， 君 臨 茲 百 里 ， 承 流 敷 化 ， 故 能 申 述 典 謨 ， 奉 」 遵 皇 猷 ， 使 盜 息 如 奸 藏 ， 令 行 如 禁 止 ， 懷 邑 之 民 ， 咸 稱 良 」 翰 。 方 縻 好 爵 ， 而 窮 仕 路 ， 極 纓 冕 以 官 王 寮 ， 如 天 道 無 徵 ， 」 弔 善 徒 言 ， 遘 疾 一 朝 ， 哲 人 云 亡 。 以 天 平 二 年 歲 次 乙 卯 」 二 月 廿 一 日 春 秋 卌 有 一 薨 於 懷 縣 。 贈 使 持 節 冠 軍 將 」 軍 都 督 南 秦 州 諸 軍 事 南 秦 州 刺 史 。 以 其 年 十 一 月 七 」 日 葬 於 溫 縣 。 但 以 白 月 不 停 ， 遷 窆 有 期 ， 墓 門 刊 誌 ， 勒 銘 」 泉 屝 。 其 詞 曰 ： 」 盛 美 攸 源 ， 發 業 晉 軒 ， 隴 西 之 子 ， 琅 琊 之 孫 。 如 冰 斯 潔 ， 如 」 玉 之 溫 ， 往 賢 謝 美 ， 今 俊 何 言 。 纂 武 彭 城 ， 承 流 金 晉 ， 萬 乘 」 之 冑 ， 龍 德 之 胤 。 辰 極 方 高 ， 蒼 海 比 潤 ， 崇 基 卓 立 ， 鬱 矣 孤 」 峻 。 少 播 令 問 ， 弱 冠 飛 聲 ， 克 莊 集 譽 ， 讚 彼 槐 庭 。 帝 嘉 明 」 德 ， 作 邑 懷 城 ， 義 風 煙 舒 ， 道 化 雲 行 。 才 明 不 壽 ， 自 古 在 先 ， 」 顏 生 二 九 ， 萎 哲 殲 賢 。 之 子 之 亡 ， 如 仕 之 年 ， 永 辭 白 日 ， 萇 」 歸 黃 泉 。 遠 送 平 原 ， 葬 於 溫 縣 ， 隴 樹 冬 寒 ， 夏 凝 霜 霰 。 勒 銘 」 德 埏 ， 誌 其 鄉 縣 ， 萬 歲 千 齡 ， 誰 聞 誰 見 。 北 京 圖 書 館 藏 拓 誌 左 下 角 有 「 乾 隆 已 酉 馮 敏 昌 觀 」 題 刻 。

【 誌 蓋 】 魏 故 趙 氏 姜 夫 人 墓 誌 銘

【 銘 文 】 夫 人 姓 姜 氏 ， 長 安 天 水 人 也 。 南 頓 太 守 □ 之 孫 ， 奉 」 朝 請 壽 之 女 。 其 靖 恭 內 照 ， 婉 娩 聿 脩 。 年 十 有 四 ， 歸 」 於 趙 氏 。 既 嬪 君 子 ， 肅 穆 閨 庭 ， 兩 族 欽 風 ， 二 門 稱 美 。 」 而 天 不 弔 善 ， 牉 合 中 傾 。 志 牟 共 姜 ， 誓 而 弗 許 。 二 女 」 一 男 ， 并 訓 義 方 。 三 徙 崇 德 ， 罔 或 加 也 。 何 期 風 樹 未 」 靜 ， 欲 養 靡 留 。 春 秋 五 十 六 ， 以 普 泰 二 年 三 月 十 日 」 卒 於 洛 陽 城 休 里 。 粵 天 平 歲 次 單 閼 十 一 月 甲 辰 」 朔 十 七 日 辛 酉 葬 於 太 行 之 陽 河 內 府 君 神 營 ， 祔 」 於 君 墓 。 泣 颽 風 之 長 往 ， 悲 蓼 莪 之 在 茲 。 追 昊 天 而 」 罔 極 ， 叩 幽 而 永 辭 。 □ 裁 銘 曰 ： 」 秦 晉 為 匹 ， 齊 宋 乃 良 。 禮 稱 從 命 ， 詩 曰 鯉 魴 。 古 謂 德 」 茂 ， 今 亦 義 芳 。 作 嬪 君 子 ， 家 慶 以 光 。 女 功 克 允 ， 母 儀 」 式 章 。 中 饋 斯 盛 ， 內 訓 伊 昌 。 肅 承 箕 帚 ， □ 事 蠶 桑 。 才 」 能 巧 備 ， 思 用 善 詳 。 晝 夜 機 杼 ， 晨 久 裘 裳 。 孝 慈 上 下 ， 」 柔 順 等 旁 。 仁 和 疏 戚 ， 貞 敬 閨 房 。 如 蘭 之 發 ， 如 桂 之 」 揚 。 二 門 嗟 美 ， 九 族 懷 方 。 宜 保 遐 曆 ， 膺 永 無 疆 。 □ □ 」 不 弔 ， 落 景 未 央 。 空 芬 丘 隴 ， 虛 映 巖 崗 。 親 愛 □ □ □ 」 子 攀 傷 。 河 南 沁 陽 出 土 。 現 藏 沁 陽 縣 博 物 館 。

【 誌 蓋 】 滄 州 刺 史 王 僧 墓 誌 銘

【 銘 文 】 維 大 魏 天 平 三 年 歲 次 丙 辰 二 月 壬 申 朔 十 三 日 甲 申 故 龍 驤 將 」 軍 諫 議 大 夫 贈 假 節 督 滄 州 諸 軍 事 征 虜 將 軍 滄 州 刺 史 王 僧 墓 」 誌 。 君 姓 王 ， 諱 僧 ， 字 子 慎 ， 滄 州 浮 陽 饒 安 人 也 。 其 先 蔚 炳 ， 弗 復 」 重 詳 。 顯 祖 有 功 漢 室 ， 剖 符 東 夏 ， 仍 因 家 焉 。 曾 祖 袞 ， 〔 注 〕 以 大 魏 太 常 」 年 中 除 建 威 將 軍 北 平 太 守 。 祖 清 ， 少 履 庠 門 ， 以 清 貞 自 處 ， 洪 鑒 雅 」 粹 ， 不 以 世 事 逕 懷 。 故 刺 史 張 儒 辟 為 茂 才 ， 昂 然 不 拜 。 父 願 ， 以 真 君 」 年 中 黃 輿 南 討 ， 策 功 天 府 ， 除 平 遠 將 軍 步 兵 校 尉 。 在 政 未 幾 ， 功 名 」 顯 署 ， 不 幸 如 卒 ， 贈 東 平 郡 。 君 洪 源 淵 邈 ， 眇 若 嵩 峰 ， 稟 質 瓊 根 ， 湛 如 」 滄 海 。 故 童 年 志 學 ， 聲 播 稚 齒 ， 遊 心 八 素 ， 必 以 禮 義 為 任 ， 汪 汪 焉 弗 」 可 量 也 。 以 正 始 年 中 除 盪 寇 將 軍 殿 中 將 軍 。 後 以 清 顯 之 任 ， 實 歸 」 才 令 ， 廟 算 之 功 ， 良 復 懿 望 。 神 龜 年 中 ， 冀 土 不 賓 ， 民 懷 叛 扈 ， 命 將 出 」 師 ， 掃 除 逋 穢 。 以 君 才 優 器 秀 ， 召 為 都 督 。 辭 不 獲 命 ， 遂 乃 擁 麾 東 指 ， 」 群 凶 奔 競 ， 埒 鼓 始 交 ， 賊 徒 冰 潰 。 正 光 中 ， 除 清 州 高 陽 令 。 未 及 下 車 」 而 芳 風 亟 聞 ， 不 俟 期 月 而 民 知 且 格 。 雖 魯 恭 之 在 中 牟 ， 密 子 之 治 」 善 甫 ， 無 以 過 也 。 俄 遷 白 水 太 守 ， 招 慰 酋 渠 ， 令 塞 外 無 塵 ， 撫 孤 矜 寡 ， 」 廓 清 漢 右 。 後 除 龍 驤 將 軍 諫 議 大 夫 。 宜 保 頤 年 ， 享 茲 遐 授 ， 豈 圖 不 」 弔 ， 奄 摧 良 木 。 春 秋 五 十 八 ， 天 平 二 年 三 月 十 日 薨 於 平 陽 。 窆 於 饒 」 安 。 贈 假 節 督 滄 州 諸 軍 事 征 虜 將 軍 滄 州 刺 史 。 於 是 閭 里 戀 景 行 」 之 潛 徽 ， 悲 靈 蹤 而 思 結 。 乃 作 銘 曰 ： 」 邈 緒 蟬 聯 ， 遠 奚 綿 萇 ， 弈 葉 載 德 ， 踵 世 傳 芳 。 惟 君 綺 日 ， 薀 寶 懷 璋 ， 年 」 始 強 仕 ， 朗 秀 垂 芳 。 而 彼 蘭 桂 ， 載 馥 載 香 ， 比 之 秋 月 ， 影 囑 唅 光 ， 狀 之 」 冬 日 ， 暉 景 攸 長 ， 春 風 始 昫 ， 奄 摧 嚴 霜 。 迴 翔 鳳 罕 ， 翻 飛 下 國 ， 視 民 軌 」 義 ， 咸 班 禮 則 。 雲 柯 渃 彩 ， 頌 聲 由 勒 ， 景 行 孤 存 ， 魂 兮 潛 默 。 彫 蘭 折 玉 ， 」 摧 賢 墜 德 ， 翠 木 霜 枝 ， 哲 人 維 剋 。 白 楊 初 殖 ， 松 栝 始 生 ， 幽 鉤 永 閉 ， 闇 」 室 未 更 。 黃 泉 多 晦 ， 蒿 里 不 明 ， 曉 夜 未 央 ， 路 斷 人 行 。 北 京 圖 書 館 藏 拓

      【 注 】 誌 中 墓 主 曾 祖 名 及 祖 名 均 為 另 行 補 刻 ， 字 跡 草 劣 。

【 誌 蓋 】 無

【 銘 文 】 夫 人 姓 張 ， 諱 玉 憐 ， 齊 國 西 安 人 也 。 父 慶 □ ， 」 本 國 大 中 正 。 深 源 峻 遠 ， 冑 自 炎 皇 。 子 房 處 」 漢 ， 秩 窮 袞 命 ； 茂 先 在 晉 ， 位 實 台 鉉 。 自 茲 已 」 降 ， 龜 組 相 尋 。 夫 人 幼 而 明 惠 ， 容 德 絕 倫 ， 」 孝 敬 自 天 ， 貞 風 內 潤 。 事 父 母 以 孝 謹 著 稱 ， 」 撫 弟 妹 以 仁 惠 垂 問 。 笄 年 既 及 ， 為 文 貞 侯 」 所 娉 。 事 舅 奉 姑 ， 懃 孝 有 聞 。 承 郎 接 妹 ， 婉 順 」 見 美 。 故 以 流 譽 於 鄉 黨 ， 傳 芳 於 州 閭 矣 。 文 」 侯 少 宦 ， 夫 人 留 居 奉 養 ， 溫 清 視 膳 ， 廿 餘 載 。 性 不 姤 忌 ， 寤 寐 思 賢 ， 撫 視 庶 子 ， 同 之 自 生 ， 」 降 恩 厚 澤 ， 平 等 無 二 。 正 光 二 年 ， 入 朝 長 信 」 宮 ， 引 見 顯 陽 殿 。 神 儀 偉 穆 ， 進 止 閑 庠 。 皇 太 」 后 為 之 動 容 ， 歎 曰 ： 令 問 令 望 ， 如 珪 如 璋 ， 其 」 此 婦 之 謂 乎 。 夫 才 於 朝 ， 妻 賢 於 室 ， 頊 在 一 」 房 矣 。 孝 昌 中 ， 文 侯 薨 徂 。 子 女 煢 稚 。 夫 人 慈 」 撫 訓 導 ， 咸 得 成 立 。 居 家 理 治 ， 嚴 明 著 稱 。 推 」 尚 佛 法 ， 深 解 空 相 ， 大 悲 動 心 ， 惟 慕 慈 善 ， 聞 」 聲 見 形 ， 不 食 其 肉 ， 三 長 六 短 ， 齊 誡 不 爽 。 福 」 善 徒 施 ， 上 天 不 弔 。 以 魏 天 平 三 年 正 月 乙 」 □ 奄 焉 薨 逝 。 道 俗 行 泣 ， 少 長 進 慕 。 亡 上 之 」 痛 ， 異 口 同 音 ； 人 百 之 謠 ， 朝 野 僉 詠 。 嗚 呼 哀 」 哉 ！ 粵 四 年 二 月 丙 寅 合 葬 於 黃 山 文 侯 之 」 □ 陵 。 謹 述 餘 芳 ， 傳 美 金 石 。 其 辭 曰 ： 」 女 德 幼 成 ， 婦 容 夙 彰 。 金 □ 稟 潔 ， 令 問 令 」 望 。 如 日 之 曜 ， 如 蘭 之 芳 。 蘭 芬 □ 何 ， 芬 似 桂 」 林 。 峨 峨 貞 峻 ， 婉 孌 德 音 。 有 信 有 行 ， 如 玉 如 」 金 。 金 玉 惟 何 ， 含 弘 清 慎 。 四 德 □ 炳 ， 慈 明 內 」 潤 。 烈 烈 貞 覶 ， 溫 溫 婉 婉 。 順 順 如 □ ， □ □ □ □ 。 」 白 日 照 照 ， 長 夜 攸 攸 。 如 何 奄 忽 ， □ □ 春 秋 。 」 □ 儀 永 淪 ， 餘 芳 空 留 。 山 東 臨 淄 出 土 。 見 《 考 古 學 報 》 一 九 八 四 年 第 二 期 《 臨 淄 北 朝 崔 氏 墓 》 。

【 誌 蓋 】 無

【 銘 文 】 有 魏 使 持 節 冠 軍 將 軍 濟 州 刺 史 崔 使 君 墓 誌 銘 」 君 諱 鷫 ， 字 彥 転 。 清 河 俞 縣 人 也 。 梁 郡 府 君 之 第 二 子 焉 。 」 玄 源 殊 軌 ， 著 不 朽 於 遐 齡 ； 盛 德 深 庸 ， 顯 丕 業 於 方 冊 。 至 」 如 苴 茅 錫 土 ， 分 命 司 邦 ， 信 以 弈 葉 傳 徽 ， 蟬 聯 終 古 。 君 立 」 志 种 〔 注 〕 年 ， 道 隆 弱 歲 ， 溫 仁 博 敏 ， 取 譽 當 時 。 年 廿 三 ， 起 家 益 」 州 冠 軍 府 長 流 參 軍 ， 盪 寇 將 軍 ， 又 除 本 州 別 駕 。 翼 讚 之 」 美 ， 藉 甚 有 聲 。 康 此 滄 隅 ， 王 祥 非 能 獨 美 。 即 授 司 徒 府 城 」 局 參 軍 ， 尋 授 徐 州 驃 騎 ， 齊 王 府 倉 曹 參 軍 。 彭 城 邊 鎮 ， 金 」 帛 盈 積 ， 水 清 玉 潔 ， 絲 毫 無 犯 。 府 解 ， 授 輕 車 將 軍 ， 太 尉 汝 」 南 王 錄 事 參 軍 ， 又 轉 記 室 參 軍 事 。 府 解 ， 除 護 軍 司 馬 。 君 」 涉 歷 眾 官 ， 剋 潭 民 譽 。 方 履 台 階 ， 緝 袞 闕 ， 而 與 善 希 微 ， 輔 」 仁 綿 邈 ， 逸 步 未 移 ， 康 逵 已 盡 。 春 秋 卌 三 ， 武 泰 元 年 四 月 」 十 四 日 終 於 京 師 。 冊 贈 使 持 節 冠 軍 將 軍 濟 州 刺 史 。 便 」 以 天 平 四 年 二 月 丙 寅 朔 十 九 日 甲 申 窆 於 先 君 舊 兆 。 一 」 二 親 友 ， 望 巖 皋 而 歎 息 ， 睹 行 奠 而 增 抽 ， 敬 鐫 幽 石 ， 以 誌 」 徽 猷 。 其 銘 曰 ： 」 亹 亹 泱 風 ， 攸 攸 姜 水 ， 浚 渚 」 湍 流 ， 發 源 蘭 涘 。 茲 慶 效 靈 ， 世 載 其 美 ， 如 月 之 暉 ， 如 離 之 」 咎 。 孝 友 閨 門 ， 在 朝 清 慎 ， 人 謀 剋 中 ， 朋 交 能 信 。 若 彼 層 墉 ， 」 窺 斄 累 刃 ， 寬 雅 夙 成 ， 上 斯 鄙 駠 。 杳 杳 靈 途 ， 遙 遙 天 道 ， 慶 」 善 靡 酬 ， 熙 融 徒 皎 。 楚 喪 明 珠 ， 鍾 山 墜 寶 ， 爰 棄 照 明 ， 奄 同 」 秋 草 。 言 惟 衿 紼 ， 睠 此 龍 爫 ， 徂 轅 如 慕 ， 還 軫 如 疑 。 鑪 燈 已 」 滅 ， 泉 戶 停 扉 ， 一 從 長 夜 ， 幽 露 無 晞 。 山 東 臨 淄 出 土 。 見 《 考 古 學 報 》 一 九 八 四 年 第 二 期 《 臨 淄 北 朝 崔 氏 墓 》 。

      【 注 】 种 ， 當 為 沖 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 侍 中 大 司 馬 華 山 王 妃 故 公 孫 氏 墓 誌 銘 」 祖 順 ， 字 順 孫 ， 給 事 中 義 平 子 。 」 夫 人 河 南 長 孫 氏 。 父 諱 壽 ， 字 敕 斤 陵 ， 散 騎 常 侍 左 光 祿 大 」 夫 都 督 秦 雍 荊 梁 益 五 州 諸 軍 事 征 西 將 軍 東 陽 汍 池 鎮 」 都 大 將 征 東 將 軍 都 督 青 州 諸 軍 事 青 州 刺 史 蜀 郡 公 ， 謚 」 曰 莊 王 。 」 父 冏 ， 字 九 略 ， 大 鴻 臚 少 卿 營 州 大 中 正 使 持 節 冠 軍 將 軍 」 燕 州 刺 史 義 平 子 。 」 夫 人 河 南 長 孫 氏 。 父 諱 遐 ， 字 樂 延 ， 使 持 節 撫 軍 將 軍 袞 秦 」 相 三 州 刺 史 。 」 妃 姓 公 孫 ， 字 甑 生 ， 遼 東 襄 平 人 也 。 年 廿 七 ， 降 嬪 侍 中 大 司 」 馬 華 山 王 元 孔 雀 。 凡 生 二 男 一 女 。 天 平 四 年 歲 次 丁 已 六 」 月 乙 丑 朔 十 九 日 癸 未 寢 疾 薨 於 魏 郡 鄴 縣 敷 教 里 。 春 秋 卅 七 。 即 以 其 年 七 月 甲 午 朔 十 六 日 己 酉 卜 窆 于 鄴 城 之 」 西 ， 武 城 之 北 。 乃 作 銘 以 誌 之 。 其 辭 曰 ： 」 脩 風 鬱 氣 ， 麗 月 遊 光 ， 藉 慶 遼 部 ， 擅 美 燕 方 。 凝 華 戚 里 ， 烈 望 」 衡 鄉 ， 誕 茲 婉 淑 ， ● 彼 端 莊 。 處 穆 女 容 ， 出 昭 婦 德 ， 立 行 柔 敏 ， 」 秉 心 淵 塞 。 習 禮 明 詩 ， 鑒 圖 訪 則 ， 政 洽 閨 壺 ， 化 流 家 國 。 道 尚 」 曹 孟 ， 德 邁 樊 媯 ， 好 和 琴 瑟 ， 契 合 塤 篪 。 七 儀 如 矩 ， 四 訓 成 規 ， 」 清 暉 方 遠 ， 仁 善 載 馳 ， 白 珩 或 毀 ， 驪 珠 不 固 ， 倏 若 朝 菌 ， 溘 似 」 晨 露 。 隴 首 恒 昏 ， 松 阿 不 署 ， 聊 誌 玄 石 ， 終 期 大 暮 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 雅 ， 字 興 賢 ， 勃 海 條 人 。 締 構 已 降 ， 道 被 功 成 ， 中 葉 而 來 ， 綰 金 曳 〔 注 一 〕 紫 。 固 以 嬋 」 婕 千 祀 ， 世 不 乏 賢 。 祖 袞 州 使 君 ， 大 器 高 名 ， 鬱 為 時 傑 。 考 樂 陵 府 君 ， 璞 玉 渾 金 ， 」 年 不 侍 位 。 載 德 餘 慶 ， 俄 然 有 歸 ， 秀 子 異 才 ， 榮 〔 注 二 〕 乎 繼 軌 。 君 稟 孝 成 本 ， 體 仁 為 質 ， 」 總 角 之 歲 ， 見 歎 龍 門 。 未 待 礱 礪 ， 自 曰 傾 都 之 寶 ； 不 揉 而 直 ， 視 假 金 羽 之 功 。 若 」 乃 十 翼 九 變 之 精 微 ， 除 三 辯 五 之 幽 奧 ， 非 似 學 知 ， 殆 自 天 啟 。 至 於 惠 子 連 車 ， 」 南 遊 累 載 ， 三 餘 之 隙 ， 一 以 貫 之 。 器 高 望 遠 ， 公 卿 注 目 ， 辟 書 首 降 ， 好 爵 是 縻 。 景 」 明 中 ， 釋 褐 司 徒 行 參 軍 ， 轉 員 外 散 騎 侍 郎 ， 仍 除 厲 威 將 軍 郢 州 征 虜 府 錄 事 」 參 事 ， 入 除 給 事 中 ， 仍 加 宣 威 將 軍 ， 徙 司 徒 錄 事 參 軍 。 熙 平 中 ， 除 定 州 撫 軍 府 」 長 史 。 刷 羽 來 翔 ， 屢 更 出 內 ， 臨 以 高 明 ， 咸 著 遺 美 。 姿 儀 俊 偉 ， 風 神 簡 暢 ， 土 不 眩 」 物 ， 學 豈 為 人 。 懷 道 自 居 ， 安 于 澹 薄 ， 榮 利 之 際 ， 意 忽 如 也 。 自 巾 褐 未 捨 ， 薀 茲 遠 」 致 ， 宦 昇 名 立 ， 大 量 方 酋 。 每 獄 訟 牽 連 ， 文 簿 堆 積 ， 片 言 暫 目 ， 簫 然 無 擁 。 應 機 如 」 響 ， 臨 謀 則 斷 ， 從 善 不 或 ， 詢 古 折 疑 。 凡 所 策 名 ， 風 謇 獨 立 ， 率 性 清 白 ， 義 而 有 取 。 」 博 識 曠 覽 ， 多 能 好 奇 ， 有 問 必 該 ， 施 無 不 可 。 至 夫 尊 貴 滿 堂 ， 民 英 溢 座 ， 談 天 人 」 之 際 ， 攉 區 俗 之 表 。 樞 機 暫 吐 ， 名 言 致 歎 ， 簡 至 所 ， 得 王 衛 咨 嗟 。 加 以 章 詠 綺 合 ， 」 屬 興 清 遠 ， 有 可 異 貴 ， 良 非 一 端 。 晦 能 藏 器 ， 遇 適 便 已 。 不 持 識 遠 驚 近 ， 未 以 神 」 高 忤 俗 。 率 由 舊 章 ， 動 可 師 範 ， 所 謂 伊 人 ， 邦 之 楨 幹 。 方 當 騁 彼 大 途 ， 矯 跡 雲 雨 ， 」 入 閶 闔 〔 注 三 〕 而 高 視 ， 步 玉 岑 以 顧 眄 。 曾 不 中 路 ， 遽 頓 高 蹤 ， 有 志 無 年 ， 知 音 軫 悼 。 以 」 熙 平 四 年 遘 疾 卒 於 孝 義 里 ， 年 卌 四 。 逮 天 平 在 運 ， 帝 道 昭 明 ， 念 舊 惟 賢 ， 篤 終 」 追 遠 。 有 詔 ： 定 州 前 撫 軍 府 故 長 史 高 雅 ， 地 華 望 美 ， 器 度 閑 正 ， 歷 任 周 行 ， 實 」 著 聲 績 。 志 業 未 申 ， 早 隨 化 往 ， 宿 草 蕪 蔓 ， 松 檟 成 陰 。 言 念 幽 壟 ， 有 懷 追 悼 ， 宜 加 」 褒 錫 ， 以 慰 沉 魂 。 可 贈 使 持 節 散 騎 常 侍 都 督 冀 州 諸 軍 事 平 北 將 軍 冀 州 刺 」 史 ， 謚 曰 貞 。 以 天 平 四 年 十 月 壬 辰 朔 六 日 丁 酉 即 安 於 孝 義 里 。 思 所 以 」 播 揚 盛 烈 ， 貽 之 後 來 。 乃 作 銘 曰 ： 」 大 風 之 後 ， 世 德 為 門 ， 爵 以 才 茂 ， 貴 由 道 存 ， 貞 康 秉 哲 ， 作 範 後 昆 ， 光 光 祖 考 ， 民 」 立 謠 言 。 投 玉 產 玉 ， 桂 實 生 桂 ， 積 德 所 鍾 ， 弱 成 早 慧 。 學 啟 堅 高 ， 詞 窮 典 麗 ， 慕 藺 」 希 顏 ， 合 符 擬 契 。 昌 我 家 風 ， 茂 祉 方 融 ， 匪 求 於 外 ， 英 聲 在 躬 。 樹 茂 禽 往 ， 壤 集 峰 」 崇 ， 眷 言 入 仕 ， 譽 滿 諸 公 。 或 往 或 來 ， 歷 選 而 舉 ， 秉 笏 簫 散 ， 曳〔
注 四 〕 裾 容 與 。 愛 留 趙 比 ， 〔 注 五 〕 風 馳 南 楚 ， 藹 藹 槐 陰 ， 六 賢 斯 處 。 有 茲 高 價 ， 日 改 朝 衣 ， 大 言 何 立 ， 顯 祿 方 歸 。 才 」 明 罕 遂 ， 報 與 多 違 ， 何 言 火 鏡 ， 滅 照 沉 輝 。 生 者 若 浮 ， 視 非 可 久 ， 人 一 有 言 ， 德 為 」 不 朽 。 葳 　 文 物 ， 簫 條 原 阜 ， 短 晨 不 ， 深 夜 方 厚 。 其 年 歲 次 丁 巳 。

【 誌 側 】 夫 人 河 內 琅 琊 王 司 馬 金 龍 之 孫 ， 豫 州 刺 史 悅 之 長 女 ， 字 顯 明 ， 」 年 卌 九 。 」 大 女 孝 明 ， 皇 帝 嬪 ， 字 元 儀 ， 年 卅 二 。 」 第 二 息 鎮 東 府 騎 兵 參 軍 諱 德 雲 ， 字 仲 武 ， 年 廿 一 。 河 北 景 縣 出 土 。 見 《 文 物 》 一 九 七 九 年 第 三 期 《 河 北 景 縣 北 魏 高 氏 墓 發 掘 簡 報 》 。

      【 注 一 】 【 注 四 】 曳 ， 誌 石 原 作 電 。

      【 注 二 】 榮 ， 誌 石 原 作 ● ， 疑 為 榮 訛 。

      【 注 三 】 闔 ， 誌 石 原 作 ● ， 當 為 闔 訛 。

      【 注 五 】 比 ， 當 為 北 誤 字 。

【 誌 蓋 】 魏 故 司 」 空 公 張 」 君 墓 誌

【 銘 文 】 魏 故 司 空 公 袞 州 刺 史 張 君 墓 誌 銘 」 祖 暉 ， 輔 國 將 軍 天 水 太 守 特 進 中 書 令 。 」 父 德 ， 使 持 節 都 督 冀 滄 殷 三 州 諸 軍 事 中 軍 將 軍 冀 州 刺 史 。 」 君 諱 滿 ， 字 華 原 ， 南 陽 西 鄂 人 也 。 漢 相 留 侯 之 苗 裔 。 君 幼 挺 黃 中 ， 早 播 眸 照 ， 經 目 必 記 ， 歷 」 耳 不 忘 ， 求 籍 人 間 ， 閱 書 肆 裏 ， 不 知 雨 風 ， 豈 悟 坑 穿 。 遂 能 學 窮 墳 素 ， 才 單 辭 藻 。 由 是 響 振 」 雒 中 ， 聲 高 許 下 。 九 貽 府 辟 ， 五 來 州 召 。 君 方 結 繩 為 樞 ， 編 蓬 起 室 ， 逡 巡 王 命 ， 優 遊 翫 道 。 屬 」 勃 海 王 權 眾 晉 川 ， 東 出 釜 口 ， 夢 想 才 良 ， 同 興 霸 業 。 君 以 家 貧 毋 老 ， 義 無 擇 官 ， 懷 刺 投 袂 ， 」 委 質 幕 府 。 登 蒙 引 納 ， 驩 然 若 舊 ， 雖 魏 王 徒 跣 而 接 子 遠 ， 沛 公 攝 服 以 禮 食 其 ， 比 事 校 情 ， 」 無 以 過 也 。 兼 驃 騎 法 曹 參 軍 ， 換 平 遠 將 軍 奉 車 都 尉 。 竇 固 因 季 舅 而 居 之 ， 曹 植 乃 仲 弟 」 而 不 可 。 轉 儀 同 開 府 中 兵 參 軍 ， 掌 管 記 。 文 同 宿 構 ， 辭 並 立 成 ， 託 乘 後 車 ， 侍 謀 帷 幄 。 群 兇 」 告 殄 ， 巨 禍 云 亡 ， 誠 無 先 登 後 拒 之 效 ， 信 有 文 墨 □ 筆 之 勞 。 錫 土 新 城 縣 開 國 ， 食 邑 五 百 」 戶 。 朝 廷 除 王 丞 相 ， 君 亦 尋 補 府 屬 。 元 瑜 以 文 章 見 徵 ， 子 通 由 博 識 致 命 ， 言 之 此 授 ， 非 君 」 莫 允 。 妖 寇 作 逆 ， 蝟 聚 咸 陽 ， 相 公 爾 日 親 乞 征 討 ， 天 子 降 敕 詔 王 罷 行 。 公 私 路 阻 ， 間 諜 」 未 至 ， 欲 事 動 發 ， 先 須 訪 採 。 昔 仲 華 前 軍 入 秦 ， 君 叔 太 中 伐 蜀 。 即 除 君 前 將 軍 太 中 大 夫 ， 」 乃 令 馳 馹 ， 覘 彼 形 勢 。 君 徑 到 賊 所 ， 宣 其 禍 福 。 逆 黨 守 迷 ， 終 然 莫 反 。 尋 即 報 命 ， 具 陳 事 機 ， 」 千 陝 盡 地 ， 久 淵 聚 米 ， 掌 內 目 中 ， 一 何 相 類 。 俄 遷 衛 將 軍 右 光 祿 大 夫 加 散 騎 常 侍 丞 相 」 長 史 。 子 尼 被 留 ， 後 事 皆 委 ； 季 才 見 仗 ， 庶 無 反 顧 。 今 昔 假 異 ， 准 況 寧 殊 。 未 幾 ， 從 驃 騎 大 將 」 軍 。 杜 茂 勳 降 五 校 ， 劉 隆 績 復 三 齊 。 右 以 功 格 一 代 ， 德 流 萬 古 ， 當 時 縻 此 ， 猶 用 為 榮 ， 而 君 」 來 踐 ， 實 符 物 望 。 建 忠 王 万 俟 普 撥 ， 既 等 隗 囂 ， 據 河 西 以 狼 顧 ； 又 似 孫 淵 ， 跨 遼 東 而 誔 張 。 」 命 師 日 損 ， 誘 之 不 復 ， 散 則 天 下 清 夷 ， 聚 則 遠 邇 鼎 沸 。 以 君 語 通 書 革 之 國 ， 言 辯 刻 木 之 」 鄉 ， 遂 輕 傳 告 曉 ， 示 導 成 敗 。 霧 解 雲 除 ， 翻 為 我 有 。 爵 移 郡 公 ， 位 轉 特 進 。 賈 復 謝 執 金 吾 ， 傅 」 喜 辭 大 司 馬 。 褒 龍 盛 德 ， 始 登 茲 授 。 酬 君 庸 烈 ， 方 之 更 美 。 太 山 嶮 岨 ， 瑕 丘 空 曠 ， 朝 野 推 擇 ， 」 僉 議 攸 屬 。 除 袞 州 刺 史 ， 餘 悉 如 故 。 君 褰 帷 陳 禮 ， 下 車 布 政 ， 放 囚 赴 期 ， 逃 吏 伏 罪 。 伯 達 舊 」 臨 斯 部 ， 文 行 昔 蒞 此 蕃 。 懸 床 癈 杖 ， 足 相 陵 亂 。 方 當 逐 扶 搖 而 高 翥 ， 循 康 衢 以 遐 征 ， 此 理 」 茫 昧 ， 云 亡 奄 迫 。 天 平 四 年 五 月 九 日 薨 於 州 解 。 其 年 十 一 月 十 二 日 葬 在 山 陵 北 。 」 詔 贈 使 持 節 侍 中 都 督 恒 定 幽 燕 四 州 諸 軍 事 驃 騎 大 將 軍 恒 州 刺 史 司 空 公 尚 書 左 」 僕 射 。 陵 谷 或 易 ， 名 德 無 窮 ， 且 雕 且 琢 ， 粗 記 餘 風 。 其 詞 曰 ： 」 湯 湯 汜 水 ， 藹 藹 穀 城 ， 奉 履 標 敬 ， 見 石 知 靈 。 累 仁 為 本 ， 積 德 相 並 ， 世 數 雖 遠 ， 繼 踵 公 卿 。 若 」 人 桀 出 ， 是 曰 民 英 ， 清 規 素 範 ， 雅 操 端 貞 。 勤 如 映 雪 ， 厲 如 聚 螢 ， 遂 拾 地 芥 ， 寧 存 滿 瀛 。 賦 政 」 六 條 ， 揚 □ 千 室 ， 飛 蝗 莫 反 ， 去 珠 還 出 。 西 景 儵 徂 ， 東 川 更 疾 ， 一 隨 化 往 ， 萬 事 長 畢 。 送 我 何 」 行 ， 龜 書 □ □ ， 白 日 蒼 茫 ， 佳 城 鬱 律 。 先 後 幾 何 ， 古 來 非 一 ， 稅 駕 於 此 ， 松 風 蕭 瑟 。 」 謚 為 恭 惠 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 大 魏 征 北 將 」 軍 金 紫 光 祿 」 大 夫 南 陽 鄧 」 恭 伯 夫 人 崔 」 氏 之 墓 誌 銘

【 銘 文 】 夫 人 諱 令 姿 ， 清 河 武 城 人 也 。 魏 中 尉 琰 」 之 後 。 曾 祖 喬 ， 宋 清 河 太 守 。 祖 靈 之 ， 廣 川 」 太 守 。 父 延 伯 ， 清 河 太 守 。 芳 源 降 自 聖 」 烈 ， 徽 蘭 茂 於 海 岱 。 瓊 葉 炳 日 ， 寶 萼 騰 霄 。 」 夫 人 稟 氣 慶 緒 ， 姿 德 挺 月 。 風 婉 早 著 ， 幼 」 嘉 禮 合 。 方 軌 儀 永 室 ， 殖 繁 門 令 ， 而 天 不 」 祐 善 ， 殃 災 謬 集 。 春 秋 廿 有 九 ， 以 武 泰 元 」 年 三 月 卅 日 卒 於 第 。 天 平 五 年 太 歲 戊 」 午 正 月 辛 酉 朔 一 日 辛 酉 窆 于 歷 城 縣 」 榮 山 鄉 石 溝 里 。 昏 霞 沃 ● ， 青 羅 變 塵 。 痛 」 春 光 之 墜 曜 ， 悲 明 鏡 之 中 毀 。 鐫 石 圖 勞 ， 」 寄 哀 千 祀 。 乃 作 銘 曰 ： 」 窴 窴 造 世 ， 殞 善 若 流 ， 瓊 山 始 葩 ， 昏 霜 已 」 收 。 皎 皎 素 風 ， 落 落 明 月 ， 埋 芳 万 尋 ， 金 聲 」 誰 發 。 寒 柏 摧 蘭 ， 哀 鳥 悲 闕 ， 山 河 易 裁 ， 痛 」 音 難 歇 。 山 東 濟 南 出 土 。 見 文 物 》 一 九 六 六 年 第 四 期 《 濟 南 市 東 郊 發 現 北 魏 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 比 丘 凈 智 師 圓 寂 塔 銘 」 夫 佛 教 遠 訖 ， 自 西 徂 東 ， 普 天 率 土 ， 」 咸 與 企 仰 。 良 以 至 道 無 上 ， 括 六 合 」 而 靡 遺 ； 堂 奧 可 窺 ， 攝 眾 生 而 迅 悟 」 也 。 凈 智 師 以 太 和 六 年 戒 念 奉 佛 ， 」 超 神 塵 壤 。 藐 衣 冠 之 藻 繪 ， 契 禪 院 」 之 通 靈 。 是 以 河 雒 沙 門 ， 識 解 無 此 」 敏 慧 ； 鄴 都 緇 侶 ， 講 貫 遜 其 靜 深 。 春 」 秋 七 十 有 三 ， 於 元 象 元 年 四 月 十 」 一 日 ， 圓 寂 於 隆 慮 山 摩 雲 峰 下 凈 」 室 。 諸 檀 越 建 ● 一 Ç 。 永 懷 高 潔 ， 喪 」 挹 古 芳 ， 蓮 花 凈 土 ， 貝 葉 上 乘 。 時 華 」 淹 苒 ， □ 釋 迦 其 再 生 ； 日 月 遞 輝 ， 悵 」 如 來 其 何 逝 。 陵 苦 有 遷 ， 佛 國 久 在 。 」 銘 曰 ： 」 法 力 幽 邃 ， 超 生 眾 妙 ， 降 龍 緯 神 ， 伏 」 虎 證 道 。 至 德 無 為 ， 廣 慧 深 造 ， 一 旦 」 圓 寂 ， 雲 煙 去 邈 。 建 茲 顯 墣 ， 卓 然 物 」 表 ， 以 寄 高 瞻 ， 日 星 炳 耀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 素 面 無 文 。

【 銘 文 】 魏 故 鎮 遠 將 軍 秘 書 郎 中 崔 君 墓 誌 銘 。 君 諱 混 ， 字 子 元 ， 東 清 河 鄃 人 也 。 黃 門 文 貞 」 侯 之 長 子 。 啟 濬 源 於 姜 川 ， 肇 崇 基 於 大 岳 ， 宅 四 履 以 建 侯 ， 垂 大 風 而 一 變 。 若 夫 弈 葉 」 冠 蓋 之 華 ， 積 世 累 仁 之 美 ， 諒 已 備 於 往 牒 ， 在 茲 可 得 而 略 焉 。 君 挺 質 藍 田 ， 抽 根 蘭 薄 ， 」 溫 貌 芳 資 ， 自 然 昭 遠 。 幼 聰 敏 ， 愛 經 史 。 為 山 不 倦 ， 學 海 忘 疲 ， 藝 盡 琱 龍 ， 術 窮 炙 輠 ， 摛 文 」 綴 翰 ， 綺 麗 金 暉 ， 鮫 泣 行 間 ， 蚌 開 勾 哀 。 加 以 風 神 俊 爽 ， 言 吐 閑 華 ， 早 擅 休 聲 ， 夙 播 令 譽 。 」 故 太 常 袁 翻 ， 文 貞 侯 之 友 也 ， 俱 以 高 才 懋 德 ， 文 會 相 知 。 契 協 尹 班 ， 交 同 李 郭 。 孝 昌 中 ， 」 翻 臨 齊 岳 ， 辟 君 為 主 簿 。 受 署 未 幾 ， 因 使 還 京 。 翻 致 書 於 文 貞 侯 曰 ： 賢 子 此 段 入 洛 ， 所 」 謂 蛟 龍 得 雲 ， 而 非 復 池 中 物 也 。 君 隨 憂 遊 京 里 ， 專 翫 丘 墳 ， 垂 簾 一 室 ， 裁 通 三 徑 。 始 逾 」 弱 冠 ， 禍 延 陟 岵 。 君 喪 毀 病 ， 肌 削 形 存 。 雖 及 授 琴 ， 餘 哀 尚 切 。 永 安 二 年 拜 秘 書 郎 。 尋 被 」 中 詔 ， 參 史 渠 閣 。 後 除 鎮 遠 將 軍 。 時 尚 書 李 神 俊 ， 亦 先 侯 之 故 交 ， 親 唯 舅 族 ， 職 預 詮 衡 ， 」 水 鏡 攸 歸 ， 人 倫 宗 慕 ， 雅 悅 於 君 ， 方 相 申 廌 。 尋 值 孝 莊 失 御 ， 天 步 仍 艱 。 君 以 介 ● 聖 善 ， 」 溫 清 有 闕 ， 於 茲 掛 幘 ， 歸 養 故 鄉 。 燧 木 未 移 ， 坤 暉 奄 晦 ， 感 風 樹 之 永 奪 ， 痛 顧 復 之 長 ● 。 」 絕 食 連 朝 ， 殆 將 滅 性 ， 飲 粥 頻 年 ， 幾 致 傷 生 。 孝 誠 之 感 ， 飛 走 苹 心 ， 虎 鹿 同 遊 ， 鷹 雉 共 宿 。 」 天 平 之 季 ， 王 略 未 康 ， 霧 委 崤 秦 ， 氛 結 熒 鄭 ， 亭 烽 夜 舉 ， 傳 鼓 朝 聞 。 海 代 之 間 ， 地 牟 百 二 ， 」 山 川 險 固 ， 勢 侔 西 京 ， 負 阻 乘 間 ， 紛 或 易 起 ， 忽 有 群 兇 ， 密 圖 不 逞 ， 以 君 德 望 既 重 ， 物 情 」 所 屬 ， 希 藉 聲 援 ， 潛 來 推 逼 。 君 時 在 疚 ， 守 侍 几 筵 ， 事 出 不 虞 ， 變 起 慮 外 ， 造 次 之 間 ， 未 能 」 自 拔 ， 遂 被 推 迫 ， 低 眉 寇 手 。 然 泣 臨 如 常 ， 縗 絰 不 解 ， 逕 踰 信 宿 ， 方 免 豺 狼 。 雖 妖 醜 尋 散 ， 」 大 宥 繼 敷 。 然 君 操 烈 冰 霜 ， 心 貞 松 玉 ， 慕 魯 禽 之 高 情 ， 追 齊 歇 之 清 節 ， 憂 聞 伐 國 ， 恥 見 」 燕 封 。 況 被 逼 匈 人 ， 欲 謀 非 義 ， 虧 盛 德 於 當 年 ， 替 淳 風 於 先 軌 。 遂 乃 飲 粒 不 �� ， 聲 泣 相 」 繼 。 宗 姻 妻 子 ， 靡 能 開 喻 。 以 元 象 元 年 二 月 五 日 奄 至 物 故 ， 時 年 卅 四 。 衛 賦 乘 舟 ， 未 過 」 此 哀 ， 秦 言 黃 鳥 ， 豈 俞 新 痛 。 粵 以 其 年 十 一 月 五 日 庚 申 遷 窆 於 本 邑 黃 山 之 舊 塋 。 嗟 」 行 尚 感 ， 寧 況 親 知 。 灤 水 浸 潤 ， 周 墓 以 崩 。 牧 火 既 遺 ， 秦 墳 用 毀 。 陵 谷 非 恒 ， 金 石 唯 久 。 勒 」 述 餘 芳 ， 垂 之 不 朽 。 其 辭 曰 ： 攸 哉 世 祿 ， 胤 自 炎 皇 ， 典 岳 伯 夷 ， 唯 師 以 望 。 族 宗 唐 后 ， 膺 」 夢 周 王 ， 自 茲 而 降 ， 弈 世 載 昌 。 高 冠 長 組 ， 玄 袞 朱 裳 ， 供 荷 折 薪 ， 並 構 基 堂 。 篤 生 伊 子 ， 玉 」 閏 金 相 ， 叡 心 䉺 湧 ， 逸 思 霞 張 。 節 均 王 展 ， 孝 等 丁 姜 ， 家 理 剋 治 ， 乃 陟 官 方 。 曾 未 貴 仕 ， 邈 」 此 不 藏 ， 如 何 烈 感 ， 遂 致 云 亡 。 哀 深 二 子 ， 痛 甚 三 良 ， 鎩 翮 高 雲 ， 頓 足 遙 莊 。 長 ● 昭 世 ， 永 」 即 玄 房 ， 松 原 深 迥 ， 楊 野 寒 荒 。 春 團 湛 露 ， 秋 結 霏 霜 ， 泉 扃 一 晦 ， 千 祀 未 央 。 生 榮 行 立 ， 沒 」 貴 名 揚 ， 故 鐫 幽 石 ， 用 紀 清 芳 。 夫 人 南 陽 趙 氏 。 父 遐 使 持 節 車 騎 將 軍 豫 州 刺 史 」 牟 平 縣 開 國 伯 襄 公 。 亡 祖 敬 友 ， 字 仲 禮 ， 本 州 治 中 梁 郡 太 守 。 夫 人 平 原 劉 氏 。 」 父 休 ， 賓 宗 ， 寧 朔 將 軍 幽 州 刺 史 。 亡 父 鴻 ， 字 彥 鸞 ， 使 持 節 都 督 青 州 諸 軍 事 度 支 尚 」 書 鎮 東 將 軍 青 州 刺 史 文 貞 侯 。 夫 人 同 郡 張 氏 。 父 慶 之 ， 本 郡 中 正 。 」 六 年 四 女 婉 戀 年 二 〔 注 〕 山 東 臨 淄 出 土 。 見 《 考 古 學 報 》 一 九 八 四 年 第 二 期 《 臨 淄 北 朝 崔 氏 墓 》 。

      【 注 】 末 行 已 泐 ， 僅 可 辨 識 此 八 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 都 督 定 冀 相 殷 四 州 諸 軍 事 驃 騎 大 將 軍 定 州 刺 史 尚 書 令 儀 同 三 司 文 靜 李 公 墓 誌 銘 」 君 諱 憲 ， 字 仲 軌 ， 趙 國 柏 仁 人 也 。 自 姬 水 開 原 ， 商 丘 肇 構 ， 或 以 感 夢 垂 範 ， 或 以 非 道 無 名 。 世 復 公 侯 ， 門 兼 將 相 。 長 瀾 寫 而 不 竭 ， 」 □ 葉 布 而 彌 芳 。 大 父 太 尉 宣 公 。 位 隆 庶 尹 ， 功 高 列 辟 ， 故 已 流 美 笙 鏞 ， 圖 烈 尊 鼎 。 考 安 南 使 君 。 陪 遊 博 望 ， 侍 講 金 華 ， 惠 民 辟 國 ， 」 □ 存 舊 老 。 公 稟 川 嶽 之 秀 气 ， 資 辰 昴 之 上 靈 。 琬 琰 積 而 成 德 ， 珪 璋 達 而 為 寶 。 儀 製 瑰 華 ， 音 神 秀 徹 ， 仁 惠 由 已 ， 孝 友 自 天 。 言 為 」 □ 的 ， 行 成 規 矩 ， 業 備 齊 韓 ， 辭 兼 鄭 衛 。 落 落 有 千 刃 之 姿 ， 堂 堂 成 萬 夫 之 目 。 初 在 庚 寅 ， 遘 家 多 難 ， 事 切 趙 孤 ， 獲 全 魯 保 。 有 容 汲 」 □ ， □ 義 忘 身 ， 慕 程 嬰 之 高 範 ， 懷 李 善 之 忠 節 ， 恩 斯 鞠 我 ， 同 群 虎 狼 。 雖 事 窮 人 跡 ， 而 年 周 天 道 。 忠 而 為 戮 ， 卒 逢 寬 政 ， 遺 薪 復 荷 ， 」 □ □ 還 興 。 年 十 有 二 ， 為 秘 書 內 小 。 投 刺 公 卿 ， 拊 塵 街 巷 ， 等 偉 器 之 傾 坐 ， 同 璧 人 之 迻 市 。 高 皇 深 加 寵 異 ， 禮 秩 稍 增 ， 及 爾 同 」 □ □ 而 不 逮 。 年 十 七 ， 繼 立 為 濮 陽 侯 ， 尋 除 散 騎 侍 郎 。 既 德 隨 年 上 ， 亦 位 逐 恩 隆 ， 入 參 帷 席 ， 出 倍 輿 輦 ， 綢 繆 樞 禁 ， 左 右 生 光 。 屬 」 養 禮 云 及 ， 念 切 閭 井 ， 始 露 丹 衿 ， 終 迴 白 日 。 乃 除 建 威 將 軍 趙 郡 內 史 。 懷 組 下 車 ， 衣 繡 從 政 ， 化 同 春 氣 ， 澤 侔 時 雨 ， 枳 棘 靡 遺 ， 灌 」 蒲 自 息 。 非 直 廣 陵 興 頌 。 襄 陽 作 歌 而 已 。 及 將 巡 五 嶺 ， 親 御 六 師 ， 慕 府 上 寮 ， 事 歸 僉 屬 。 乃 徵 為 大 將 軍 長 史 ， 尋 除 吏 部 郎 中 。 以 」 憂 去 任 。 復 徵 為 太 子 中 庶 子 。 公 孝 思 天 至 ， 羸 頓 過 人 ， 屢 表 求 哀 ， 久 不 獲 命 。 既 而 　 一 人 在 天 ， 百 官 總 己 ， 司 轄 朝 端 ， 任 殊 往 日 。 」 徵 為 尚 書 左 丞 。 復 固 辭 不 起 。 後 除 驍 騎 將 軍 尚 書 左 丞 ， 未 拜 ， 乃 除 吏 部 郎 中 。 經 綜 流 品 ， 抑 揚 雅 俗 ， 草 菜 自 盡 ， 隱 屈 無 遺 。 轉 司 」 徒 左 長 史 ， 守 河 南 尹 。 外 家 貴 臣 ， 舊 難 為 治 ， 而 水 火 兼 行 ， 韋 弦 具 舉 ， 曾 未 期 月 ， 風 化 有 成 。 獄 犴 蕭 條 ， 桴 鼓 虛 置 。 邵 公 流 稱 於 前 ， 」 音 徽 不 遠 ； 子 華 垂 譽 於 後 ， 芳 塵 在 目 。 出 為 使 持 節 都 督 袞 州 諸 軍 事 左 將 軍 袞 州 刺 史 。 先 之 簡 惠 ， 重 以 廉 平 ， 縫 掖 相 趨 ， 絃 歌 」 成 韻 ， 風 動 雲 行 ， 無 思 不 偃 。 褰 帷 從 事 ， 遠 未 為 匹 ； 露 袞 酬 庸 ， 詎 云 能 擬 。 既 而 萋 斐 內 構 ， 瘢 疵 外 成 ， 反 顧 三 河 ， 龍 門 日 遠 。 未 動 終 」 窮 之 歎 ， 故 絕 行 樂 之 辭 。 酌 醴 焚 枯 ， 高 □ 古 昔 。 以 詩 賦 為 錦 綺 ， 用 經 典 為 膏 腴 。 處 常 待 終 ， 不 從 流 俗 ， 闔 門 靖 軌 ， 十 載 於 茲 。 既 體 」 中 庸 ， 時 來 不 逆 。 乃 為 光 祿 大 夫 ， 銀 章 青 綬 。 屬 西 戎 滑 序 ， 蝟 起 狼 顧 ， 玉 石 靡 分 ， 芝 藋 同 盡 ， 陸 海 神 皋 ， 化 為 巢 窟 。 自 非 政 同 豹 產 ， 」 謀 協 方 邵 ， 無 以 作 鎮 陵 輔 ， 式 遏 艱 虞 。 加 安 西 將 軍 ， 以 本 官 作 雍 州 事 。 未 幾 ， 徵 為 撫 軍 將 軍 ， 七 兵 尚 書 。 龍 淵 礪 而 渝 明 ， 江 海 酌 」 而 難 竭 。 臺 閣 不 理 ， 於 此 有 歸 。 轉 鎮 東 將 軍 。 于 時 長 蛇 荐 食 ， 憑 陵 南 鄙 ， 孤 亭 遠 戍 ， 所 在 到 縣 。 徐 州 刺 史 元 法 僧 竊 邑 與 賄 ， 策 名 」 境 外 。 朝 廷 乃 眷 東 顧 ， 日 昊 忘  ， 以 公 為 征 東 將 軍 東 討 都 督 。 清 濟 河 如 拾 遺 ， 舉 彭 沛 於 覆 手 。 皆 奇 聞 並 立 ， 聲 實 俱 行 。 所 以 役 」 未 踰 時 而 功 不 世 出 。 尋 除 使 持 節 都 督 揚 州 諸 軍 事 征 東 將 軍 揚 州 刺 史 淮 南 大 都 督 。 梁 氏 舉 吳 越 之 眾 ， 堙 桐 柏 之 流 。 刀 斗 」 沸 於 堞 下 ， 艕 歌 起 於 城 上 ， 負 戶 而 汲 ， 易 子 而 炊 ， □ □ 丸 積 ， 勢 若 棋 累 。 國 家 經 營 內 難 ， 非 遑 外 圖 ， 故 載 離 寒 暑 ， 而 終 於 淪 陷 。 吳 」 人 雅 挹 風 概 ， 義 而 還 之 。 乃 盤 水 氂 纓 ， 自 拘 司 敗 。 雖 蘗 異 人 生 ， 而 禍 從 地 出 。 知 與 不 知 ， 莫 不 銜 涕 。 時 年 五 十 八 。 惟 公 志 識 貞 遠 ， 」 器 扃 淹 峻 。 昭 冥 不 改 其 節 ， 風 雨 無 異 其 音 。 耕 道 獵 德 ， 枕 仁 藉 義 。 熹 怒 不 形 於 色 ， 得 喪 俱 遣 於 懷 。 不 諂 不 驕 ， 無 怨 無 ● ， 資 仁 成 」 勇 ， 移 孝 為 忠 ， 周 於 御 己 ， 達 於 從 政 ， 故 以 德 秀 生 民 ， 聲 動 天 下 。 而 報 善 無 徵 ， 云 亡 奄 及 ， 道 消 遂 往 ， 逝 水 不 歸 ， 運 開 追 復 ， 幽 泉 已 」 閉 。 乃 贈 使 持 節 侍 中 都 督 定 冀 相 殷 四 州 諸 軍 事 驃 騎 大 將 軍 定 州 刺 史 尚 書 令 儀 同 三 司 ， 謚 曰 文 靜 ， 禮 也 。 雖 復 賜 地 城 傍 ， 」 陪 陵 有 託 ， 思 鄉 動 夢 ， 歸 本 成 禮 。 越 以 元 象 元 年 十 二 月 廿 四 日 合 葬 於 舊 墓 。 昔 胡 公 有 銘 棺 之 義 ， 熙 伯 著 書 版 之 辭 ， 故 敬 述 」 徽 範 ， 貽 諸 長 世 。 其 銘 曰 ： 」 巖 巖 秀 嶺 ， 浩 浩 豐 原 ， 既 稱 世 祿 ， 亦 號 儒 門 。 揚 風 上 緒 ， 播 美 來 昆 ， 文 武 不 墜 ， 風 俗 猶 存 。 此 德 山 川 ， 資 明 象 緯 ， 道 雖 日 損 ， 學 乃 □ 」 費 。 非 齒 而 尊 ， 捨 爵 而 貴 ， 藝 貫 鄒 魯 ， 聲 傳 梁 魏 。 摶 風 上 運 ， 驤 首 高 馳 ， 終 年 四 轉 ， 卒 歲 三 移 。 高 冠 岌 岌 ， 駢 組 陸 離 ， 迴 顧 敵 齒 ， 傍 望 」 肩 隨 。 牧 州 典 郡 ， 化 成 期 月 ， 來 儀 少 陽 ， 實 應 僉 曰 。 官 方 務 本 ， 動 為 功 伐 ， 東 建 旌 麾 ， 南 專 鈇 鉞 。 方 期 難 老 ， 永 作 棟 梁 ， 逶 迤 袞 職 ， 邦 」 家 之 光 。 斯 望 既 舛 ， 如 何 彼 倉 ， 老 少 有 慟 ， 朝 野 悲 涼 。 葬 等 反 周 ， 魂 同 思 沛 ， 風 翼 歸 幰 ， 雲 承 還 蓋 。 鷩 冕 加 榮 ， 龍 旗 追 會 ， 泉 門 長 掩 ， 」 芳 塵 永 壒 。 」 夫 人 河 間 邢 氏 。 父 肅 ， 州 主 簿 。 」 長 子 希 遠 ， 字 景 沖 ， 州 主 簿 ， 少 喪 。 子 長 鈞 ， 字 孝 友 ， 開 府 參 軍 事 。 第 二 子 希 宗 ， 字 景 玄 ， 散 騎 常 侍 中 軍 大 將 軍 出 後 （ 下 殘 ） 」 第 三 子 希 仁 ， 字 景 山 ， 輔 國 將 軍 中 書 侍 郎 。 第 四 子 騫 ， 字 景 讓 ， 散 騎 常 侍 中 軍 將 軍 殷 州 大 中 正 。 」 第 五 子 希 禮 ， 字 景 節 ， 征 虜 將 軍 司 空 諮 議 修 起 居 注 。 」 長 女 長 輝 ， 適 龍 驤 將 軍 營 州 刺 史 安 平 男 博 陵 崔 仲 哲 。 父 秉 ， 司 徒 靜 穆 公 。 第 二 女 仲 儀 ， 適 冀 州 司 馬 勃 海 高 （ 下 殘 ） 」 侍 御 史 。 第 三 女 叔 婉 ， 適 袞 州 刺 史 漁 陽 縣 開 國 男 博 陵 崔 臣 。 父 逸 ， 廷 尉 卿 。 第 四 女 季 嬪 ， 適 司 空 公 安 樂 王 （ 下 殘 ） 」 銓 尚 書 左 僕 射 武 康 王 。 第 五 女 稚 媛 ， 適 驃 騎 將 軍 左 光 祿 大 夫 熒 陽 鄭 道 邕 。 父 瓊 ， 青 州 刺 史 。 」 希 遠 妻 廣 平 宋 氏 。 父 弁 ， 吏 部 尚 書 。 孫 祖 牧 ， 字 翁 伯 ， 太 尉 外 兵 參 軍 。 長 鈞 妻 河 南 元 氏 。 父 孟 和 ， 司 空 公 。 （ 下 殘 ） 」 譚 亮 ， 開 府 參 軍 事 。 第 二 孫 譚 德 。 第 三 孫 摩 訶 。 第 四 孫 毗 羅 。 孫 女 迎 男 。 」 希 宗 妻 博 陵 崔 氏 。 父 楷 ， 儀 同 三 司 。 孫 祖 昇 ， 字 孝 舉 ， 司 徒 參 軍 事 。 第 二 孫 祖 勳 ， 字 孝 謀 。 孫 女 祖 猗 ， 適 安 （ 下 殘 ） 」 希 仁 妻 博 陵 崔 氏 。 父 孝 芬 ， 儀 同 三 司 。 孫 伽 利 。 第 二 孫 黃 父 。 」 騫 妻 范 陽 盧 氏 。 父 文 翼 ， 開 府 諮 議 。 孫 女 寶 信 。 」 希 禮 妻 范 陽 盧 氏 。 父 文 符 ， 正 員 郎 。 孫 僧 藏 。 」 祖 牧 息 白 石 ， 僧 德 。 女 阿 範 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 督 齊 州 諸 軍 事 輔 國 將 軍 齊 州 刺 史 高 公 墓 誌 銘 」 君 諱 湛 ， 字 子 澄 ， 勃 海 滌 人 也 。 靈 根 遠 秀 ， 啟 慶 兆 於 渭 川 ； 芳 德 遐 流 ， 宣 大 」 風 於 東 海 。 作 範 百 王 ， 垂 聲 萬 古 者 矣 。 故 清 公 勢 重 ， 鄭 伯 捐 師 ； 元 卿 位 尊 ， 」 管 仲 辭 禮 。 皆 所 以 讓 哲 推 賢 ， 遠 明 風 軌 。 祖 冀 州 刺 史 勃 海 公 。 文 昭 武 烈 ， 」 望 標 中 夏 ， 惠 沾 朝 野 ， 愛 結 周 行 。 考 侍 中 尚 書 令 司 徒 公 。 英 風 秀 逸 ， 俊 氣 」 雲 馳 ， 虯 顧 帝 鄉 ， 威 流 宇 縣 。 君 稟 慶 緒 於 綿 基 ， 挹 餘 瀾 於 海 澳 。 幼 尚 端 凝 ， 」 長 好 文 雅 ， 非 道 弗 親 ， 唯 德 是 與 。 逍 遙 儒 素 之 間 ， 纂 申 穆 之 遺 風 ； 徘 徊 文 」 史 之 際 ， 追 牧 馬 之 逸 藻 。 至 於 憑 春 灑 翰 ， 席 月 抽 琴 ， 邁 昔 哲 以 孤 遊 ， 超 時 」 流 而 獨 遠 。 熙 平 啟 運 ， 起 家 為 司 空 參 軍 事 ， 轉 揚 烈 將 軍 羽 林 監 。 天 平 之 」 始 ， 襄 城 阻 命 ， 君 文 武 兩 兼 ， 忠 義 舊 發 ， 還 城 斬 將 ， 蠻 左 同 歸 。 朝 廷 嘉 其 能 ， 」 縉 紳 服 其 義 。 假 龍 驤 將 軍 行 襄 城 郡 事 。 君 著 績 既 崇 ， 賞 勞 未 允 ， 尋 除 使 」 持 節 都 督 南 荊 州 諸 軍 事 鎮 軍 將 軍 南 荊 州 刺 史 。 於 時 偽 賊 陳 慶 ， 率 旅 」 攻 圍 。 孤 城 獨 守 ， 載 離 寒 暑 ， 終 能 剋 保 邊 隍 ， 全 □ 民 境 。 復 除 大 都 督 行 廣 」 州 事 。 享 年 不 永 ， 春 秋 卌 三 ， 元 象 元 年 正 月 廿 四 日 終 於 家 。 皇 上 動 哀 ， 」 能 言 灑 淚 ， 迺 有 詔 曰 ： 故 持 節 都 督 南 荊 州 諸 軍 事 假 鎮 軍 將 軍 揚 烈 」 將 軍 員 外 羽 林 監 行 南 荊 州 諸 軍 事 南 荊 州 刺 史 當 □ 大 都 督 高 子 □ 」 識 用 開 敏 ， 氣 幹 英 發 ， 權 攝 蕃 翰 ， 誠 效 剋 宣 。 臨 難 殉 軀 ， 奄 從 非 命 。 言 命 遺 」 績 ， 有 悼 于 懷 。 宜 申 追 寵 ， 式 光 往 烈 。 可 贈 假 節 督 齊 州 諸 軍 事 輔 國 將 軍 」 齊 州 刺 史 。 粵 元 象 二 年 十 月 十 七 日 遷 葬 於 故 鄉 司 徒 公 之 塋 。 千 秋 易 」 往 ， 萬 古 難 留 ， 故 鐫 石 泉 門 ， 以 彰 永 久 。 其 詞 曰 ： 」 丹 虯 降 祉 ， 姜 水 載 清 ， 大 人 應 期 ， 命 世 挺 生 。 垂 竿 起 譽 ， 罷 鉤 流 聲 ， 經 綸 宇 」 宙 ， 莫 之 與 京 。 胤 司 下 蕃 ， 公 衡 上 宰 ， 既 顯 營 丘 ， 復 標 東 海 。 四 履 流 芳 ， 五 城 」 降 綵 ， 繁 柯 茂 葉 ， 傳 華 無 改 。 伊 宗 作 輔 ， 忠 義 是 依 ， 清 盪 昏 霧 ， 橫 掃 塵 飛 。 日 」 月 再 朗 ， 六 合 更 暈 ， 玉 帛 斯 集 ， 福 祿 攸 歸 。 仁 壽 無 遠 ， 積 善 空 施 ， 風 酸 夏 草 ， 」 霧 結 春 池 。 崑 山 墜 玉 ， 桂 樹 摧 枝 ， 悲 哉 永 慕 ， 痛 矣 離 長 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 都 督 嬴 幽 營 三 州 諸 軍 事 驃 騎 大 將 軍 營 州 刺 史 尚 書 左 僕 射 太 尉 公 清 苑 」 縣 開 國 公 公 孫 公 墓 誌 銘 」 公 諱 略 ， 字 永 略 ， 遼 東 人 也 。 疏 源 姬 水 ， 辰 流 公 邑 。 鞅 以 作 法 富 秦 ， 弘 以 欽 賢 光 漢 ， 世 載 簪 裾 ， 事 傳 」 方 冊 。 祖 格 尚 高 整 ， 令 望 有 千 里 之 姿 ； 父 風 流 典 雅 ， 惠 性 兼 五 行 之 目 。 公 體 四 時 之 元 氣 ， 總 三 光 」 之 通 精 ， 墻 宇 標 曠 ， 神 采 凝 遠 ， 悵 鴻 鵠 以 大 息 ， 顧 燕 雀 而 罔 窺 ， 道 架 丘 陵 ， 志 清 天 下 ， 矯 身 思 為 弓 」 矢 ， 持 仁 義 為 罵 〔 注 一 〕 絆 ， 立 心 堅 於 鐵 石 ， 聽 言 樂 於 鼓 鐘 。 至 於 專 對 通 人 ， 逢 迎 長 者 ， 既 解 襲 而 見 重 ， 亦 撫 頭 而 載 歎 。 遊 必 部 伍 ， 量 未 能 儔 ， 戲 書 星 辰 ， 豈 宜 相 匹 。 及 投 分 師 友 ， 綜 意 儒 術 ， 貫 五 經 之 異 饌 ， 」 討 六 藝 之 喉 襟 ， 筆 力 如 神 ， 口 才 惑 鬼 ， 故 以 發 穎 上 京 ， 聲 流 遠 國 。 起 家 為 侍 御 史 ， 繡 衣 直 指 ， 驄 馬 」 高 驤 。 鄭 據 之 當 官 舉 奉 ， 何 楨 之 世 稱 平 理 ， 自 此 言 之 ， 有 兼 其 德 。 釋 巾 奉 朝 請 ， 敕 補 直 齋 散 騎 侍 」 郎 ， 在 員 外 。 俄 轉 給 事 中 ， 領 直 後 。 仍 遷 羽 林 監 ， 加 威 遠 將 軍 直 寢 。 而 紫 殿 神 嚴 ， 彤 庭 弘 敞 ， 翼 衛 之 」 重 ， 在 已 兼 焉 。 復 為 直 閣 將 軍 領 乘 ● 令 。 正 光 之 始 ， 汧 隴 跋 扈 ， 三 輔 五 陵 ， 鞠 為 茂 草 。 詔 充 八 使 ， 宣 」 勞 西 方 。 還 除 武 御 將 軍 ， 監 驊 騮 令 。 而 荊 蠻 狼 戾 ， 萬 里 重 山 ， 傲 法 侮 吏 ， 歷 世 云 久 ， 屠 村 害 邑 ， 有 切 」 民 患 ， 興 言 薄 伐 ， 實 佇 英 規 。 迺 兼 右 衛 將 軍 ， 應 機 致 討 。 公 妙 識 三 術 ， 深 通 十 守 ， 明 動 靜 之 □ ， 體 開 」 塞 之 節 ， 下 車 謝 蛙 ， 投 醪 醉 士 ， 感 斷 頭 裂 腹 之 勇 ， 戰 握 炭 流 湯 之 卒 ， 隨 方 奮 擊 ， 所 向 漼 然 。 趙 充 自 」 是 ， 緬 慚 上 代 ； 馬 隆 功 速 ， 遠 愧 此 時 。 飲 至 冊 勳 ， 科 奉 三 百 戶 ， 開 國 子 。 會 壯 帝 王 升 表 匈 ， 金 鏡 在 」 握 ， 龍 潛 代 邸 ， 鳳 隱 歷 山 ， 天 眷 爰 鐘 ， 人 謀 未 贊 。 公 深 睹 葉 書 ， 早 悟 雲 氣 ， 託 身 結 附 ， 謁 誠 委 質 ， 勳 參 」 世 極 ， 績 廁 ● 〔 注 二 〕 河 ， 建 社 清 苑 ， 食 縣 之 邑 一 千 三 百 戶 ， 改 授 安 西 將 軍 銀 青 光 祿 大 夫 ， 後 遷 撫 軍 金 」 紫 ， 從 班 例 也 。 其 年 延 光 祿 勳 卿 兼 右 衛 將 軍 ， 尋 加 車 騎 將 軍 右 光 祿 大 夫 。 戎 禁 務 切 ， 非 才 莫 與 ， 」 復 為 左 衛 將 軍 儀 同 三 司 加 散 騎 常 侍 。 越 六 官 而 為 長 ， 眷 三 事 而 比 貴 ， 兗 闕 賴 以 云 補 ， 庶 寮 仰 」 其 成 則 。 普 泰 元 年 ， 又 增 封 三 百 戶 ， 尋 除 使 持 節 驃 騎 大 將 軍 都 督 華 州 諸 軍 事 華 州 刺 史 ， 餘 官 」 如 故 。 察 山 妖 之 誦 ， 理 亭 ， 婦 之 怨 。 帝 嗟 有 德 ， 以 歌 奇 政 。 及 掛 床 來 下 ， 留 櫝 言 歸 ， 人 切 棄 子 之 怨 ， 」 吏 深 遮 道 之 慕 。 天 平 元 年 ， 復 授 光 祿 勳 卿 。 襄 國 奧 壤 ， 任 切 要 蕃 ， 前 臨 漳 滏 ， 水 陸 之 會 同 歸 ； 旁 趣 」 井 邢 ， 風 雲 之 路 無 遠 。 士 女 充 盈 ， 冠 帶 交 錯 ， 秦 稱 天 府 ， 未 足 □ 高 ， 趙 有 地 德 ， 茲 焉 所 重 。 乃 □ □ 列 ， 」 出 總 六 條 ， 除 使 持 節 都 督 殷 州 諸 軍 事 驃 騎 大 將 軍 殷 州 刺 史 ， 餘 官 如 故 。 將 辭 絳 闕 ， 來 駕 朱 驂 ， 」 □ 帷 之 望 未 褰 ， 市 巷 忽 及 。 以 元 象 二 年 四 月 十 四 日 丁 酉 遘 疾 薨 於 鄴 城 嵩 寧 里 舍 ， 春 秋 六 十 」 七 。 朝 野 聞 之 ， 莫 不 灑 淚 。 王 人 弔 賵 ， 有 加 恒 數 。 追 贈 使 持 節 侍 中 都 督 嬴 幽 營 三 州 諸 軍 事 驃 騎 」 大 將 軍 營 州 刺 史 太 尉 公 尚 書 左 僕 射 ， 謚 曰 禮 也 。 公 孝 友 基 心 ， 仁 讓 成 性 ， 勇 於 行 義 ， 果 於 」 尚 德 ， 兼 公 達 之 師 表 ， 體 叔 則 之 清 通 。 祿 厚 施 博 ， 爵 高 忘 下 ， 門 枉 縫 腋 之 賓 ， 座 滿 通 家 之 少 ， 死 友 」 □ 之 歸 骨 ， 遊 客 籍 以 為 家 。 至 於 出 身 事 主 ， 當 朝 正 色 ， 火 燭 百 寮 ， 水 鏡 一 世 ， 開 清 夷 之 路 ， 塞 邪 柱 」 之 門 ， 猛 均 夏 日 ， 熹 復 春 暖 ， 守 君 子 之 ， 一 心 達 支 ， 夫 之 百 行 ， 信 足 以 弼 揚 景 化 ， 昇 贊 隆 平 矣 。 粵 以 」 年 十 月 廿 九 日 己 酉 遷 窆 於 漳 水 之 西 ， 野 岡 之 東 。 雖 立 功 行 事 ， 方 謠 於 身 後 ； 而 刊 名 泉 臺 ， 冀 」 詳 於 來 世 。 其 詞 曰 ： 」 綿 綿 遙 緒 ， 赫 赫 遠 系 ， 卿 相 累 朝 ， 公 侯 弈 世 。 □ 藻 不 絕 ， 既 溫 且 麗 ， 琬 琰 嗣 興 ， 琳 琅 罔 替 。 篤 生 哲 人 ， 」 機 悟 罕 倫 ， 少 經 從 仕 ， 長 襲 纓 紳 。 秉 麾 南 楚 ， 銜 命 西 秦 ， 迷 徒 識 變 ， 逆 黨 知 新 ， 既 居 列 棘 ， 兼 掌 鉤 陳 ， 」 三 吏 奉 帝 ， 六 條 字 民 。 章 程 緝 穆 ， 災 戾 消 淪 ， 庶 因 積 善 ， 永 享 遐 齡 。 誰 謂 虛 爽 ， 遽 還 九 京 ， 文 物 如 在 ， 」 實 從 平 生 。 薤 露 掩 抑 ， 蒿 里 淒 清 ， 悲 風 急 樹 ， 寒 草 ● 同 。 誰 不 湮 此 ， 所 貴 揚 名 ， 齧 棺 若 露 ， 壁 □ □ □ 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

      【 注 一 】 罵 ， 當 為 羈 字 。

      【 注 二 】 ● ， 疑 即 公 字 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 驃 騎 大 將 軍 太 保 太 尉 公 錄 尚 書 事 都 督 冀 定 瀛 殷 并 涼 汾 晉 建 郟 」 肆 十 一 州 諸 軍 事 冀 州 刺 史 郟 肆 二 州 大 中 正 第 一 酋 長 敷 城 縣 開 國 公 劉 君 墓 誌 銘 」 君 諱 懿 ， 字 貴 珍 ， 弘 農 華 陰 人 也 。 自 豢 龍 啟 冑 ， 赤 烏 降 祥 ， 磐 石 相 連 ， 犬 牙 交 錯 ， 長 原 遠 葉 ， 」 繁 衍 不 窮 ， 斧 衣 朱 紱 ， 蟬 聯 弈 世 。 祖 給 事 ， 德 潤 於 身 ， 民 譽 斯 在 。 父 肆 州 ， 行 成 於 己 ， 名 高 當 」 世 。 君 體 局 強 正 ， 氣 幹 雄 立 ， 剛 柔 並 運 ， 方 圖 備 舉 。 棄 置 書 劍 ， 宿 有 英 豪 之 志 ； 指 畫 山 澤 ， 早 」 懷 將 率 □ 心 。 起 家 拜 大 將 軍 府 騎 兵 參 軍 第 一 酋 長 。 莊 帝 之 初 ， 以 勳 參 義 舉 ， 封 敷 城 縣 」 開 國 伯 ， 食 邑 五 百 戶 ； 除 直 閣 將 軍 左 中 郎 將 左 將 軍 太 中 大 夫 。 帝 圖 時 意 ， 以 為 未 盡 ， 進 」 爵 為 公 ， □ 邑 五 百 ， 拜 散 騎 常 侍 撫 軍 將 軍 ； 乃 除 使 持 節 都 督 涼 州 諸 軍 事 本 將 軍 涼 州 」 刺 史 假 鎮 西 將 軍 ， 常 侍 開 國 如 故 。 又 為 征 南 將 軍 金 紫 光 祿 大 夫 兼 尚 書 右 僕 射 西 南 」 大 行 臺 。 復 除 使 持 節 都 督 二 汾 晉 三 州 諸 軍 驃 騎 將 軍 晉 州 刺 史 。 又 行 汾 州 事 。 大 丞 」 相 勃 海 王 命 世 挺 生 ， 應 期 霸 世 。 君 既 同 德 比 義 ， 事 等 魚 水 ， 乃 除 使 持 節 都 督 肆 州 諸 軍 」 事 本 將 軍 肆 州 刺 史 ， 又 加 驃 騎 大 將 軍 儀 同 三 司 ， 餘 如 故 。 及 聖 明 啟 運 ， 定 鼎 鄴 宮 ， 乃 睠 」 西 顧 ， 權 烽 未 息 。 遂 以 君 為 使 持 節 都 督 郟 州 諸 軍 事 本 將 軍 郟 州 刺 史 ， 儀 同 開 國 如 故 。 」 入 以 本 秩 為 御 史 中 尉 。 復 兼 尚 書 僕 射 西 南 道 行 臺 加 開 府 ， 餘 如 故 。 式 遏 奸 寇 ， 鎮 靜 河 」 洛 ， 復 路 還 朝 ， 仍 居 本 位 。 君 自 解 巾 入 仕 ， 撫 劍 從 戎 ， 威 略 有 聞 ， 強 毅 著 稱 。 其 猶 高 松 ， 有 棟 」 梁 之 質 ； 類 如 金 石 ， 懷 堅 剛 之 性 。 既 時 逢 多 難 ， 世 屬 慇 憂 ， 群 飛 競 起 ， 橫 流 未 歇 。 折 衡 行 陣 」 之 間 ， 運 籌 帷 幄 之 內 。 雄 圖 莊 志 ， 與 韓 白 連 衡 ； 將 略 兵 權 ， 共 孫 吳 合 契 。 猛 烈 同 於 夏 日 ， 嚴 」 厲 等 於 秋 霜 。 去 草 逐 雀 ， 懷 鶬 鷹 之 氣 ； 誅 豺 制 兕 ， 起 臥 虎 之 威 。 降 年 不 永 ， 奄 從 晨 露 ， 以 興 」 和 元 年 十 一 月 辛 亥 朔 十 七 日 丁 卯 薨 於 鄴 都 。 追 贈 使 持 節 侍 中 太 保 太 尉 公 錄 尚 書 」 事 都 督 冀 定 瀛 殷 并 五 州 諸 軍 事 冀 州 刺 史 ， 餘 官 如 故 。 粵 以 二 年 歲 在 庚 申 正 月 庚 戍 」 朔 廿 四 日 癸 酉 葬 於 肆 盧 鄉 孝 義 里 。 乃 作 銘 曰 ： 」 淼 淼 長 瀾 ， 巖 巖 峻 趾 ， 就 日 成 德 ， 聚 星 效 祉 。 家 風 未 沫 ， 世 祿 不 巳 ， 於 穆 夫 君 ， 一 日 千 里 。 昂 」 昂 風 氣 ， 烈 烈 霜 威 ， 進 退 有 度 ， 信 義 無 違 。 行 高 州 里 。 聲 滿 邦 畿 ， 抗 足 高 騖 ， 理 隔 奮 飛 。 秉 麾 」 執 鐸 ， 南 臨 北 撫 ， 肅 清 邦 國 ， 折 衝 疆 寓 。 駿 足 未 窮 ， 逸 翮 方 舉 ， 奄 異 金 石 ， 遽 同 草 莽 。 眷 言 歸 」 奔 ， 有 嗟 臨 穴 ， 荊 棘 方 生 ， 松 檟 將 列 。 千 秋 萬 古 ， 光 沉 影 絕 ， 陵 谷 若 虧 ， 聲 芳 有 晰 。 」 夫 人 常 山 王 之 孫 ， 尚 書 左 僕 射 元 生 之 女 。 」 長 子 撫 軍 將 軍 銀 青 光 祿 大 夫 都 督 肆 州 諸 軍 事 肆 州 刺 史 元 孫 。 妻 驃 騎 大 將 軍 司 徒 公 元 恭 之 女 。 」 世 子 散 騎 常 侍 千 牛 備 身 洪 徽 。 」 妻 大 丞 相 勃 海 高 王 之 第 三 女 。 」 次 子 肆 州 主 簿 徽 彥 。 」 少 子 徽 祖 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 興 和 二 年 閏 月 廿 」 一 日 齊 州 太 原 郡 」 祝 阿 縣 安 東 將 軍 」 前 山 莊 縣 令 郗 蓋 」 族 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 興 和 二 年 九 月 十 」 三 日 太 原 王 顯 」 慶 墓 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 閭 儀 同 墓 誌 銘 」 公 諱 伯 昇 ， 字 洪 達 ， 河 南 洛 陽 人 也 。 昔 大 電 啟 祥 ， 壽 丘 生 聖 ， 貽 厥 繁 茂 ， 代 雄 朔 」 野 。 高 祖 即 茹 茹 主 之 第 二 子 。 率 部 歸 化 ， 錫 爵 高 昌 王 ， 仕 至 司 徒 公 。 曾 祖 」 襲 王 爵 司 空 公 ， 贈 司 徒 。 祖 齊 州 ， 器 業 淵 長 ， 鬱 為 時 望 。 父 儀 同 ， 風 德 淹 遠 ， 道 被 」 衣 冠 。 公 稟 靈 秀 氣 ， 資 慶 岳 神 ， 體 度 閑 凝 ， 識 理 清 暢 ， 磨 道 德 以 成 行 ， 率 禮 樂 以 」 田 情 ， 積 和 順 於 胸 中 ， 發 英 華 於 身 外 。 加 之 孝 友 淳 深 ， 溫 恭 亮 直 ， 亭 亭 共 白 雲 」 等 潔 ， 肅 肅 與 清 松 競 爽 。 閭 里 欽 其 仁 ， 朋 儕 慕 其 德 。 初 以 名 公 之 冑 起 家 ， 除 散 」 騎 侍 郎 ， 在 員 外 。 仍 轉 司 徒 任 城 王 府 記 室 參 軍 事 ， 徙 司 空 府 清 河 王 功 曹 參 軍 事 ， 除 白 水 太 守 ， 不 拜 ， 仍 敕 為 三 門 都 將 ， 轉 司 空 屬 。 正 光 中 ， 除 渭 州 刺 史 ， 不 」 拜 ， 仍 為 諫 議 大 夫 。 建 義 初 ， 拜 給 事 黃 門 侍 郎 ， 敕 為 京 西 慰 勞 大 使 ， 除 司 空 長 」 史 兼 大 鴻 臚 卿 ， 轉 太 尉 長 史 ， 遷 散 騎 常 侍 本 國 大 中 正 。 君 文 武 兼 資 ， 雅 於 從 」 政 ， 爰 自 彈 冠 ， 任 逕 出 處 ， 聲 芳 藉 甚 ， 所 在 流 譽 。 隆 年 不 永 ， 以 興 和 二 年 五 月 寢 」 疾 ， 薨 於 館 第 。 皇 上 嗟 悼 ， 群 后 摧 傷 ， 賵 贈 之 典 ， 每 加 恒 數 。 有 詔 追 贈 使 持 節 都 」 督 冀 州 諸 軍 事 驃 騎 大 將 軍 冀 州 刺 史 儀 同 三 司 ， 中 正 如 故 。 」 惟 公 器 懷 通 濟 ， 風 力 酋 舉 ， 忠 為 令 德 ， 仁 實 行 先 ， 善 始 令 終 ， 自 家 形 國 ， 徽 猷 剋 」 茂 ， 人 無 簡 言 。 方 當 論 道 太 階 ， 贊 禮 東 岳 ， 遙 塗 未 盡 ， 峻 軌 遽 淪 。 悲 夫 。 粵 以 興 和 」 二 年 十 月 葬 於 鄴 城 西 南 十 八 里 。 式 銘 玄 石 ， 永 播 芳 塵 。 其 詞 曰 ： 」 陰 山 峻 極 ， 瀚 海 瀅 渟 ， 昌 源 不 已 ， 世 載 民 英 。 司 徒 桀 立 ， 夙 播 奇 聲 ， 儀 同 嗣 美 ， 高 」 視 上 京 。 於 鑠 君 公 ， 剋 傳 家 風 ， 清 徽 外 映 ， 謙 順 內 融 。 神 衿 獨 遠 ， 逸 氣 孤 沖 ， 豈 徒 」 邦 彥 ， 抑 亦 人 雄 。 爰 初 濯 纓 ， 薄 言 入 仕 ， 齊 蹤 驥 騄 ， 連 陰 𨶹 梓 。 在 玄 能 素 ， 為 而 不 」 恃 ， 未 盡 東 隅 ， 遽 淪 西 汜 。 卜 云 其 吉 ， 將 窆 泉 門 ， 皇 慈 已 降 ， 盛 禮 斯 繁 。 松 檟 方 合 ， 」 鐃 吹 暫 喧 ， 貞 芳 永 謝 ， 虛 謚 空 存 。 」 魏 故 儀 同 三 司 閭 公 之 夫 人 樂 安 郡 公 主 元 氏 墓 誌 銘 。 」 公 主 諱 仲 英 ， 河 南 洛 陽 人 也 。 顯 祖 獻 文 皇 帝 之 孫 ， 太 尉 咸 陽 王 之 女 。 稟 祥 」 星 月 ， 毓 采 幽 閑 ， 風 德 高 華 ， 光 儀 麗 絕 。 年 十 有 五 ， 作 嬪 閭 氏 。 女 節 茂 於 公 宮 ， 婦 」 道 顯 於 邦 國 。 永 熙 在 運 ， 詔 除 女 侍 中 。 倍 風 闈 壼 ， 實 諧 內 教 。 而 餘 慶 不 永 ， 春 秋 」 五 十 五 ， 興 和 二 年 二 月 十 五 日 薨 於 第 。 粵 十 月 廿 八 日 合 葬 於 此 。 乃 裁 銘 曰 ： 」 春 秋 迭 運 ， 晝 夜 相 催 ， 年 浮 世 短 ， 樹 竫 風 來 。 山 門 一 固 ， 松 柏 行 摧 ， 幽 芬 長 往 ， 墮 」 淚 空 哀 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無 ， 磚 質 。

【 銘 文 】 興 和 三 年 正 月 廿 九 日 ， 瀛 」 州 河 澗 郡 中 水 縣 民 」 范 思 彥 銘 上 記 。 」 有 灰 ， 并 有 炭 」 為 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 □ 軍 將 軍 靜 境 太 都 督 散 騎 常 侍 方 城 子 祖 子 碩 妻 元 氏 墓 銘 。 」 夫 人 姓 元 ， 字 阿 耶 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 玄 孫 ， 濟 陰 」 靖 王 之 長 女 。 樞 光 啟 聖 ， 導 鴻 源 於 姬 水 ； 神 霧 感 應 ， 構 峻 極 於 靈 」 山 。 配 天 光 宅 之 功 ， 本 枝 百 世 之 緒 ， 固 已 圖 錄 丹 青 ， 懸 諸 日 月 矣 。 」 曾 祖 濟 陰 宣 王 ， 字 小 新 城 ， 恭 宗 景 穆 皇 帝 第 三 子 ， 使 持 節 征 西 」 大 將 軍 、 濟 相 冀 袞 四 州 諸 軍 事 。 祖 偃 ， 右 衛 將 軍 、 太 中 大 夫 、 始 平 」 侯 。 父 濟 陰 王 ， 征 東 將 軍 ， 幽 齊 冀 三 州 刺 史 ， 薨 ， 謚 曰 靖 王 。 並 明 德 」 茂 親 ， 風 神 清 秀 ， 翼 亮 皇 家 ， 股 肱 帝 室 。 夫 人 生 稟 淑 靈 之 氣 ， 標 幽 」 閑 之 質 ， 懷 琬 琰 而 發 暉 ， 蹈 肅 雍 以 貞 懿 。 故 蘋 蘩 有 度 ， 絺 路 為 功 。 」 莫 不 率 由 自 極 ， 因 心 必 盡 。 其 猶 明 月 之 寶 ， 生 於 海 浦 ； 夜 光 之 璧 ， 」 出 自 崑 崗 。 加 以 留 心 女 史 ， 存 意 典 圖 ， 亦 既 教 成 ， 言 歸 異 室 。 年 十 」 二 乃 適 范 陽 祖 氏 。 肅 奉 慈 姑 ， 敦 穆 娣 姪 。 曲 盡 歡 心 ， 特 留 顧 盼 。 彤 」 管 有 輝 ， 白 珪 無 玷 。 夫 人 率 下 行 己 ， 非 禮 不 動 。 雖 冀 婦 相 敬 如 賓 ， 」 □ 曜 齊 眉 舉 食 ， 不 能 過 也 。 及 喪 禍 荐 臻 ， 旻 凶 在 疚 ， 含 酸 茹 痛 ， 思 」 □ 泣 面 。 豈 蓼 莪 之 足 陳 □ □ 人 之 無 □ 假 。 烏 獸 易 心 ， 水 火 變 節 ， 」 □ 之 加 也 。 且 夫 人 篤 於 同 氣 ， 孔 懷 特 甚 ， 惟 弟 及 妹 ， 傾 心 愛 友 。 夫 」 □ □ □ 男 ， 莫 不 令 問 令 望 ， 為 龍 為 兕 。 教 同 訓 □ ， 義 等 成 軻 ， 故 長 」 □ □ 志 業 清 尚 ， 才 鑒 明 遠 。 □ 日 瑚 璉 ， 終 成 棟 梁 。 故 能 誕 儀 鳳 之 」 毛 羽 ， 附 神 龍 之 鱗 翼 。 望 東 閣 以 表 道 ， 登 □ 朝 而 爰 止 。 豈 伊 擅 美 」 蕃 采 ， 固 以 揚 名 顯 親 矣 。 夫 人 方 隆 家 慶 ， 永 貽 多 福 ， 而 與 善 無 徵 ， 」 奄 從 物 化 。 春 秋 卅 ， 以 永 安 二 年 歲 次 己 酉 七 月 辛 亥 朔 十 六 日 」 丙 寅 終 于 西 界 安 城 中 。 痛 纏 親 戚 ， 哀 動 行 人 。 暨 興 和 三 年 歲 次 」 辛 酉 二 月 癸 卯 朔 十 八 日 庚 申 葬 於 范 陽 迺 縣 崇 仁 鄉 貞 侯 里 ， 」 并 上 附 先 姑 之 塋 。 風 樹 相 摧 ， 遷 窆 云 及 ， 負 土 莫 追 ， 瞻 屺 無 見 。 懼 」 舟 壑 易 □ 徙 ， 聲 塵 難 久 ， 迺 銘 金 石 ， 式 昭 不 朽 。 其 詞 曰 ： 」 維 日 之 精 ， 維 月 之 靈 ， 降 神 挺 哲 ， 有 美 刻 生 。 方 華 桃 李 ， 比 德 娥 英 ， 」 巫 山 謝 麗 ， 阿 谷 慚 貞 。 禮 備 泉 源 ， 德 配 君 子 ， 去 彼 清 閨 ， 來 嬪 素 里 。 」 婉 娩 聽 從 ， 溫 其 容 止 ， 觀 圖 踐 禮 ， 陳 詩 問 史 。 母 氏 聖 善 ， 體 夫 成 性 ， 」 允 茲 四 德 ， 聿 脩 百 行 。 雙 珠 等 潤 ， 兩 龍 齊 騁 ， 婦 德 之 宗 ， 母 儀 之 盛 。 」 敬 事 慈 姑 ， 敦 穆 娣 姪 ， 言 告 言 歸 ， 有 行 有 節 。 中 饋 尤 善 ， 女 工 妙 絕 ， 」 豈 言 婦 人 ， 實 稱 明 哲 。 風 樹 遽 留 ， 慈 親 不 待 ， 高 堂 已 捐 ， 曲 江 未 改 。 」 簪 珥 備 陳 ， 牲 牢 具 宰 ， 空 悲 若 虯 ， 徒 深 如 在 。 松 柏 青 青 ， 脩 壟 峨 峨 ， 」 一 塵 黃 廬 ， □ □ 綺 羅 。 終 天 何 □ 太 息 良 □ ， 託 體 山 原 ， 勒 美 泉 阿 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 曾 祖 高 祖 孝 文 皇 帝 。 」 曾 祖 母 清 河 王 太 妃 河 南 羅 氏 。 父 雲 ， 使 持 節 侍 中 鎮 東 將 軍 青 州 刺 史 。 」 祖 相 國 清 河 文 獻 王 。 」 祖 母 河 南 羅 氏 。 父 蓋 ， 使 持 節 撫 軍 將 軍 濟 袞 二 州 刺 史 。 」 父 相 國 清 河 文 宣 王 。 」 母 安 定 胡 氏 。 父 寧 ， 使 持 節 散 騎 常 侍 右 將 軍 都 督 岐 涇 雍 三 州 諸 軍 事 雍 州 」 刺 史 臨 涇 公 ， 謚 曰 孝 穆 。 」 王 諱 寶 建 ， 字 景 植 ， 河 南 洛 陽 人 也 。 世 有 崇 高 之 業 ， 家 開 邦 家 之 基 。 文 獻 標 榜 千 」 仞 ， 懷 袖 萬 頃 ， 獨 秀 生 民 ， 唯 善 為 樂 。 文 宣 道 冠 周 燕 ， 聲 高 梁 楚 ； 及 永 熙 棄 德 ， 自 絕 」 民 神 ， 居 中 承 制 ， 載 離 寒 暑 ， 大 道 功 行 ， 朝 無 秕 政 。 王 資 靈 天 縱 ， 稟 氣 神 生 ， 幼 而 明 」 察 ， 弱 不 好 弄 ， 出 言 必 踐 ， 立 志 無 違 。 仁 義 之 道 ， 因 心 被 物 ； 孝 友 之 行 ， 自 己 形 人 。 同 」 齊 獻 之 竺 學 ， 等 梁 王 之 愛 士 ， 內 無 聲 色 之 好 ， 野 絕 犬 馬 之 娛 。 於 是 德 潤 生 民 ， 譽 」 滿 邦 國 。 主 上 運 屬 樂 推 ， 應 期 入 纘 ， 乃 除 驃 騎 大 將 軍 開 府 儀 同 三 司 。 及 丁 」 艱 苦 ， 遂 主 喪 事 ， 顧 禮 僅 存 ， 扶 而 後 起 。 服 闋 ， 除 光 祿 勳 ， 開 府 儀 同 如 故 。 周 盛 本 支 ， 」 懿 親 并 建 ， 乃 大 啟 山 河 ， 封 宜 陽 郡 王 。 方 謂 天 聰 輔 德 ， 神 鑑 祐 善 ， 錫 此 大 年 ， 申 茲 」 遠 業 。 而 旭 旦 收 光 ， 中 霄 墜 羽 ， 以 興 和 三 年 七 月 九 日 薨 於 位 。 慟 發 宮 闈 ， 哀 感 氓 」 庶 ， 非 唯 收 珠 解 佩 ， 釋 耒 捐 鉤 而 已 。 詔 贈 使 持 節 侍 中 假 黃 鉞 相 國 太 保 司 徒 」 公 錄 書 事 都 督 雍 秦 涇 渭 華 五 州 諸 軍 事 雍 州 刺 史 ， 王 如 故 ， 謚 曰 孝 武 ， 禮 也 。 粵 」 以 八 月 廿 一 日 祔 葬 於 文 宣 王 陵 之 右 。 懼 山 崩 川 改 ， 餘 美 無 傳 ， 故 敬 勒 聲 徽 ， 舊 」〔
注 〕 諸 來 世 。 其 詞 曰 ： 」 大 君 有 命 ， 利 建 親 賢 ， 應 茲 磐 石 ， 光 啟 山 川 。 身 照 日 月 ， 德 潤 淵 泉 ， 入 為 卿 士 ， 乃 作 」 宮 連 。 天 眷 方 竺 ， 恩 光 鼎 盛 ， 九 曜 連 輝 ， 三 台 比 映 。 謨 明 國 道 ， 弼 諧 朝 政 ， 禍 福 無 」 門 ， 遭 隨 有 命 。 命 之 不 淑 ， 曷 云 能 久 ， 忽 如 開 電 ， 奄 同 過 牖 。 以 斯 辯 智 ， 同 之 先 後 ， 永 」 捐 華 屋 ， 長 歸 芒 阜 。 賓 徒 噭 噭 ， 服 馬 蕭 蕭 ， 挽 悽 野 夕 ， 笳 亂 霜 朝 。 狐 兔 方 窟 ， 豺 狼 且 」 嗥 ， 一 經 岸 下 ， 方 睹 地 高 。 」 姊 河 南 長 公 主 。 適 穎 川 崔 祖 昴 ， 散 騎 常 侍 光 祿 勳 武 津 縣 開 國 公 。 」 妹 馮 翊 長 公 主 。 適 勃 海 高 澄 ， 侍 中 尚 書 令 領 軍 開 府 儀 同 三 司 勃 海 王 世 子 。 」 弟 徽 義 ， 驃 騎 大 將 軍 儀 同 三 司 清 河 王 。 」 弟 徽 禮 ， 驃 騎 大 將 軍 儀 同 三 司 穎 川 王 。 」 妻 武 城 崔 氏 。 父 �� ， 驃 騎 大 將 軍 徐 州 刺 史 。 北 京 圖 書 館 藏 拓

      【 注 】 舊 當 為 奮 字 之 訛 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 黃 鉞 侍 中 尚 書 令 司 徒 公 都 督 定 冀 瀛 滄 四 州 諸 軍 事 驃 騎 大 將 軍 冀 州 刺 史 華 山 」 王 墓 誌 銘 」 祖 陵 ， 散 騎 常 侍 征 虜 將 軍 并 州 刺 史 。 父 肱 ， 散 騎 常 侍 撫 軍 將 冀 州 刺 史 。 王 諱 鷙 ， 字 孔 雀 ， 司 」 州 河 南 郡 洛 陽 縣 天 邑 鄉 靈 泉 里 人 。 蓋 瑤 水 之 清 源 ， 帝 宗 之 秀 烈 。 祖 以 鴻 勳 冠 冕 先 朝 。 父 以 懋 」 德 榮 華 後 代 。 王 體 凝 粹 之 淑 靈 ， 涵 岳 瀆 之 逸 氣 ， 純 敏 在 襟 ， 寬 仁 為 度 。 故 懿 德 亮 於 初 辰 ， 而 全 盛 」 冠 於 成 歲 。 緝 熙 之 績 □ 亮 ， 庸 懃 之 效 久 著 。 是 以 負 荷 先 構 ， 忠 幹 之 業 方 隆 ； 師 誠 無 殆 ， 祇 畏 之 心 」 自 遠 。 太 和 廿 年 ， 釋 褐 為 給 事 中 。 尋 有 馬 圈 之 勳 ， 賜 爵 晉 陽 男 。 正 始 中 ， 轉 直 寢 。 永 平 中 ， 拜 直 閣 將 」 軍 如 故 。 延 昌 中 ， 拜 左 軍 將 軍 ， 直 閣 如 故 。 奉 敕 使 詣 六 州 一 鎮 慰 勞 酋 長 而 還 。 延 昌 中 詔 除 龍 驤 」 將 軍 武 衛 將 軍 。 熙 平 元 年 ， 除 散 騎 常 侍 ， 撫 巡 六 鎮 大 使 。 神 龜 中 ， 詔 除 銀 青 光 祿 大 夫 ， 武 衛 如 故 。 」 正 光 詔 除 金 紫 光 祿 大 夫 。 二 年 ， 詔 除 使 持 節 都 督 柔 玄 懷 荒 撫 冥 三 鎮 諸 軍 事 撫 軍 將 軍 柔 玄 」 鎮 大 將 。 王 廣 設 耳 目 ， 備 加 參 伍 ， 故 能 政 懷 內 外 ， 綏 和 遠 近 ， 惠 可 依 也 ， 德 可 懷 也 。 若 乃 陪 駕 遊 巡 ， 」 立 氣 河 陽 ， 清 我 干 紀 ， 掃 彼 郊 紛 ， 誠 由 宰 相 之 功 ， 抑 是 我 王 之 力 也 。 正 光 五 年 十 二 月 ， 朝 廷 遣 都 」 督 章 武 王 融 討 胡 蜀 賊 失 利 ， 即 令 王 分 頭 討 之 。 以 融 失 利 ， 乃 遣 王 代 充 都 督 ， 除 北 中 郎 將 ， 將 軍 」 如 故 。 建 義 元 年 ， 大 將 軍 爾 朱 榮 入 洛 ， 除 征 北 將 軍 護 軍 將 軍 ， 領 左 衛 將 軍 ， 詔 封 昌 安 縣 開 國 侯 ， 」 食 邑 八 百 戶 。 即 以 晉 陽 男 迴 授 第 三 息 季 彥 。 其 年 七 月 以 本 官 除 領 軍 將 軍 京 畿 都 督 。 十 月 ， 詔 」 除 衛 將 軍 ， 本 宮 如 故 。 王 永 安 二 年 隨 駕 北 巡 ， 即 達 建 州 ， 遂 與 天 柱 大 將 軍 爾 朱 榮 重 出 河 陽 。 行 」 幸 建 州 ， 詔 書 拜 車 騎 大 將 軍 儀 同 三 司 中 軍 大 都 督 ， 改 封 華 山 郡 王 ， 食 邑 一 千 戶 ， 通 前 合 一 千 」 八 百 戶 ， 護 軍 領 軍 如 故 。 其 年 八 月 ， 敕 營 法 駕 仗 都 將 。 十 一 月 ， 詔 除 散 騎 常 侍 驃 騎 大 將 軍 ， 儀 同 」 三 司 ， 王 餘 官 如 故 。 普 泰 元 年 四 月 ， 詔 加 侍 中 兼 尚 書 僕 射 ， 慰 勞 大 使 ， 驃 騎 ， 王 并 如 故 。 永 熙 二 年 」 四 月 ， 詔 除 使 持 節 都 督 徐 州 諸 軍 事 ， 本 將 軍 加 開 府 當 州 大 都 督 徐 州 刺 史 ， 侍 中 ， 王 如 故 。 天 平 」 二 年 三 月 還 京 ， 詔 除 大 司 馬 ， 侍 中 ， 華 山 王 如 故 。 方 將 陪 昇 中 之 慶 ， 行 封 岱 之 禮 。 而 上 天 不 憖 ， 道 」 喪 奄 及 。 春 秋 六 十 有 九 ， 寢 疾 不 豫 。 興 和 三 年 六 月 九 日 ， 王 薨 於 京 師 。 粵 十 月 廿 二 日 卜 窆 於 鄴 」 縣 武 城 之 北 原 。 詔 贈 假 黃 鉞 侍 中 尚 書 令 司 徒 公 都 督 定 冀 瀛 滄 四 州 諸 軍 事 驃 騎 大 將 軍 冀 」 州 刺 史 ， 謚 曰 武 。 王 加 鑒 護 事 ， 禮 錫 備 焉 。 於 是 友 人 車 騎 大 將 軍 秘 書 監 常 景 惜 白 珩 之 掩 曜 ， 悲 懋 德 之 未 融 ， 鐫 金 石 而 為 誌 ， 託 賓 實 以 宣 風 。 乃 作 銘 曰 ： 」 鬱 鬱 帝 宗 ， 綿 綿 遠 祖 ， 道 駕 雄 英 ， 德 藉 神 武 。 義 風 前 馳 ， 仁 聲 後 舉 ， 鄴 濟 先 構 ， 功 光 遂 古 。 唯 王 基 命 ， 」 實 誕 貞 烈 ， 矯 矯 忠 誠 ， 稜 稜 峻 節 。 閨 庭 內 穆 ， 謙 恭 外 結 ， 金 銑 玉 粹 ， 鑒 明 水 徹 。 自 亮 天 爵 ， 仍 荷 朝 命 ， 」 方 藉 國 靈 ， 即 膺 家 慶 。 便 繫 禁 侍 ， 繾 綣 官 政 ， 金 紫 載 烈 ， 龍 光 無 競 。 肅 事 朝 采 ， 久 職 周 行 ， 勾 陳 聳 烈 ， 」 交 戟 燿 ● 。 外 清 干 紀 ， 內 埽 欃 槍 ， 立 謀 建 部 ， 氣 振 河 陽 。 監 護 上 將 ， 專 守 中 權 ， 左 右 輦 轂 ， 翰 禦 柔 玄 。 」 遠 氣 自 邁 ， 威 命 更 宣 ， 督 慰 區 夏 ， 柘 戍 天 山 。 懋 爵 兼 劭 ， 聲 望 載 融 ， 安 時 信 命 ， 養 晦 遵 蒙 。 位 以 車 騎 ， 」 寵 以 儀 同 ， 淑 慎 為 本 ， 清 明 在 躬 。 牧 我 彭 汴 ， 懷 此 王 市 ， 濟 寬 以 猛 ， 篤 終 如 始 。 惠 政 既 施 ， 高 風 云 峙 ， 」 至 德 載 馳 ， 清 規 更 起 。 及 登 邦 政 ， 實 諧 袞 職 ， 出 入 帝 扆 ， 左 右 皇 極 。 志 效 忠 貞 ， 誠 盡 心 力 ， 事 發 仁 衿 ， 」 義 形 正 色 。 天 監 攸 眷 ， 禮 錫 更 厚 ， 崇 以 中 台 ， 加 之 端 右 。 山 門 風 烈 ， 隴 首 雲 驚 ， 累 累 曲 阜 ， 鬱 鬱 佳 城 。 」 幽 關 兮 寂 寂 ， 泉 路 兮 冥 冥 ， 舟 與 壑 兮 徒 可 誌 ， 名 與 德 兮 終 自 榮 。 」 大 魏 興 和 三 年 歲 次 辛 酉 十 月 己 亥 朔 廿 二 日 庚 申 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 侍 中 司 徒 尚 書 左 僕 射 封 公 墓 誌 銘 」 公 諱 延 之 ， 字 祖 業 ， 勃 海 脩 人 也 ， 司 空 孝 宣 公 之 季 子 焉 。 綿 爪 播 於 上 誌 ， 英 聲 被 於 中 古 。 鉅 以 」 帝 師 命 氏 ， 具 用 世 家 啟 冑 。 祖 冀 州 ， 出 總 二 難 ， 聲 高 羊 杜 。 父 司 空 ， 入 登 三 事 ， 道 光 稷 契 。 公 藉 連 」 芳 之 盛 緒 ， 蘊 生 靈 之 秀 氣 。 水 至 而 藿 蒲 以 茂 ， 土 積 而 風 雨 自 興 。 如 彼 華 星 ， 臨 四 遊 而 無 等 ； 似 」 此 明 珠 ， 湛 九 淵 其 誰 匹 。 弱 冠 州 辟 主 簿 。 正 光 末 ， 起 家 為 員 外 散 騎 侍 郎 。 會 大 將 軍 江 陽 王 杖 」 鉞 西 討 ， 僚 彩 之 選 ， 妙 盡 時 英 。 乃 以 公 為 田 曹 參 軍 ， 仍 轉 長 流 事 。 公 比 翥 鴻 鵷 ， 齊 驤 驥 騄 ， 神 謀 」 上 算 ， 每 出 等 夷 。 永 安 二 年 ， 孝 莊 流 葵 ， 潢 池 氣 梗 ， 赤 子 盜 兵 ， 既 欲 安 之 ， 非 公 莫 可 。 乃 敕 假 節 假 征 虜 將 軍 防 境 都 督 行 勃 海 郡 事 。 長 旌 首 塗 ， 光 風 先 路 。 東 北 無 塵 ， 蓋 公 之 力 也 。 三 年 ， 除 」 中 堅 將 軍 散 騎 侍 郎 。 會 大 丞 相 勃 海 王 練 石 補 天 ， 斷 鰲 柱 地 ， 以 期 四 友 ， 志 訪 五 臣 。 乃 以 公 為 」 大 行 台 右 丞 ， 委 之 群 務 。 職 是 司 直 ， 正 色 繩 非 ， 闍 闥 眾 官 ， 望 風 自 肅 。 尋 除 持 節 平 南 將 軍 濟 州 」 刺 史 當 州 大 都 督 。 公 剖 符 作 鎮 ， 秉 旄 制 部 ， 雰 ● 已 澄 ， 行 雨 斯 至 。 雖 張 寬 世 號 通 神 ， 王 閎 時 稱 」 獨 坐 ， 及 其 字 民 察 物 ， 故 何 以 尚 斯 。 未 幾 ， 加 中 軍 將 軍 ， 從 班 例 也 。 太 昌 元 年 ， 復 除 征 東 將 軍 大 」 丞 相 司 馬 。 於 時 天 步 未 康 ， 軍 政 繁 廣 ， 戎 機 驟 發 ， 羽 檄 亟 馳 。 公 實 外 作 股 肱 ， 內 參 心 膂 ， 既 曰 魚 」 水 ， 亦 處 鹽 梅 ， 熊 虎 為 資 ， 鷹 鸇 是 務 。 真 所 謂 社 稷 之 衛 ， 匪 躬 之 臣 者 矣 。 永 熙 二 年 ， 除 衛 大 將 軍 」 左 光 祿 大 夫 郟 城 縣 開 國 子 ， 邑 三 百 戶 ， 司 馬 如 故 。 賞 忠 勳 也 。 葵 丘 地 接 開 輔 ， 四 分 五 裂 ， 鄴 守 」 之 重 ， 非 賢 莫 居 。 復 以 本 官 行 相 州 事 。 天 平 之 始 ， 袞 州 刺 史 樊 子 鵠 據 州 反 噬 。 蛙 嗚 沫 泗 ， 蠅 飛 」 宋 魯 。 民 未 忘 禍 ， 從 亂 如 歸 。 至 乃 竹 鳳 綵 成 ， 毛 面 蝟 起 ， 楊 桴 舉 斧 ， 頑 抗 王 師 。 公 受 命 忘 身 ， 椎 鋒 」 衛 國 ， 旬 月 之 間 ， 剋 殄 兇 醜 。 乃 除 使 持 節 散 騎 常 侍 驃 騎 大 將 軍 青 州 刺 史 。 於 時 侯 淵 叛 換 ， 據 」 有 全 齊 ， 擇 肉 四 履 ， 庖 廚 百 姓 。 公 龍 旗 雲 動 ， 蛇 鼓 雷 賁 。 地 綱 前 張 ， 天 羅 後 設 。 曾 未 浹 辰 ， 逆 淵 授 」 首 。 遂 乃 褰 帷 問 苦 ， 下 車 布 政 。 百 城 於 茲 斂 跡 ， 萬 里 復 見 陽 春 。 更 滿 還 鄉 ， 屬 大 軍 西 討 ， 仍 行 晉 」 州 事 。 及 秦 賊 蟻 集 洛 陽 ， 黑 泰 遊 魂 河 渚 。 大 丞 相 發 赫 斯 之 怒 ， 命 虎 豹 之 師 。 星 陣 風 驅 ， 月 章 電 」 駕 ， 文 馬 犀 車 ， 事 屬 後 拒 。 軍 次 河 內 ， 復 以 公 行 懷 州 事 。 公 善 文 詞 ， 好 酣 醼 。 其 所 留 連 ， 皆 一 時 秀 」 士 。 九 蘊 餘 行 ， 六 肴 間 設 。 既 閉 門 投 轄 ， 亦 開 閣 忘 疲 。 故 以 賓 友 相 趨 ， 朋 徒 慕 響 者 矣 。 而 逝 川 靡 」 息 ， 日 月 無 窮 ， 與 善 何 言 ， 摧 我 良 木 。 以 興 和 二 年 六 月 廿 四 日 遇 疾 卒 於 晉 陽 ， 時 年 五 十 四 。 朝 」 廷 痛 惜 之 。 有 詔 追 贈 使 持 節 侍 中 司 徒 公 尚 書 左 僕 射 都 督 冀 瀛 殷 三 州 諸 軍 事 驃 騎 大 」 將 軍 冀 州 刺 史 郟 城 縣 開 國 子 。 粵 以 興 和 三 年 十 月 廿 三 日 歸 窆 於 廣 樂 鄉 新 安 里 。 雖 黃 縑 」 綈 帙 ， 紀 跡 傳 功 ， 恐 玄 途 幽 壤 ， 聲 沉 事 滅 。 乃 作 銘 曰 ： 」 鬱 矣 公 族 ， 朱 軒 丹 轂 ， 連 貂 疊 組 ， 懷 金 拖 玉 。 家 擅 𨶹 梓 ， 門 多 鵷 鵠 ， 納 納 光 風 ， 峨 峨 世 祿 。 若 人 挺 」 生 ， 復 作 民 英 ， 奇 文 麗 則 ， 比 跡 雲 卿 。 身 同 規 矩 ， 志 等 繩 衡 ， 似 覺 而 臥 ， 若 晦 斯 明 。 爰 □ 濯 鱗 ， 或 躍 」 盛 府 ， 五 登 方 岳 ， 再 毗 霸 于 。 世 號 人 師 ， 民 稱 慈 父 ， 始 為 鴻 翮 ， 終 成 鳳 羽 。 皎 皎 風 絲 ， 奄 奄 西 日 ， 素 」 秋 忽 矣 ， 丹 淵 已 畢 。 徒 降 聲 榮 ， 空 存 寵 秩 ， 文 物 威 蕤 ， 笳 管 蕭 瑟 。 靈 輿 戒 道 ， 徙 就 幃 荒 ， 賓 親 佇 列 ， 車 騎 成 行 。 去 斯 麗 宇 ， 即 彼 幽 堂 。 徂 輝 。 〔 注 〕 興 和 三 年 歲 次 辛 酉 十 月 已 亥 朔 廿 三 日 辛 酉 刊 。 河 北 景 縣 出 土 。 見 《 考 古 通 訊 》 一 九 五 七 年 第 三 期 《 河 北 景 縣 封 氏 墓 群 調 查 記 》 。

      【 注 】 原 石 刻 銘 至 此 而 止 ， 下 應 仍 有 銘 文 ， 不 知 為 何 未 刻 。

【 誌 蓋 】 無

【 銘 文 】 大 魏 興 和 三 年 歲 次 辛 酉 十 月 己 亥 朔 廿 三 日 辛 酉 ， 綏 遠 將 軍 」 東 安 東 觀 二 郡 太 守 封 仲 靈 第 三 息 妻 畢 墓 誌 銘 」 祖 眾 ， 宋 徐 州 長 史 沛 郡 太 守 ， 贈 袞 州 刺 史 。 父 文 慰 ， 散 騎 常 」 侍 安 東 將 軍 滄 州 刺 史 ， 贈 撫 軍 將 軍 袞 州 刺 史 ， 謚 曰 恭 。 」 兄 祖 彥 ， 黃 門 侍 郎 ， 追 贈 衛 大 將 軍 濟 袞 二 州 刺 史 。 」 夫 人 姓 畢 ， 諱 脩 密 ， 袞 州 東 平 郡 人 也 。 文 王 以 受 命 作 周 ， 畢 」 公 以 稱 昭 建 國 。 世 踵 利 建 之 榮 ， 家 承 滿 羸 之 業 。 祖 珪 璋 特 秀 ， 」 軒 冕 縉 紳 。 父 風 標 峻 立 ， 領 袖 多 士 。 是 以 世 祿 所 鍾 ， 積 慶 攸 在 。 」 琬 琰 內 華 ， 芝 蘭 外 馥 。 窈 窕 幽 閑 之 性 ， 率 由 自 中 ； 婉 娩 溫 柔 之 」 志 ， 非 因 物 獎 。 至 於 蘇 橫 波 翠 羽 之 麗 ， 削 城 結 素 之 美 ， 起 榮 曜 」 華 華 〔 注 一 〕 於 春 松 ， 挺 繫 繫 〔 注 二 〕 於 秋 菊 。 及 果 馬 于 歸 ， 來 儀 盛 族 。 德 考 惟 房 ， 教 成 閨 閫 。 躬 儉 節 用 之 行 ， 見 異 於 階 庭 ； 織 紝 組 釧 之 能 ， 取 則 於 風 」 俗 。 城 隅 既 峻 ， 信 有 彤 管 之 輝 ； 美 玉 自 溫 ， 實 無 白 珪 之 玷 。 既 而 」 君 子 膺 命 ， 陳 力 就 列 。 雖 曰 南 金 ， 實 由 砥 礪 。 方 當 服 絺 綌 以 成 」 師 ， 纘 紘 帶 而 為 傅 。 從 三 之 義 未 終 ， 難 再 之 辭 奄 及 。 春 秋 五 十 」 一 ， 以 興 和 三 年 七 月 十 一 日 卒 於 辛 〔 注 三 〕 安 里 。 其 年 十 月 廿 三 日 」 辛 酉 ， 乃 作 銘 曰 ： 」 黃 河 帶 地 ， □ 岳 陵 天 ， 含 靈 蘊 德 ， 挺 俊 生 賢 。 軒 冕 樓 葉 ， 衡 珮 蟬 」 聯 ， 剋 誕 淑 令 ， 秉 心 塞 淵 。 婉 孌 高 閣 ， 窈 窕 深 宮 ， 皎 如 白 雪 ， 穆 若 」 □ 風 。 貞 靜 為 性 ， 幽 閑 在 躬 ， 英 華 外 澈 ， 機 悟 內 融 。 亦 既 歸 止 ， 執 」 帚 來 嬪 ， 如 蘭 始 旦 ， 如 蕙 初 晨 。 剋 恭 似 饁 ， 肅 敬 如 賓 ， 斷 機 戒 」 子 ， 觀 牖 知 人 。 輔 祐 寂 寮 ， 灰 琯 局 促 ， 忽 違 嘉 慶 ， 奄 同 風 燭 。 月 照 空 房 ， 風 彯 虛 幄 ， 今 古 共 然 ， 先 後 非 獨 。 河 北 吳 橋 出 土 。 見 《 考 古 通 訊 》 一 九 五 六 年 第 六 期 《 河 北 吳 橋 縣 發 現 東 魏 墓 》 。

      【 注 一 】 華 華 ， 原 誌 石 作 華 ㄙ ， 當 為 華 華 二 字 ， 後 一 字 為 同 文 符 號 。

      【 注 二 】 繫 繫 ， 原 誌 石 作 繫 ㄙ ， 當 為 繫 繫 二 字 。

      【 注 三 】 辛 ， 原 石 作 ● ， 因 下 文 中 辛 酉 亦 作 ● 酉 ， 故 定 此 字 為 辛 。

【 誌 蓋 】 闕

【 銘 文 】 魏 博 陵 元 公 故 李 夫 人 墓 誌 銘 」 夫 人 字 豔 華 ， 隴 西 狄 道 人 ， 武 昭 王 皓 之 五 世 孫 也 。 月 華 」 遠 冑 ， 星 光 遙 緒 ， 締 構 五 回 ， 派 流 九 折 ， 種 德 積 善 ， 世 有 達 」 人 ， 軒 冕 聯 華 ， 龜 玉 交 映 。 雖 十 紀 七 葉 之 門 ， 銀 鉤 金 社 之 」 族 ， 自 我 相 望 ， 有 兼 厥 美 。 祖 蕤 ， 司 農 豫 州 刺 史 。 父 該 ， 散 騎 」 常 侍 濟 廣 二 州 刺 史 。 夫 人 資 和 方 天 ， 稟 命 淑 靈 ， 孝 乃 自 」 天 ， 仁 實 由 己 ， 婉 娩 四 德 ， 肅 雍 六 行 ， 曲 盡 柔 順 之 方 ， 雅 極 」 聽 從 之 道 。 至 於 嚬 笑 歸 美 ， 點 畫 見 傳 ， 方 圓 貽 範 ， 朱 紫 成 」 則 ， 雖 南 國 容 華 ， 北 方 絕 世 ， 光 影 相 鄰 ， 是 非 無 辯 。 年 十 七 ， 」 歸 於 元 氏 。 □ 母 事 姑 ， 婉 然 作 合 ， 居 不 言 容 ， 敬 等 如 賓 ， 奉 」 上 溫 恭 ， 逮 下 慈 惠 ， 斯 頒 無 怠 ， 造 次 靡 失 。 絲 繭 組 紃 之 功 ， 」 蘋 蘩 醴 峂 之 品 ， 從 今 行 古 ， 人 無 閒 言 。 信 可 模 範 一 時 ， 矩 」 儀 當 世 。 而 滄 浪 不 弔 ， 事 隔 與 善 。 年 卅 ， 以 興 和 三 年 大 梁 」 之 歲 應 鍾 之 月 二 日 庚 子 卒 於 家 。 於 黃 鍾 之 月 十 七 日 」 乙 酉 □ 窆 於 鄴 城 之 西 北 十 有 五 里 。 嗚 呼 ！ 寒 暑 進 退 ， 陵 」 谷 斡 流 ， 式 銘 員 石 ， 永 播 芳 猷 。 乃 作 頌 曰 ： 」 高 門 何 有 ， 素 論 攸 歸 ， 鍾 美 奚 屬 ， 淑 女 嗣 徽 。 譬 諸 蘭 蕙 ， 自 」 有 芳 菲 ， 白 馬 日 駕 ， 黃 鳥 載 飛 。 來 自 素 里 ， 居 此 朱 扉 ， 春 花 」 始 茂 ， 朝 露 已 晞 。 月 臨 長 簟 ， 風 卷 靈 衣 ， 雜 珮 輟 響 ， 寶 鏡 潛 」 輝 。 野 荒 霧 晦 ， 樹 拱 風 威 ， 千 秋 萬 古 ， 寧 知 是 非 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 司 徒 司 馬 公 墓 銘 」 公 諱 興 龍 ， 字 興 龍 ， 河 內 溫 人 也 。 其 先 官 有 世 功 ， 是 為 世 祿 。 因 之 命 氏 ， 不 隕 其 名 。 及 」 周 人 不 競 ， 布 在 列 國 。 自 斯 以 下 ， 或 將 或 侯 ， 並 著 令 績 於 當 年 ， 垂 鮮 軌 於 來 世 。 有 晉 」 時 乘 ， 遂 家 天 下 ， 大 啟 懿 親 ， 以 蕃 王 室 。 太 傅 隴 西 王 泰 ， 公 之 八 世 祖 也 。 祖 征 西 ， 作 牧 」 關 隴 ， 遺 愛 在 民 。 父 常 侍 ， 從 容 獻 替 ， 其 言 未 沒 。 門 極 崇 高 之 緒 ， 家 傳 道 義 之 風 。 冠 冕 」 相 映 ， 風 流 繼 軌 。 雖 袁 作 人 物 之 主 ， 楊 為 載 德 之 門 ， 高 下 相 傾 ， 故 無 以 匹 。 丹 沙 之 地 ， 」 必 出 黃 金 。 玉 田 之 所 ， 故 生 白 璧 。 公 受 五 行 之 秀 氣 ， 應 百 世 之 餘 祉 。 風 力 爽 俊 ， 志 氣 」 如 神 ， 動 為 准 的 ， 發 作 模 楷 ， 雅 好 博 古 ， 備 涉 文 詞 ， 尤 習 短 長 之 書 ， 彌 重 從 橫 之 說 。 雖 」 幅 巾 在 御 ， 藜 杖 未 投 ， 養 素 閭 里 ， 寄 情 丘 壑 ， 蕭 條 身 世 ， 道 王 一 時 。 於 是 德 高 遐 邇 ， 聲 」 動 真 俗 。 朝 廷 聞 風 虛 想 ， 思 與 共 治 ， 乃 起 家 ， 拜 魯 陽 太 守 。 為 政 清 靜 ， 廉 公 有 威 。 雖 」 慈 明 不 次 之 遇 ， 元 始 移 風 之 化 ， 不 能 尚 也 。 方 謂 輔 德 與 善 ， 錫 此 大 年 ， 而 天 地 不 仁 ， 」 鬼 神 多 爽 。 遠 業 未 舒 ， 短 期 已 迫 。 以 太 和 十 四 年 以 正 月 八 日 薨 於 朔 州 城 內 舍 ， 春 」 秋 四 十 。 屬 世 道 大 康 ， 帝 德 廣 運 。 乃 眷 土 隴 ， 非 惟 致 祭 之 誠 ； 有 懷 明 德 ， 故 兼 追 榮 」 之 禮 。 乃 詔 曰 ： 故 魯 陽 太 守 興 龍 ， 黼 藻 為 德 ， 瑚 璉 成 器 ， 瞻 言 既 往 ， 空 念 與 歸 。 可 特 」 贈 使 持 節 司 徒 公 都 督 定 瀛 滄 幽 殷 五 州 諸 軍 事 驃 騎 大 將 軍 定 州 刺 史 。 凡 在 禮 」 物 ， 有 加 恒 數 。 粵 以 興 和 三 年 十 一 月 已 巳 朔 十 七 日 乙 酉 葬 於 鄴 城 西 北 十 五 里 」 釜 陽 城 西 南 五 里 平 岡 土 山 之 陽 。 公 牆 宇 淵 曠 ， 姿 神 秀 遠 ， 立 行 無 擇 ， 出 言 有 章 ， 亡 」 禮 必 中 ， 疑 事 靡 惑 。 禮 樂 不 墜 ， 文 武 在 人 ， 天 然 信 厚 ， 率 由 愛 敬 。 善 無 小 而 不 為 ， 過 無 」 微 而 不 改 。 所 富 非 財 ， 所 尊 非 位 ， 闔 門 靜 軌 ， 不 求 聞 達 。 師 友 道 德 ， 隨 運 行 藏 ， 斟 酌 前 」 賢 ， 與 之 趣 舍 ， 訓 獎 家 風 ， 貽 厥 孫 子 。 故 剋 成 嗣 德 ， 為 世 棟 梁 。 故 已 在 長 群 龍 ， 道 高 百 」 辟 ， 為 千 載 之 冠 冕 ， 成 一 代 之 羽 儀 。 孝 思 惟 感 ， 追 遠 增 慕 。 今 隴 隧 已 昏 ， 泉 塗 就 永 ， 懼 」 天 地 或 改 ， 山 川 有 迻 ， 一 瞚 之 後 ， 百 行 靡 記 。 故 勒 銘 壤 陰 ， 貽 之 長 久 。 其 銘 曰 ： 」 綿 綿 曠 緒 ， 眇 眇 遐 冑 ， 建 氏 自 先 ， 踵 德 唯 舊 。 譬 以 成 長 ， 方 岳 為 秀 ， 原 積 流 深 ， 枝 繁 葉 」 茂 。 天 厭 魏 德 ， 神 器 有 歸 ， 分 川 析 壤 ， 能 軾 龍 旂 。 天 地 消 息 ， 日 月 遞 微 ， 亦 白 其 馬 ， 比 映 」 連 暉 。 鍾 美 自 斯 ， 含 華 佩 實 ， 秉 德 無 爽 ， 門 道 唯 一 。 枝 幹 兼 茂 ， 尊 榮 厚 秩 ， 比 慶 陳 門 ， 方 」 美 荀 室 。 聞 之 前 載 ， 天 道 無 親 ， 宜 其 萬 壽 ， 光 此 四 鄰 。 一 隨 化 運 ， 屢 涉 秋 春 ， 蕭 條 城 市 ， 」 寥 落 人 民 。 左 都 右 岫 ， 面 原 背 道 ， 形 勝 所 歸 ， 安 其 宅 兆 。 哀 笳 遠 奏 ， 輕 旗 上 矯 ， 雲 上 雜 」 樹 ， 風 搖 百 草 。 彭 殤 俱 逝 ， 仁 勇 同 傾 ， 沒 而 不 朽 ， 所 貴 令 名 。 方 流 百 代 ， 無 恨 一 生 ， 嗟 乎 」 自 久 ， 且 照 沈 銘 。 河 北 磁 縣 出 土 。 見 《 文 物 》 一 九 七 九 年 第 九 期 《 北 魏 司 馬 興 龍 墓 誌 銘 跋 》 。

【 誌 蓋 】 闕

【 銘 文 】 公 諱 挺 ， 字 神 俊 ， 隴 西 狄 道 人 也 。 蓋 理 官 興 祭 ， 事 祖 老 堅 ， 道 家 命 氏 ， 咸 推 藏 室 。 將 軍 樹 功 易 水 ， 衛 尉 」 擬 德 成 蹊 ， 逮 茲 爰 降 ， 龍 光 世 及 ， 神 鉤 謝 祉 ， 昭 社 慚 榮 。 高 祖 涼 武 昭 王 ， 風 雲 命 世 ， 開 霸 河 右 。 曾 祖 酒 」 泉 公 ， 精 芒 集 慶 ， 因 岳 峻 基 。 祖 侍 中 使 持 節 征 西 大 將 軍 開 府 儀 同 三 司 沙 州 牧 并 州 刺 史 燉 煌 宣 」 公 ， 拔 茅 以 彙 ， 委 質 來 庭 。 父 尚 書 昭 侯 ， 英 圖 茂 業 ， 存 諸 王 府 。 公 奇 才 格 世 ， 美 相 標 形 ， 龍 駒 是 屬 ， 鳳 毛 」 攸 在 。 書 同 班 子 ， 靜 類 楊 生 ， 德 穆 芷 蘭 ， 言 成 潘 沐 。 飀 飀 共 松 風 等 韻 ， 爛 爛 與 巖 電 齊 明 。 太 常 劉 貞 公 ， 」 一 代 偉 人 也 ， 特 相 賞 異 ， 申 以 婚 姻 。 僉 謂 冰 清 玉 潤 ， 復 在 茲 耳 。 釋 褐 奉 朝 請 ， 轉 司 徒 祭 酒 ， 從 事 中 郎 。 」 摛 綴 新 遒 ， 吐 屬 閑 遠 。 朋 僚 推 慕 ， 府 內 增 華 。 頃 之 ， 拜 驍 騎 將 軍 中 書 侍 郎 。 阿 閣 巖 深 ， 鵷 池 清 浚 ， 絲 綸 」 之 寄 ， 於 此 得 人 。 遷 太 常 少 卿 。 乃 □ 諮 故 實 ， 斟 酌 世 典 ， 不 墜 斯 文 ， 號 為 稱 職 。 穰 城 跨 躡 樊 沔 ， 衿 帶 王 」 畿 ， 威 敵 字 氓 ， 允 鐘 朝 望 。 乃 除 前 將 軍 荊 州 刺 史 。 於 是 持 綱 振 領 ， 匪 尚 小 察 ， 班 條 設 教 ， 期 在 便 民 。 赭 」 綎 之 謀 弗 施 ， 奸 豪 自 肅 ； 簪 轄 之 權 靡 用 ， 人 莫 能 欺 。 俄 屬 關 隴 騷 然 ， 燕 代 烽 起 ， 朝 廷 方 憂 內 難 ， 專 事 」 澄 清 ， 句 吳 幸 釁 ， 憑 淩 邊 鄙 。 水 軍 砜 銳 ， 事 均 關 羽 之 來 ； 舊 灶 生 蛙 ， 不 異 趙 衰 之 急 。 公 拊 循 有 素 ， 應 變 」 無 方 ， 九 地 神 幽 ， 百 樓 崛 起 ， 莫 不 輸 心 畢 力 ， 窮 而 益 固 。 故 知 挹 河 所 以 稱 醉 ， 俠 纊 非 謂 同 袍 。 竟 使 敵 」 人 棄 鉀 ， 侵 田 自 反 ， 德 流 沔 漢 ， 威 震 江 湘 。 以 功 封 千 乘 縣 侯 ， 食 邑 一 千 戶 。 就 徵 入 拜 大 司 農 卿 。 公 本 」 以 文 雅 為 名 ， 不 存 武 力 ， 及 在 南 蕃 ， 威 略 遐 靡 。 至 是 朝 野 歎 息 ， 咸 以 兼 資 許 焉 。 既 而 葛 榮 作 釁 ， 流 毒 」 漳 滏 ， 仍 勞 威 望 ， 寄 以 北 門 。 授 鎮 軍 將 軍 行 相 州 事 。 遵 途 未 達 ， 有 詔 徵 還 ， 會 爾 朱 入 朝 ， 莊 皇 纂 統 ， 即 」 拜 散 騎 常 侍 領 殿 中 尚 書 中 書 監 兼 吏 部 尚 書 。 公 器 實 國 華 ， 德 唯 民 望 ， 攝 總 樞 要 ， 義 兼 賢 慼 ， 所 懷 」 無 隱 ， 苟 利 必 為 ， 有 若 戴 天 ， 其 如 挹 海 。 尋 解 餘 任 ， 正 位 選 曹 。 若 乃 季 代 氏 族 之 書 ， 人 倫 當 世 之 事 ， 猶 」 茲 達 味 ， 不 舛 淄 澠 。 譬 彼 知 音 ， 妙 探 蟬 鼠 ， 抑 揚 無 所 阿 避 ， 苞 苴 由 此 弗 行 。 剖 盈 尺 於 邢 巖 ， 拂 奔 踶 □ 」 吳 阪 ， 垢 面 羸 衣 ， 更 不 足 異 ， 舉 才 見 彈 ， 適 彰 其 美 。 遷 衛 將 軍 右 光 祿 大 夫 。 永 熙 登 極 ， 授 散 騎 常 侍 驃 騎 大 將 軍 左 光 祿 大 夫 儀 同 三 司 兼 尚 書 左 僕 射 。 天 平 初 ， 行 并 州 事 。 尋 以 本 官 除 肆 州 刺 史 。 俄 而 」 徵 補 侍 中 。 切 問 近 對 ， 良 資 博 物 ， 獻 可 替 否 ， 是 曰 王 臣 。 仲 宣 之 在 魏 朝 ， 廷 祖 之 居 晉 代 ， 無 以 加 也 。 公 」 早 歷 清 途 ， 夙 延 嘉 譽 ， 年 逕 盛 衰 ， 世 變 朝 市 ， 禮 樂 繫 其 癈 興 ， 縉 紳 仰 而 成 則 ， 辭 豫 章 之 美 ， 懷 寢 丘 之 」 陋 ， 當 時 罕 為 對 ， 天 下 服 其 名 。 加 以 尺 蠖 居 身 ， 虛 舟 在 物 ， 浮 沉 用 捨 ， 脫 略 威 儀 ， 躡 有 道 之 清 塵 ， 想 太 」 丘 之 為 德 ， 斯 所 謂 通 人 靡 滯 ， 歷 半 千 而 一 遇 者 已 。 方 登 正 鉉 ， 永 調 玉 燭 ， 豈 言 報 施 ， 曾 不 憖 留 。 以 興 」 和 三 年 六 月 十 七 日 薨 於 位 ， 春 秋 六 十 四 。 停 沽 罷 飾 ， 非 唯 鄒 鄭 ， 破 琴 息 斲 ， 豈 獨 牙 周 。 朝 廷 �� 惜 ， 追 」 贈 使 持 節 侍 中 都 督 雝 秦 涇 三 州 諸 軍 事 驃 騎 大 將 軍 雝 州 刺 史 司 徒 公 尚 書 左 僕 射 ， 謚 曰 文 貞 ， 」 禮 也 。 粵 以 興 和 三 年 歲 次 辛 酉 十 二 月 廿 三 日 葬 於 鄴 城 之 西 南 七 里 豹 祠 之 東 南 二 里 半 。 迺 作 」 銘 曰 ： 」 世 稱 右 族 ， 族 號 世 臣 ， 冠 冕 方 盛 ， 風 流 日 新 。 駢 組 若 若 ， 長 轂 轔 轔 ， 舊 德 鐘 美 ， 挺 茲 俊 民 。 俊 民 之 生 ， 夙 」 知 早 慧 ， 外 標 眸 子 ， 內 藏 心 計 。 立 善 有 徵 ， 去 過 無 細 ， 譽 集 齠 日 ， 名 成 綺 歲 。 亦 既 來 仕 ， 綽 有 餘 暉 ， 司 綸 」 載 穆 ， 典 禮 無 違 。 四 張 蕃 旆 ， 再 襲 戎 衣 ， 謀 從 效 立 ， 政 緝 民 歸 。 入 管 衡 石 ， 出 參 輿 輦 ， 抑 揚 獨 行 ， 推 察 眾 」 善 。 前 疑 罔 滯 ， 後 車 自 辨 ， 行 作 士 模 ， 德 為 民 鮮 。 論 道 緯 國 ， 允 屬 邦 良 ， 應 茲 後 命 ， 袞 衣 繡 裳 。 作 鎮 雅 俗 ， 」 邦 家 之 光 ， 于 何 不 淑 ， 折 棟 摧 梁 。 伊 昔 宴 喜 ， 相 樂 時 暇 ， 顧 眄 生 榮 ， 剪 拂 增 價 。 留 連 美 景 ， 徘 徊 良 夜 ， 好 」 音 自 留 ， 清 顏 永 謝 。 庭 除 已 蔓 ， 賓 游 稍 斷 ， 悽 悽 祖 徹 ， 掩 抑 鐃 管 。 哭 聲 何 遽 ， 挽 聲 弗 緩 ， 座 上 無 留 ， 尊 中 」 自 滿 。 昔 忻 有 遇 ， 謬 忝 為 容 ， 延 譽 朝 宰 ， 譯 意 民 宗 。 霜 凝 隴 柏 ， 風 鼓 寒 松 ， 公 知 必 至 ， 獨 恨 無 從 。 」 元 妻 侍 中 太 常 文 貞 公 彭 城 劉 芳 第 二 女 ， 字 幼 妃 ， 未 期 而 亡 。 又 娶 丞 相 江 陽 王 繼 第 三 女 ， 字 阿 」 〔 妙 〕 ， 薨 於 穰 城 。 又 娶 太 傅 清 河 文 獻 王 第 三 女 ， 字 季 聰 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 王 諱 悰 ， 字 魏 慶 ， 河 南 洛 陽 人 。 原 流 浚 發 ， 望 滄 海 而 稱 大 ； 基 構 崇 高 ， 臨 天 下 以 為 小 。 祖 雍 州 」 康 王 ， 拂 衣 獨 往 ， 脫 屣 千 乘 。 父 青 州 穆 王 ， 驅 車 不 息 ， 褰 帷 萬 里 。 公 以 天 地 交 泰 ， 日 月 光 華 ， 」 乃 得 英 靈 ， 以 挺 英 俊 。 而 神 寓 瑰 奇 ， 天 姿 秀 異 ， 體 局 沉 凝 ， 風 度 閑 遠 ， 不 待 規 矩 ， 直 置 成 器 ， 無 假 」 琢 磨 ， 自 然 為 寶 ， 立 言 必 踐 ， 有 志 無 違 ， 德 合 珪 璋 ， 信 同 符 挈 。 乃 襲 舊 爵 ， 為 西 河 王 。 設 醴 待 賢 ， 擁 」 篲 趨 士 ， 雅 有 明 德 ， 實 著 高 義 ， 河 間 之 好 禮 不 群 ， 東 平 之 為 善 最 樂 ， 彼 各 壹 時 ， 豈 足 多 尚 。 初 為 」 中 書 侍 郎 ， 又 轉 武 衛 將 軍 大 宗 正 卿 熒 陽 太 守 。 存 緩 急 於 弦 韋 ， 濟 寬 猛 於 水 火 ， 思 與 春 露 俱 」 深 ， 威 共 秋 霜 比 厲 。 蓋 亦 立 祠 表 德 ， 配 社 稱 功 ， 豈 直 后 來 興 歌 ， 不 留 致 恨 而 已 。 又 為 使 持 節 都 」 督 北 華 州 諸 軍 事 安 西 將 軍 北 華 州 刺 史 。 政 等 神 明 ， 化 同 風 雨 ， 廉 平 致 治 ， 信 義 成 俗 。 是 使 西 」 河 之 童 ， 躍 竹 候 反 ； 北 漠 之 虜 ， 懷 金 願 閑 。 又 除 侍 中 衛 將 軍 金 紫 光 祿 大 夫 ， 進 拜 驃 騎 大 將 軍 ， 」 左 光 祿 大 夫 如 故 。 至 於 出 入 詔 命 ， 喻 指 公 卿 ， 強 識 博 聞 ， 潛 功 內 補 。 又 以 本 將 軍 為 司 州 牧 。 都 」 邑 隱 軫 ， 風 俗 雜 錯 ， 競 為 氣 俠 ， 爭 逐 名 利 。 於 是 振 領 持 綱 ， 誅 豺 制 兕 ， 德 刑 既 舉 ， 姦 軌 不 作 。 故 亦 」 閒 闊 止 行 ， 恐 當 諸 葛 之 路 ； 休 沐 不 歸 ， 慮 有 校 尉 之 貴 。 乃 遷 太 尉 公 。 及 其 論 道 台 階 ， 補 闕 袞 職 ， 」 鹽 梅 自 和 ， 陰 陽 得 序 ， 眷 言 政 本 ， 實 曰 喉 脣 ， 天 下 樞 機 ， 人 倫 淵 藪 ， 自 非 德 表 民 宗 ， 器 光 國 望 ， 無 」 以 總 一 朝 綱 ， 折 中 天 府 。 乃 加 侍 中 錄 尚 書 事 。 既 而 喧 訟 盈 階 ， 薄 領 填 席 ， 獨 運 神 機 ， 常 有 遊 刃 。 」 又 以 王 者 之 居 ， 實 稱 根 本 ， 舊 德 不 忘 ， 去 思 結 慕 。 乃 復 為 司 州 牧 驃 騎 大 將 軍 開 府 儀 同 三 司 。 」 來 朝 獨 坐 ， 出 遊 分 乘 ， 機 鑒 外 照 ， 清 明 內 朗 ， 導 民 用 德 ， 率 下 以 信 ， 無 思 犯 禮 ， 莫 敢 隱 情 ， 海 岱 之 」 閒 ， 都 會 斯 在 ， 降 德 東 夏 ， 義 實 得 人 。 乃 除 使 持 節 都 督 青 州 諸 軍 事 本 將 軍 青 州 刺 史 ， 開 府 儀 」 同 如 故 。 公 望 重 一 時 ， 道 高 萬 物 ， 未 言 已 信 ， 不 肅 而 成 ， 亦 既 登 舟 ， 誔 梟 自 徙 ， 甫 及 下 車 ， 雚 蒲 輒 」 散 。 至 止 未 幾 ， 構 疾 彌 留 ， 以 興 和 四 年 十 一 月 廿 日 薨 。 工 女 停 機 ， 商 人 罷 市 ， 設 祭 滿 道 ， 制 服 成 」 群 。 公 為 國 棟 梁 ， 作 民 舟 楫 ， 嚴 而 不 害 ， 溫 而 難 犯 。 唯 德 是 據 ， 內 無 聲 色 之 娛 ； 非 禮 不 行 ， 外 絕 犬 」 馬 之 好 。 簡 通 賓 客 ， 獨 隔 囂 塵 ， 苞 苴 弗 行 ， 請 託 目 息 。 若 乃 驂 駕 四 馬 ， 謁 帝 承 明 ， 冠 冕 庶 尹 ， 領 袖 」 群 辟 ， 風 神 爽 發 ， 儀 貌 端 華 ， 進 退 有 度 ， 折 旋 成 則 ， 動 淵 泉 於 衿 袖 ， 懸 日 月 於 匈 懷 ， 九 流 歸 之 若 」 江 海 ， 百 僚 仰 之 若 嵩 岱 。 夷 甫 之 巖 巖 壁 立 ， 詎 可 比 其 清 高 ； 會 稽 之 軒 軒 霞 舉 ， 未 足 方 其 秀 出 。 」 春 秋 鼎 盛 ， 志 業 方 隆 ， 天 道 如 何 ， 人 亡 奄 及 ， 追 贈 使 持 節 侍 中 太 傅 司 徒 公 假 黃 鉞 都 督 定 瀛 」 滄 三 州 諸 軍 事 驃 騎 大 將 軍 定 州 刺 史 ， 謚 曰 文 靖 。 以 武 定 元 年 歲 次 癸 亥 三 月 辛 卯 朔 十 九 」 日 葬 於 鄴 城 西 北 十 五 里 。 恐 兩 宮 夾 墓 ， 後 代 未 詳 其 名 ； 九 圖 出 壙 ， 來 世 不 記 其 德 。 乃 作 銘 曰 ： 」 自 天 生 德 ， 維 岳 降 神 ， 膺 期 名 世 ， 實 在 斯 人 。 忠 孝 為 寶 ， 瓊 銑 非 珍 ， 空 城 比 寂 ， 澹 水 方 真 。 數 刃 難 」 窺 ， 萬 頃 誰 測 ， 鳴 佩 鏘 鏘 ， 驂 駕 翼 翼 。 雞 樹 唯 才 ， 鳳 池 聊 即 ， 磐 石 增 美 ， 王 言 以 飾 。 作 衛 稱 嚴 ， 司 宗 有 」 序 ， 兩 岐 在 詠 ， 二 難 皆 去 。 切 問 俄 及 ， 司 會 攸 佇 ， 入 區 益 峻 ， 萬 事 咸 舉 。 帝 曰 亞 獻 ， 實 資 全 德 ， 金 鉉 」 用 珍 ， 玉 墀 非 忒 。 睠 言 畿 甸 ， 誰 除 枳 棘 ， 降 道 開 中 ， 刑 清 訟 息 。 天 齊 形 勝 ， 表 海 控 河 ， 褰 襜 未 幾 ， 來 暮 」 已 歌 。 舟 無 緩 舳 ， 壑 有 驚 波 ， 清 暉 奄 謝 ， 遺 愛 徒 多 。 斧 座 哀 隆 ， 彤 庭 樂 弛 ， 雖 加 文 物 ， 詎 榮 青 紫 。 」 地 久 天 長 ， 陵 移 谷 徙 ， 空 傳 蘭 菊 ， 誰 遮 螻 蟻 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 勃 」 海 □ 王 」 君 墓 銘

【 銘 文 】 魏 故 勃 海 太 守 王 府 君 墓 誌 銘 」 君 諱 偃 ， 字 槃 虎 ， 太 原 晉 陽 人 也 。 其 先 蓋 隆 周 之 遐 裔 。 當 春 秋 」 時 ， 王 子 城 父 自 周 適 齊 ， 有 敗 狄 之 勳 ， 遂 錫 王 氏 焉 。 丹 車 紫 蓋 」 之 貴 ， 雄 俠 五 都 ； 調 風 渫 鼎 之 豪 ， 聲 華 三 輔 。 祖 芬 ， 安 復 侯 駙 」 馬 都 尉 相 國 府 參 軍 給 事 中 太 子 虎 賁 中 郎 將 ， 遷 江 夏 王 司 」 馬 ， 帶 肝 胎 〔 注 一 〕 太 守 。 父 五 龍 ， 起 家 鎮 北 府 參 軍 建 威 將 軍 臨 淮 」 太 守 太 尉 諮 議 參 軍 右 衛 將 軍 兗 冀 二 州 刺 史 ， 封 新 塗 縣 開 」 國 侯 ， 邑 七 百 戶 。 君 稟 黃 中 之 妙 韻 ， 資 南 侶 之 禎 祥 。 爰 始 齠 年 ， 」 載 誕 剋 岐 之 性 ； 亦 既 童 冠 ， 收 名 老 成 之 譽 。 溫 良 本 於 率 由 ， 孝 」 友 始 於 天 縱 。 解 褐 奉 朝 請 ， 俄 遷 給 事 中 。 屬 天 步 在 運 ， 嵩 原 沸 」 騰 ， 君 乃 輸 力 四 方 ， 翼 戴 王 室 ， 掃 難 披 艱 ， 血 誠 著 績 。 遷 右 衛 將 」 軍 光 祿 勳 ， 又 除 盧 陵 勃 海 二 郡 太 守 。 疊 履 專 城 ， 再 揚 邦 彩 ， 化 」 潭 禽 �� ， 恩 結 生 民 。 方 申 遺 老 ， 俾 贊 乘 輿 ， 如 何 災 濫 ， 奄 同 造 化 。 」 春 秋 七 十 五 ， 以 武 定 元 年 閏 月 廿 一 日 卒 于 第 。 粵 以 其 年 十 」 月 廿 八 日 葬 於 臨 齊 城 東 六 里 。 凡 厥 士 友 ， 至 於 賓 僚 ， 咸 以 為 」 泉 門 一 閉 ， 陵 谷 代 遷 ， 鐫 石 題 徽 ， 式 揚 景 烈 。 乃 作 銘 曰 ： 」 雲 昇 月 鏡 ， 漢 舉 星 明 ， 於 照 遐 烈 ， 弈 世 有 聲 。 厥 祖 皇 考 ， 接 武 維 」 城 ， 和 光 地 緯 ， 穆 是 天 經 。 三 山 降 祉 ， 二 象 凝 神 ， 爰 播 妙 氣 ， 剋 挺 」 哲 人 。 如 彼 隨 侯 ， 聲 價 遠 聞 ， 如 彼 鳴 鶴 ， 振 響 騰 雲 。 巖 巖 安 復 ， 履 」 道 懷 貞 ， 赫 赫 新 塗 ， 繼 體 承 英 。 八 龍 登 號 ， 三 虎 馳 名 ， 繁 霜 夏 降 ， 」 蘭 蕙 萎 丘 。 白 雲 四 卷 ， 繁 月 淪 收 ， 形 隨 歲 往 ， 狠 〔 注 二 〕 與 年 流 。 刊 石 揚 」 名 ， 庶 傳 千 秋 。 北 京 圖 書 館 藏 拓

      【 注 一 】 肝 胎 當 為 盱 眙 之 借 字 。

      【 注 二 】 狠 ， 當 為 貌 字 別 體 之 訛 。

【 誌 蓋 】 闕

【 銘 文 】 武 定 二 年 歲 次 甲 子 ， 正 月 丙 戌 」 朔 ， 廿 八 日 癸 丑 ， 琅 琊 王 相 西 太 妃 」 賈 尼 ， 春 秋 五 十 ， 不 幸 遘 疾 ， 」 薨 於 鄴 城 景 榮 □ 。 故 立 誌 記 。 」 見 《 文 物 》 一 九 六 五 年 第 十 期 《 從 晉 磚 文 字 說 到 《 蘭 亭 序 》 書 法 》 。

【 誌 蓋 】 闕

【 銘 文 】 武 定 二 年 四 月 廿 五 日 」 冠 軍 將 軍 中 散 大 夫 」 北 豫 州 鎮 城 都 督 長 」 孫 伯 年 妻 陳 平 整 銘 」 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 假 黃 鉞 廣 陽 文 獻 王 之 銘

【 銘 文 】 魏 故 使 持 節 假 黃 鉞 侍 中 太 傅 大 司 馬 尚 書 令 定 州 刺 史 廣 陽 文 獻 王 銘 」 祖 諱 嘉 ， 太 保 尚 書 令 司 徒 公 冀 州 刺 史 廣 陽 懿 烈 王 。 」 祖 母 河 南 穆 氏 ， 宜 都 王 壽 孫 女 ， 司 空 亮 從 妹 。 」 父 諱 淵 ， 侍 中 吏 部 尚 書 司 徒 公 雍 州 刺 史 廣 陽 忠 武 王 。 」 母 瑯 邪 王 氏 ， 父 肅 ， 尚 書 令 司 空 宣 簡 公 。 」 公 諱 湛 ， 字 士 深 ， 河 南 洛 陽 人 也 。 受 命 於 天 ， 造 我 王 室 ， 誓 河 疏 流 ， 瞻 山 作 鎮 。 祖 位 當 彼 相 ， 任 屬 保 衡 ， 」 送 往 事 居 ， 負 圖 分 陝 。 父 才 為 國 楨 ， 望 稱 人 傑 ， 功 最 天 下 ， 名 播 海 內 。 既 而 日 月 成 象 ， 山 川 出 雲 ， 乃 感 」 中 和 ， 剋 生 上 德 。 器 宇 清 明 ， 風 神 秀 整 ， 音 韻 恬 雅 ， 儀 表 閑 華 ， 天 資 孝 友 ， 自 然 忠 信 ， 率 禮 而 動 ， 非 法 不 」 言 。 既 夙 有 成 ， 德 弱 不 好 弄 ， 致 賞 高 明 ， 實 標 清 識 ， 固 能 採 菽 中 原 ， 求 珠 赤 水 ， 心 游 河 漢 ， 志 在 丘 山 。 乃 」 引 入 侍 書 ， 除 為 羽 林 監 ， 又 轉 散 騎 郎 ， 在 通 直 。 鵷 鴻 始 颺 ， 便 有 摩 天 之 資 ； 驥 騄 初 騁 ， 自 懷 弭 塵 之 氣 。 」 及 遭 不 造 ， 殆 將 毀 滅 ， 哀 感 庭 禽 ， 悲 燋 壟 樹 。 乃 襲 爵 為 廣 陽 王 ， 除 通 直 散 騎 常 侍 ， 轉 給 事 黃 門 侍 郎 ， 」 而 王 如 故 。 及 居 顯 處 ， 爰 拜 青 門 ， 等 務 伯 之 矜 嚴 ， 同 昭 先 之 淑 慎 。 又 為 持 節 督 膠 州 軍 事 左 將 軍 膠 」 州 刺 史 。 及 其 驂 傳 案 部 ， 班 條 察 事 ， 未 言 已 信 ， 不 肅 而 成 ， 念 室 於 是 自 空 ， 桴 鼓 所 以 且 息 ， 行 人 解 旅 」 而 莫 犯 ， 遊 客 散 馬 而 無 虞 。 又 兼 侍 中 行 河 南 尹 ， 尋 除 使 持 節 都 督 冀 州 諸 軍 事 中 軍 將 軍 冀 州 刺 」 史 。 竭 忠 貞 之 心 ， 盡 廉 平 之 節 ， 潤 之 以 夏 雨 ， 照 之 以 秋 陽 。 遠 至 邇 安 ， 不 能 比 其 效 ； 外 平 內 成 ， 無 以 喻 」 其 績 。 又 除 侍 中 ， 軍 號 仍 本 。 至 於 仰 瞻 府 視 ， 切 問 近 對 ， 當 渭 橋 之 後 車 ， 坐 殿 中 之 重 席 。 又 以 本 官 行 」 洛 州 事 。 文 武 兼 運 ， 威 德 并 施 ， 政 若 神 行 ， 化 如 風 偃 。 又 除 太 常 卿 ， 王 如 故 。 未 幾 ， 還 為 侍 中 。 又 以 本 官 」 行 司 州 牧 。 乃 揚 清 激 濁 ， 舉 直 厝 枉 ， 貴 戚 斂 手 ， 豪 右 屏 氣 。 然 其 情 存 去 惡 ， 合 柱 不 能 藏 其 形 ； 心 在 窮 」 奸 ， 重 轑 無 所 隱 其 跡 。 又 除 驃 騎 將 軍 ， 仍 侍 中 ， 俄 以 本 官 監 典 書 事 。 逸 文 脫 簡 ， 罔 不 捃 摭 ， 毀 壁 頹 墳 ， 」 人 所 窮 盡 。 既 質 含 百 練 ， 公 輔 之 望 自 高 ； 氣 逸 千 里 ， 王 佐 之 才 久 立 。 乃 除 太 尉 公 ， 王 如 故 。 位 冠 人 爵 ， 」 任 總 天 綱 ， 贊 傑 遂 賢 ， 興 仁 隆 化 。 其 猶 伯 始 溫 柔 ， 子 魚 和 理 ， 天 下 中 庸 ， 後 世 難 繼 。 方 當 黜 位 而 朝 ， 以 」 成 師 臣 之 禮 ， 獨 拜 於 屏 ， 用 饗 養 老 之 祑 。 曰 仁 者 壽 ， 所 期 必 信 ， 積 善 不 報 ， 終 自 欺 人 。 春 秋 卅 有 五 ， 以 」 武 定 二 年 歲 在 甲 子 五 月 十 四 日 丁 酉 薨 於 鄴 。 天 子 舉 哀 東 堂 ， 鴻 臚 監 護 喪 事 。 贈 賵 之 數 ， 隆 於 常 」 禮 。 惟 公 風 猷 峻 遠 ， 器 量 清 高 ， 望 儼 即 溫 ， 外 明 內 潤 ， 雖 名 重 一 時 ， 位 高 四 累 ， 務 在 謙 光 ， 情 無 矜 尚 。 」 是 以 虛 衿 待 物 ， 折 節 從 人 ， 當 沐 而 休 ， 據 饋 以 起 。 至 乃 北 遊 竭 石 ， 南 陟 平 臺 ， 風 彯 飛 閣 ， 草 蔓 中 渚 ， 賓 僚 」 率 止 ， 親 友 具 來 ， 置 酒 陳 辭 ， 調 琴 寤 語 ， 思 溢 河 水 ， 言 高 太 山 ， 繡 綵 成 文 ， 金 石 起 韻 ， 恥 一 物 之 不 知 ， 總 」 四 科 而 備 舉 ， 積 珪 璋 於 匈 懷 ， 散 雲 雨 於 衿 袖 。 然 據 則 德 蹈 禮 之 基 ， 秉 文 經 武 之 業 ， 重 義 輕 財 之 量 ， 」 匡 主 庇 民 之 功 ， 求 之 古 人 ， 希 世 罕 有 。 千 載 一 期 ， 且 云 旦 暮 ， 哀 哉 奉 孝 ， 乃 悲 逝 者 ， 安 得 征 虜 ， 實 痛 良 」 臣 。 追 贈 使 持 節 假 黃 鉞 侍 中 太 傅 大 司 馬 尚 書 令 都 督 定 殷 瀛 幽 四 州 諸 軍 事 驃 騎 大 將 軍 定 州 」 刺 史 ， 王 如 故 ， 謚 曰 文 獻 ， 禮 也 。 粵 以 其 年 八 月 庚 申 葬 於 武 城 之 北 原 。 乃 作 銘 曰 ： 」 壽 丘 若 水 ， 開 原 發 系 ， 立 功 立 德 ， 或 王 或 帝 。 繫 行 不 窮 ， 蟬 聯 相 繼 ， 九 畹 滋 蘭 ， 百 畝 樹 蕙 。 自 天 生 德 ， 唯 」 岳 降 神 ， 孰 膺 名 世 ， 實 在 斯 人 。 克 隆 遺 構 ， 載 荷 餘 薪 ， 乃 稱 惠 王 ， 實 曰 宗 臣 。 攀 桂 有 叢 ， 拔 茅 以 類 ， 赤 霄 」 易 摩 ， 青 雲 可 致 。 惟 德 命 官 ， 以 仁 守 位 ， 令 行 禁 止 ， 功 成 身 遂 。 作 時 領 袖 ， 為 世 冠 冕 ， 立 行 堂 堂 ， 秉 心 謇 」 謇 。 執 戟 趨 事 ， 抱 劍 來 踐 ， 星 神 易 識 ， 豹 文 可 辯 。 連 率 侯 服 ， 攝 官 帝 城 ， 導 民 由 德 ， 斷 獄 以 情 。 化 感 風 雨 ， 」 政 通 神 明 ， 一 虎 垂 首 ， 二 老 變 形 。 論 道 台 階 ， 補 闕 兗 職 ， 送 日 騁 步 ， 摶 風 使 翼 。 高 飛 詎 遠 ， 長 途 未 極 ， 朝 」 露 已 銷 ， 夜 舟 誰 力 。 芒 阜 臨 北 ， 魚 山 望 東 ， 安 厝 不 異 ， 託 葬 攸 同 。 三 臨 出 祖 ， 五 會 送 終 ， 歸 骸 真 宅 ， 寧 神 」 □ □ 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 黃 鉞 廣 陽 王 妃 銘

【 銘 文 】 魏 故 假 黃 鉞 太 傅 大 司 馬 廣 陽 文 獻 王 妃 墓 誌 銘 」 祖 琛 ， 齊 司 徒 從 事 中 郎 。 」 祖 母 彭 城 劉 氏 ， 父 義 恭 ， 宋 太 宰 江 夏 文 獻 王 。 」 父 翊 ， 魏 侍 中 司 空 孝 獻 公 。 」 母 河 南 元 氏 ， 父 澄 ， 假 黃 鉞 太 傅 任 城 文 宣 王 。 」 妃 姓 王 ， 諱 令 媛 ， 琅 邪 臨 沂 人 ， 齊 尚 書 僕 射 奐 之 曾 孫 也 。 」 既 望 冠 海 內 ， 為 天 下 盛 門 。 祖 席 上 稱 珍 ， 白 珩 非 寶 。 父 立 」 德 成 名 ， 懸 諸 日 月 。 妃 籍 采 華 冑 ， 膺 和 淑 靈 ， 體 韻 閑 凝 ， 識 」 懷 明 悟 ， 尊 敬 師 傅 ， 鑒 誡 圖 史 ， 進 退 合 軌 ， 折 旋 成 則 。 亦 既 」 有 行 ， 來 儀 蕃 邸 ， 率 禮 公 宮 ， 剋 循 法 度 。 方 當 致 偕 老 於 君 」 子 ， 成 好 仇 於 哲 王 ， 鼓 琴 之 志 詎 申 ， 擊 缶 之 期 奄 及 。 春 秋 」 廿 ， 以 興 和 四 年 歲 在 壬 戍 十 月 戊 午 朔 〔 注 〕 廿 月 丁 丑 薨 於 」 鄴 。 粵 以 武 定 二 年 歲 在 甲 子 八 月 庚 申 合 葬 於 武 城 之 」 北 原 。 乃 作 銘 曰 ： 」 榛 枯 濟 濟 ， 瓜 瓞 綿 綿 ， 降 鳳 岐 嶺 ， 御 鵠 伊 川 。 羽 儀 世 載 ， 冠 」 冕 蟬 聯 ， 功 勒 鍾 鼎 ， 聲 被 管 絃 。 藉 此 膏 腴 ， 挺 茲 窈 窕 ， 如 雲 」 蔽 月 ， 猶 蓮 出 沼 。 有 醻 清 泉 ， 翻 追 黃 鳥 ， 兼 市 為 珍 ， 連 城 稱 」 寶 。 湘 水 潺 湲 ， 巫 山 晻 曖 ， 暫 薦 枕 席 ， 遽 空 環 佩 。 吉 凶 糾 纏 ， 」 日 夜 相 代 ， 忽 嗟 易 及 ， 終 悲 難 再 。 風 彯 帷 薄 ， 月 照 房 櫳 ， 居 」 室 且 異 ， 臨 穴 方 同 。 人 生 詎 幾 ， 身 世 已 空 ， 城 闕 日 遠 ， 松 柏 」 為 叢 。 北 京 圖 書 館 藏 拓

      〔 注 〕 興 和 四 年 十 月 甲 午 朔 。 原 誌 誤 。

【 誌 蓋 】 闕

【 銘 文 】 祖 大 汗 司 徒 淮 南 靜 王 。 父 萬 ， 并 州 刺 史 淮 南 王 。 」 王 諱 顯 ， 字 顯 ， 河 南 洛 陽 人 也 。 蓋 自 帝 挺 枝 ， 從 天 聳 幹 ， 波 瀾 濬 而 不 已 ， 峰 岫 高 且 」 未 休 。 祖 司 徒 ， 盛 德 懋 親 ， 綢 繆 佐 命 。 父 并 州 ， 風 飆 俊 邁 ， 繾 綣 龍 顏 。 王 降 精 惟 岳 ， 資 」 靈 懸 象 ， 上 善 是 凝 ， 中 和 載 洽 。 肇 自 岐 年 ， 王 佐 之 目 已 表 ； 甫 將 丱 歲 ， 弼 諧 之 寄 更 」 宣 。 至 於 偉 屬 殊 倫 ， 瑰 望 異 等 ， 識 字 通 曠 ， 智 局 淹 融 。 爰 始 志 學 ， 遊 心 墳 典 ， 耽 道 知 」 名 ， 淫 書 結 譽 ， 三 冬 足 用 ， 五 行 俱 下 ， 彼 自 稱 奇 ， 我 無 慚 德 。 於 是 郭 生 願 謁 ， 許 子 請 」 交 ， 而 千 丈 徒 知 ， 萬 頃 不 測 ， 於 焉 遠 近 ， 翕 爾 留 心 。 自 當 苞 倉 含 植 ， 豈 唯 濤 下 舒 上 」 而 已 哉 。 出 身 散 騎 常 侍 ， 在 通 直 ， 便 奉 詔 金 馬 ， 謁 帝 承 明 ， 辭 綵 抑 揚 ， 風 儀 閑 」 遠 ， 目 送 稱 善 ， 深 簡 帝 念 。 由 是 聲 價 稍 隆 ， 珪 璋 彌 重 ， 尋 轉 散 騎 常 侍 。 標 榜 周 行 ， 」 羽 儀 多 士 ， 時 談 歸 厚 ， 世 論 推 高 。 八 翅 徒 夢 ， 三 事 莫 踐 ， 餘 慶 無 徵 ， 山 頹 木 壞 。 以 太 」 和 之 廿 四 年 薨 於 第 ， 春 秋 卌 四 。 哲 人 云 亡 ， 殄 悴 斯 及 ， 一 人 悼 慟 ， 百 辟 嬋 媛 ， 知 與 」 不 知 ， 家 悲 戶 泣 。 詔 贈 使 持 節 都 督 梁 州 諸 軍 事 安 西 將 軍 梁 州 刺 史 散 騎 常 」 侍 ， 王 如 故 ， 謚 曰 僖 ， 禮 也 。 王 澡 身 持 操 ， 積 德 修 仁 ， 顧 義 是 依 ， 望 禮 斯 蹈 ， 奉 忠 資 孝 ， 」 事 父 移 君 ， 家 罔 簡 言 ， 國 無 口 過 ， 博 施 濟 眾 ， 易 色 親 賢 ， 知 善 必 揚 ， 聞 惡 斯 遏 。 豈 唯 」 擅 美 當 時 ， 抑 亦 今 古 絕 倫 者 矣 。 然 工 名 理 ， 好 清 言 ， 善 草 隸 ， 愛 篇 什 。 及 春 日 停 郊 ， 」 秋 月 臨 榅 ， 庭 吟 蟋 蟀 ， 援 響 綿 蠻 ， 籍 茲 賞 會 ， 良 朋 萃 止 ， 式 敦 讌 醑 ， 載 言 行 樂 ， 江 南 」 既 唱 ， 豫 北 且 行 ， 詩 賦 去 來 ， 高 談 往 復 ， 蕭 然 自 得 ， 忘 情 彼 我 。 一 從 物 化 ， 五 紀 於 茲 。 」 皇 居 徙 鄴 ， 墳 陵 遷 改 。 以 大 魏 之 武 定 二 年 歲 次 甲 子 八 月 癸 丑 朔 廿 日 壬 申 移 」 葬 於 鄴 城 之 西 陵 。 嗟 乎 ！ 人 世 不 留 ， 陵 谷 終 易 ， 後 雨 毀 防 ， 巒 水 侵 壁 ， 年 來 或 忘 ， 傳 」 功 歲 去 ， 有 淪 遺 跡 ， 盛 德 不 朽 ， 寄 之 金 石 。 其 詞 曰 ： 」 依 天 起 峻 ， 託 日 垂 明 ， 長 瀾 浩 汗 ， 高 岫 崢 嶸 。 藍 田 玉 出 ， 赤 野 珠 生 ， 雖 或 剋 構 ， 莫 之 」 與 京 。 本 枝 攸 盛 ， 貽 厥 斯 阜 ， 作 相 稱 一 ， 禮 命 備 九 。 長 劍 佩 腰 ， 高 蟬 映 首 ， 君 有 實 授 ， 」 臣 無 虛 受 。 入 標 孝 第 ， 出 騁 忠 烈 ， 七 術 亡 陳 ， 六 奇 閒 設 。 中 國 禮 興 ， 邊 城 烽 滅 ， 非 平 」 非 種 ， 是 英 是 哲 。 德 厚 無 稱 ， 才 高 不 器 ， 覆 持 乃 輔 ， 舟 航 以 寄 。 萬 鐘 納 享 ， 千 乘 總 位 ， 」 協 彼 野 談 ， 允 茲 朝 議 。 秋 風 起 榭 ， 春 水 生 塘 ， 賓 延 鄒 馬 ， 友 召 枚 楊 。 笙 竽 叫 咷 ， 旌 蓋 」 低 仰 ， 留 連 辭 賦 ， 慇 勤 羽 �C 。 報 道 不 恒 ， 酬 仁 云 變 ， 逝 川 一 往 ， 終 淪 再 見 。 賓 御 濡 衣 ， 」 親 知 雨 面 ， 哀 振 松 楊 ， 悲 深 郊 甸 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 王 諱 均 ， 字 世 平 ， 河 南 洛 陽 人 也 。 太 祖 道 武 皇 帝 之 玄 孫 ， 涼 州 使 」 君 淮 南 𢫦 王 之 次 子 。 基 峭 極 天 ， 源 深 紀 地 ， 固 以 備 諸 緗 繢 ， 於 茲 可 」 得 如 略 。 公 理 識 淵 長 ， 風 宇 清 潤 ， 學 不 為 人 ， 行 必 求 己 。 故 千 里 之 譽 ， 」 縉 紳 同 集 ； 萬 頃 之 高 ， 通 人 共 計 。 年 未 弱 冠 ， 除 員 外 散 騎 侍 郎 。 時 宸 」 居 凝 粹 ， 乃 睠 民 瘼 ， 以 公 宗 英 秀 令 ， 為 關 右 大 使 。 黜 惡 旌 善 ， 譽 發 皇 」 華 。 還 拜 員 外 散 騎 常 侍 寧 朔 將 軍 ， 尋 轉 冠 軍 將 軍 。 屬 群 飛 在 運 ， 橫 」 流 將 及 ， 天 子 旰 食 不 怡 ， 夙 興 有 念 。 乃 以 公 為 關 中 大 都 督 。 公 受 脤 」 出 郊 ， 威 信 兼 著 ， 故 欃 槍 所 指 ， 妖 氛 自 息 。 莊 帝 欽 咨 茂 績 ， 乃 除 征 虜 」 將 軍 通 直 散 騎 常 侍 。 天 未 悔 禍 ， 釁 鍾 王 室 ， 元 顥 肆 逆 ， 敢 弄 神 器 。 公 」 志 踰 子 房 ， 義 等 包 胥 ， 投 袂 而 起 ， 有 懷 匡 復 ， 乃 繕 甲 河 梁 ， 迎 返 鸞 輿 。 至 」 是 論 功 ， 封 安 康 縣 開 國 伯 ， 食 邑 五 百 戶 ， 尋 加 散 騎 常 侍 安 東 將 軍 。 」 公 牆 儀 峻 整 ， 操 尚 貞 深 ， 蹈 禮 據 德 ， 依 仁 遊 藝 ， 孝 於 奉 親 ， 恭 以 事 長 ， 」 接 下 唯 寬 ， 交 友 必 信 ， 慎 言 �� 行 ， 善 始 令 終 。 方 當 剋 壯 難 老 ， 補 茲 黃 」 闕 ， 誰 謂 與 人 ， 遽 同 過 榅 。 以 永 安 二 年 六 月 廿 一 日 春 秋 五 十 二 薨 」 於 洛 陽 里 宅 。 詔 贈 使 持 節 都 督 冀 滄 幽 三 州 諸 軍 事 驃 騎 大 將 」 軍 儀 同 三 司 冀 州 刺 史 ， 謚 曰 孝 武 ， 禮 也 。 夫 人 京 兆 杜 氏 ， 漢 御 史 大 」 夫 周 之 後 。 稟 粹 固 天 ， 理 懷 明 潔 ， 年 甫 初 笄 ， 爰 適 我 公 ， 禮 敬 踰 於 奉 」 冀 ， 懃 誨 過 於 訓 歜 。 故 以 所 誕 育 七 男 六 女 等 ， 莫 不 如 珪 如 璋 ， 令 問 」 令 望 者 矣 。 天 平 二 年 七 月 廿 日 薨 。 皇 馭 中 徙 ， 定 鼎 漳 陰 ， 粵 以 武 」 定 二 年 八 月 廿 日 遷 祔 神 柩 ， 與 公 合 葬 於 鄴 西 𢫦 王 塋 次 。 銘 曰 ： 」 長 源 浩 蕩 ， 崇 基 緬 邈 ， 肇 自 配 天 ， 降 茲 視 岳 。 明 德 繼 軌 ， 靈 蛇 在 握 ， 誕 」 斯 上 智 ， 窮 此 下 學 。 好 謀 如 成 ， 臨 戎 弛 析 ， 肆 力 懃 王 ， 陳 師 掃 惡 。 綸 紼 」 攸 主 ， 乘 輿 是 託 ， 疏 爵 以 庸 ， 分 星 建 社 。 言 尋 履 信 ， 宜 應 純 暇 ， 苒 苒 不 」 留 ， 滔 滔 日 瀉 。 溘 辭 華 屋 ， 遽 歸 中 野 ， 斡 運 如 流 ， 代 序 方 積 。 鳥 聲 空 曙 ， 」 月 光 徒 夕 ， 幽 谷 若 遷 ， 青 澄 儻 闢 ， 無 絕 終 古 ， 冥 之 沉 石 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 大 魏 武 定 二 年 十 月 壬 子 」 朔 四 日 乙 卯 張 氏 妻 」 〔 赫 〕 連 阿 妃 銘 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 伏 」 波 侯 君 」 墓 誌 銘

【 銘 文 】 魏 故 伏 波 將 軍 諸 冶 令 侯 君 墓 誌 銘 」 君 諱 海 ， 字 景 海 ， 上 谷 居 庸 人 也 。 其 先 蓋 黃 帝 之 苗 裔 。 崇 峰 」 架 月 ， 齊 峻 崿 於 層 城 ； 長 源 浩 汗 ， 啟 洪 濤 於 光 紀 。 爰 茲 丕 緒 ， 」 弈 世 重 離 ， 鏘 金 曳 組 之 豪 ， 駢 蓋 兩 都 ； 和 風 渫 鼎 之 貴 ， 聲 華 」 三 輔 。 君 稟 黃 神 之 妙 韻 ， 資 南 侶 之 禎 祥 ， 越 自 繈 褓 ， 載 誕 剋 」 岐 之 性 ； 亦 既 童 冠 ， 收 名 老 成 之 譽 。 至 乃 提 弓 矍 相 之 門 ， 問 」 道 西 河 之 館 ， 藝 單 六 德 ， 學 盡 琴 書 ， 擊 劍 投 鋒 之 術 ， 談 天 鏤 」 素 之 能 ， 彎 弧 騁 馳 之 功 ， 神 機 譬 悟 之 略 ， 莫 不 籠 罩 武 文 ， 陵 」 轢 俊 艾 者 也 。 若 乃 肅 穆 德 音 ， 井 邑 歎 其 仁 ； 脩 身 踐 言 ， 多 友 」 稱 其 信 。 器 韻 淹 通 ， 風 神 峻 遠 。 起 家 為 威 烈 將 軍 諸 冶 令 ， 俄 」 遷 伏 波 之 號 。 緝 釐 王 猷 ， 在 物 咸 熙 ， 光 贊 宸 徽 ， 世 稱 善 績 。 媚 」 茲 槐 棘 ， 協 此 百 僚 ， 縉 紳 服 其 景 行 ， 朝 野 □ 其 鴻 烈 。 方 昇 九 」 萬 ， 戢 翼 南 溟 ， 如 何 未 永 ， 奄 從 逝 水 。 以 武 定 二 年 歲 次 玄 枵 」 夏 四 月 卒 于 第 。 粵 以 其 年 十 月 十 日 葬 於 漳 水 之 陽 。 恐 泉 」 宮 一 閟 ， 陵 谷 代 遷 ， 鐫 石 題 徽 ， 式 揚 遺 烈 。 乃 作 銘 曰 ： 」 風 騰 月 凈 ， 漢 舉 星 明 ， 於 昭 遐 烈 ， 弈 世 有 聲 。 丹 車 繼 軌 ， 冠 蓋 」 連 城 ， 和 光 地 緯 ， 穆 是 天 經 。 皇 皇 太 微 ， 鬱 鬱 懸 象 ， 剋 挺 哲 人 ， 」 霜 筠 千 丈 。 如 彼 隨 和 ， 陵 巖 開 朗 ， 如 彼 鳴 鶴 ， 乘 離 振 響 。 聲 □ 」 德 盛 ， 跡 以 □ 隆 ， 猗 猗 令 問 ， 運 禮 調 風 。 在 官 夕 惕 ， 旰 食 匪 躬 ， 」 居 高 彌 遜 ， 處 溢 思 沖 。 繁 霜 降 戾 ， 蘭 蕙 萎 丘 ， 白 雲 四 卷 ， 素 月 」 淪 收 。 形 隨 地 久 ， 貌 與 年 流 ， 銘 音 泉 石 ， 庶 傳 千 秋 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 詔 假 河 東 太 守 呂 君 墓 誌 」 君 諱 ● ， 字 孏 仁 ， 汲 郡 汲 人 也 。 自 炎 帝 啟 基 」 營 丘 ， 層 構 因 承 靈 緒 ， 本 枝 翹 桀 。 祖 瑚 ， 風 姿 」 峭 絕 ， 神 情 爽 悟 。 父 生 ， 行 愍 言 難 ， 立 名 為 寶 。 」 君 英 度 巨 量 ， 才 鑒 遐 朗 ， 性 儉 貞 淳 。 聞 利 未 」 逕 其 心 ； 志 閑 沖 素 ， 言 祿 不 干 其 慮 。 孝 明 」 皇 帝 以 君 年 涉 耆 髦 ， 特 加 禮 命 ， 乃 假 君 為 」 河 東 太 守 ， 以 顯 老 成 。 且 茂 林 蔚 蔚 ， 尚 枯 悴 」 以 致 摧 ； 驚 流 洋 洋 ， 亦 逝 川 而 不 返 。 以 春 秋 」 八 十 三 ， 正 光 二 年 五 月 中 終 乎 家 。 越 以 武 」 定 二 年 十 一 月 辛 已 朔 五 日 乙 酉 改 穸 於 」 朝 陽 鄉 太 公 里 。 乃 作 銘 曰 ： 」 姜 水 淵 澄 ， 營 丘 岳 秀 ， 葉 蔚 花 光 ， 根 深 枝 茂 。 」 雕 玉 齊 珍 ， 良 材 并 構 ， 震 雷 爭 響 ， 驅 馬 等 驟 。 」 駿 足 有 疲 ， 路 窮 靡 厝 ， 空 乘 夜 舟 ， 汎 之 安 渡 。 」 萇 寢 石 宮 ， 言 歸 無 路 ， 唯 有 松 柏 ， 蔚 我 丘 墓 。 」 河 南 汲 縣 出 土 。 現 藏 汲 縣 文 化 館 。

【 誌 蓋 】 魏 故 司 」 空 李 公 」 之 墓 銘

【 銘 文 】 大 魏 武 定 二 年 歲 次 甲 子 十 一 月 辛 已 朔 廿 九 日 己 酉 司 空 李 君 墓 銘 」 君 諱 希 宗 ， 字 景 玄 。 電 照 郊 野 ， 附 寶 所 以 降 神 ； 雲 映 高 上 ， 扶 始 於 焉 見 帝 。 雖 天 不 」 賜 姓 ， 而 官 實 命 氏 。 嬋 聯 昌 阜 ， 世 有 餘 休 。 逮 于 入 周 作 史 ， 出 關 稱 霸 ， 或 息 偃 陽 魏 ， 」 或 弼 諧 全 趙 ， 鴻 弈 紛 據 ， 難 可 具 載 。 太 尉 宣 王 ， 道 冠 生 民 ， 德 高 列 辟 ， 居 中 作 相 ， 鴻 」 烈 格 天 。 是 以 紀 在 太 常 ， 藏 於 盟 府 。 祖 袞 州 ， 政 齊 豹 產 ， 聲 被 笙 鏞 。 父 儀 同 ， 望 重 縉 」 紳 ， 事 光 油 素 。 君 稟 天 地 之 大 德 ， 膺 辰 宿 之 委 和 ， 懷 琰 琬 於 靈 臺 ， 懸 水 鏡 於 巍 闕 。 」 清 猷 素 論 ， 袁 閬 仰 而 心 慚 ； 瑰 姿 奇 表 ， 王 武 睹 而 自 穢 。 加 以 研 尋 道 術 ， 陶 冶 性 靈 。 」 平 府 之 策 必 單 ， 群 玉 之 書 斯 盡 。 逢 袪 衣 而 靡 或 ， 遇 捧 耳 而 未 驚 。 如 懸 鍾 之 應 扣 ， 」 似 衢 樽 之 待 酌 。 思 侔 造 化 ， 雅 極 機 杼 之 工 ； 談 出 精 微 ， 妙 盡 天 人 之 際 。 備 舉 細 行 ， 」 遍 觀 小 道 ， 物 極 至 精 ， 智 周 能 事 。 於 是 宮 角 相 求 ， 風 雲 應 感 ， 聞 來 見 去 ， 虛 往 實 歸 。 」 顧 盼 定 其 駑 駔 ， 吹 噓 使 其 榮 落 。 行 滿 天 下 ， 德 被 斯 民 。 無 翼 而 飛 ， 不 行 斯 至 。 及 解 」 巾 從 宦 ， 結 綬 登 朝 ， 始 辟 公 府 ， 遂 陪 帝 幕 ， 糾 策 蘭 臺 ， 談 議 青 璅 ， 乃 綰 銀 艾 ， 以 任 扶 」 持 。 高 潔 表 顏 ， 勁 捍 承 弁 ， 提 □ 四 佐 ， 聯 衡 七 友 ， 及 陽 父 在 運 ， 天 網 弛 綱 ， 小 雅 俱 寢 ， 」 大 盜 移 國 。 丞 相 勃 海 王 擁 長 彗 以 掃 除 ， 納 蒼 生 於 仁 壽 ， 經 營 四 方 ， 唯 日 不 暇 。 君 」 □ 磻 溪 之 神 策 ， 得 穀 城 之 秘 圖 。 冥 契 等 於 雨 沙 ， 神 交 密 於 魚 水 。 幕 府 既 開 ， 任 長 」 □ 吏 ， 綢 繆 榮 寵 ， 契 闊 □ 行 。 借 箸 而 數 利 害 ， 聚 米 以 圖 夷 嶮 。 陰 謀 不 唯 九 事 ， 奇 策 」 非 止 六 條 。 及 西 登 隴 頭 ， 北 臨 卑 耳 ， 繆 言 交 通 ， 軍 事 押 至 ， 起 草 騎 上 ， 飛 文 □ 端 。 □ 」 公 省 以 愈 疾 ， 燕 將 執 而 垂 涕 。 所 以 同 心 同 德 ， 幽 贊 冥 符 ， 撫 背 扼 喉 ， 共 成 匡 合 。 蔚 」 為 社 稷 之 臣 ， 俄 有 台 輔 之 望 。 但 術 乖 卻 粒 ， 遊 舛 赤 松 ， 委 事 齊 而 暝 目 ， 屬 城 郢 而 」 沒 齒 。 以 興 和 二 年 薨 。 春 秋 四 十 。 相 王 舍 繁 駔 而 行 哭 ， 登 鴻 波 而 垂 涕 ， 情 深 奉 孝 ， 」 念 忉 弟 孫 。 於 是 天 子 詔 贈 使 持 節 都 督 定 冀 瀛 滄 殷 五 州 諸 軍 事 驃 騎 大 將 軍 」 殷 州 刺 史 司 空 公 ， 謚 曰 文 簡 ， 禮 也 。 以 武 定 二 年 十 一 月 葬 黃 石 山 東 。 墓 首 表 將 」 軍 之 日 ， 員 石 傳 逸 士 之 風 。 敬 挹 此 義 ， 勒 銘 玄 壤 。 乃 作 頌 曰 ： 」 原 流 積 遠 ， 慶 靈 長 發 ， 繫 本 繞 樞 ， 生 因 貫 月 。 鳴 玉 禁 闈 ， 高 步 雲 闕 ， 風 流 未 改 ， 芳 塵 」 詎 歇 。 爰 有 達 人 ， 是 膺 餘 慶 ， 高 風 獨 遠 ， 清 輝 可 映 。 微 言 每 吐 ， 藏 理 咸 鏡 ， 積 實 為 賓 ， 」 生 名 於 行 。 膺 物 卷 舒 ， 隨 時 默 語 ， 車 乘 斯 苹 ， 舟 人 載 佇 。 龍 躍 在 淵 ， 鳴 飛 遵 渚 ， 鱗 翼 」 肅 散 ， 羽 儀 容 與 。 從 軍 塞 外 ， 追 虜 關 山 ， 仰 視 飛 鳥 ， 還 望 秦 川 。 龜 蛇 曉 引 ， 刀 斗 夜 懸 ， 」 計 符 投 水 ， 勢 類 轉 員 。 取 目 太 官 ， 見 稱 武 庫 ， 爰 贊 霸 功 ， 實 康 國 步 。 方 即 三 壽 ， 式 清 」 王 度 ， 遽 薀 九 原 ， 寂 寥 泉 路 。 山 頹 川 竭 ， 丘 夷 壑 徙 ， 曲 池 已 平 ， 高 墳 會 毀 。 天 井 蘭 干 ， 」 陰 溝 彌 彌 ， 吾 生 不 化 ， 于 嗟 居 此 。 河 北 贊 皇 出 土 。 見 《 考 古 》 一 九 七 七 年 第 六 期 《 河 北 贊 皇 東 魏 李 希 宗 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 武 定 二 年 歲 次 玄 枵 十 一 月 」 辛 巳 朔 廿 九 日 已 酉 。 」 司 州 林 慮 郡 共 縣 城 內 人 板 授 城 」 陽 太 守 汲 郡 太 守 隗 天 念 在 城 東 北 」 三 里 葬 合 十 三 喪 塤 五 Ç 銘 。 息 世 洛 ， 」 息 紹 ， 寧 遠 將 軍 林 慮 郡 丞 共 汲 二 縣 令 ； 」 息 寧 ， 輕 車 將 軍 員 外 給 事 中 。 」 孫 叔 和 ， 孫 早 生 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 都 督 三 州 諸 軍 事 驃 騎 大 將 軍 東 梁 州 東 徐 州 刺 史 當 州 大 」 都 督 儀 同 三 司 袞 州 刺 史 臨 濟 縣 開 國 侯 叔 孫 公 墓 誌 之 銘 」 公 諱 固 ， 字 萬 年 ， 河 南 洛 陽 人 也 。 我 皇 應 符 授 錄 ， 歷 數 不 窮 ， 槃 基 與 紫 宮 同 」 高 ， 長 源 共 滄 海 等 浚 。 分 珪 錫 土 ， 以 次 命 氏 ， 故 能 明 並 日 月 ， 功 侔 天 地 者 矣 。 」 祖 石 洛 侯 ， 并 州 刺 史 尚 書 令 。 風 度 穎 脫 ， 體 蘊 珠 玉 。 父 俟 懃 ， 真 安 州 刺 史 倉 」 部 尚 書 司 空 公 。 溫 明 內 發 ， 秀 采 外 彰 ， 並 是 當 世 之 俊 才 ， 家 國 之 偉 器 。 大 哉 」 六 德 ， 無 所 成 名 。 公 身 資 五 才 ， 人 備 百 行 。 韞 牘 詩 書 ， 聊 與 枚 賈 同 風 ； 馳 騁 弓 」 馬 ， 乃 共 管 樂 等 桀 。 閑 庭 廣 坐 ， 運 清 言 於 席 上 ； 烽 警 塵 起 ， 畫 戰 陣 於 指 掌 。 闇 」 合 其 書 ， 動 成 禮 式 。 館 富 荊 朱 ， 才 磬 四 海 ， 立 信 行 義 ， 起 家 形 國 。 太 和 中 ， 解 褐 」 奉 朝 請 。 稍 遷 直 寢 左 中 郎 將 直 閣 將 軍 燉 煌 鎮 將 武 衛 將 軍 。 入 侍 九 重 ， 居 」 鉤 陳 之 任 ； 出 屏 邊 裔 ， 處 都 護 之 官 。 內 秉 心 口 之 委 ， 外 屬 六 翮 之 用 ， 運 籌 惟 」 幄 ， 折 衝 千 里 。 雖 關 右 三 明 ， 無 以 比 其 績 ； 汝 穎 二 祭 ， 詎 能 等 其 雄 。 永 安 多 難 ， 」 欃 槍 互 起 ， 玉 斗 殆 喪 ， 乘 輿 棲 幸 。 公 負 弩 案 劍 ， 備 嘗 嶮 岨 ， 重 飞 剖 肝 ， 義 存 家 」 國 。 預 補 天 之 功 ， 參 扶 危 之 力 。 冊 勳 有 典 ， 封 臨 濟 縣 開 國 侯 ， 拜 鴻 臚 卿 散 騎 」 常 侍 左 光 祿 大 夫 。 青 緺 紫 綬 ， 十 腰 銀 艾 。 荀 氏 八 龍 ， 未 能 比 其 盛 ； 袁 家 五 公 ， 」 裁 可 齊 其 美 。 忠 亮 之 誠 ， 截 車 鞅 以 箴 規 ； 密 慎 之 至 ， 數 馬 足 以 謁 上 。 除 驃 騎 」 大 將 軍 梁 徐 二 州 刺 史 。 公 齊 民 用 禮 ， 去 盜 以 德 ， 懸 魚 輟 味 ， 臥 轍 潛 歸 。 騫 幃 」 之 化 ， 更 行 於 令 俗 ； 借 乞 之 書 ， 日 填 於 闕 下 。 豈 直 歌 謠 成 韻 ， 去 後 見 思 而 已 」 哉 。 信 人 倫 之 模 楷 ， 衣 冠 之 准 的 。 豈 期 過 隙 鯈 忽 ， 良 木 斯 壞 。 春 秋 七 十 八 ， 薨 於 德 遊 里 。 亦 既 云 亡 ， 凡 百 殄 悴 ， 接 閈 罷 相 ， 行 嗟 連 響 。 帝 用 悼 惻 ， 崇 以 禮 」 數 ， 贈 使 持 節 都 督 袞 州 諸 軍 事 本 將 軍 儀 同 三 司 袞 州 刺 史 ， 謚 曰 武 恭 ， 禮 也 。 粵 武 定 二 年 歲 次 甲 子 十 一 月 辛 巳 朔 廿 九 日 己 酉 窆 於 紫 陌 之 陽 焉 。 」 歎 九 原 之 不 歸 ， 悲 仁 賢 之 長 逝 ， 寫 芳 塵 於 玄 石 ， 楊 不 朽 於 遠 世 。 其 詞 曰 ： 」 龍 飛 燕 代 ， 卜 年 攸 長 ， 為 魯 為 衛 ， 建 國 侯 王 ， 分 根 命 氏 ， 花 萼 重 芳 。 天 地 并 德 ， 」 日 月 齊 光 ， 丹 变 轔 轔 ， 朱 紱 煌 煌 。 蕩 蕩 其 德 ， 巍 巍 其 仁 ， 忠 信 皎 潔 ， 孝 敬 紛 綸 。 」 文 麗 自 綺 ， 武 藝 八 神 ， 如 鳥 之 鳳 ， 為 玉 之 珍 。 奄 從 晨 露 ， 儵 然 雕 泯 ， 金 鞍 染 塵 ， 」 駿 足 不 馳 。 寶 劍 生 瘕 ， 良 弓 莫 施 ， 慘 慘 高 臺 ， 芒 芒 曲 池 。 叫 咷 挽 響 ， 嵬 峨 龍 爫 ， 」 於 茲 一 去 ， 萬 古 長 違 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 侍 中 」 司 空 公 吳 」 郡 王 墓 銘

【 銘 文 】 魏 故 侍 中 征 西 將 軍 雍 州 刺 史 」 司 空 公 吳 郡 王 墓 誌 銘 」 王 諱 光 基 ， 字 昭 德 ， 河 南 人 也 。 」 孝 武 皇 帝 之 四 子 。 春 秋 十 有 九 ， 」 以 武 定 三 年 歲 在 辛 未 二 月 丁 」 巳 朔 十 九 日 癸 亥 薨 于 私 宅 。 越 」 六 月 廿 八 日 遷 窆 於 西 陵 。 銘 曰 ： 」 玄 黃 始 判 ， 清 濁 已 甄 。 桑 林 吐 日 ， 」 濛 谷 含 煙 。 神 原 杳 杳 ， 洪 祚 綿 綿 。 」 德 應 昌 曆 ， 道 照 皇 天 。 敬 鐫 幽 石 ， 」 式 述 音 焉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 荊 州 宗 使 君 墓 誌

【 銘 文 】 魏 故 荊 州 刺 史 宗 使 君 墓 誌 銘 」 〔 注 〕 祖 儒 宋 □ □ □ □ □ □ □ □ 刺 史 毛 德 祖 冠 軍 府 錄 事 參 軍 振 威 將 軍 帶 陳 」 □ □ □ 宜 □ □ □ □ □ □ 其 忠 於 本 朝 ， 堅 志 虎 牢 ， 賜 品 寧 遠 將 軍 安 眾 子 。 」 祖 親 同 郡 □ □ 。 父 □ □ ， 建 威 將 軍 潁 川 太 守 。 」 父 □ ， 聖 世 □ 寧 遠 將 軍 □ □ □ □ 北 府 司 馬 度 斤 鎮 子 都 將 。 」 親 曰 □ 馮 氏 。 父 茂 ， □ □ □ □ □ 士 ， 後 除 昌 黎 太 守 。 」 君 諱 欣 ， 字 豐 ， □ □ 陽 安 □ □ □ 洪 源 □ 於 □ 石 ， 磐 祉 蔚 彼 龍 山 。 天 乙 以 上 聖 」 奮 飛 ， 武 丁 以 □ 幼 □ 基 。 胙 土 起 以 □ □ ， □ □ 由 於 崇 德 。 軒 冕 盛 在 周 漢 ， 纓 紱 」 光 著 魏 晉 。 故 能 □ 衣 之 養 三 師 於 □ 庭 ， □ 席 之 舉 六 著 於 京 輦 。 祖 以 忠 烈 當 」 朝 ， 父 以 敦 敏 □ 世 。 勳 籍 庸 競 ， 有 暉 於 時 □ 者 矣 。 君 承 彼 積 善 ， 宗 茲 餘 慶 ， 少 而 」 岐 嶷 ， □ 號 二 □ ， 樂 道 忘 □ ， □ 乃 入 宦 。 永 安 中 釋 褐 殿 中 將 軍 威 □ 將 軍 。 普 泰 」 二 年 ， 旨 除 洛 谷 令 。 永 熙 三 年 ， □ 拜 宣 威 將 軍 積 □ 將 軍 。 興 和 三 年 ， 大 丞 」 相 勃 海 王 以 君 謀 用 早 聞 ， 才 堪 從 政 ， □ 旨 除 為 平 遙 縣 令 。 愛 物 侔 於 武 城 ， 」 慈 恕 有 踰 蒲 □ 。 牛 刀 不 叱 □ 莧 ， 魚 鮮 同 之 夜 愍 。 惠 跡 流 於 旁 干 ， 令 望 溢 至 九 」 天 。 主 上 欽 懷 ， 又 加 異 賞 。 詔 曰 ： 宣 威 將 軍 平 遙 縣 令 宗 君 妻 韓 ， 能 循 法 度 ， 」 多 所 閨 習 ， 出 入 宮 掖 ， 抑 有 劬 勞 。 可 北 □ 州 定 □ 郡 君 。 □ 君 春 秋 六 十 有 七 ， 以 」 武 定 三 年 七 月 戊 寅 朔 七 日 甲 申 寢 疾 □ □ 縣 □ 。 家 □ 夫 人 之 □ ， 邑 號 □ 悴 」 之 悲 。 其 年 九 月 遷 柩 鄴 都 崇 仁 里 宅 。 有 詔 曰 ： 故 宣 威 將 軍 平 遙 縣 令 宗 君 ， 」 殷 懃 戎 旅 ， □ □ 多 年 。 雖 宰 百 里 ， 未 之 酬 □ 。 □ □ 化 往 ， □ 有 愍 焉 。 可 贈 持 節 督 」 北 荊 州 諸 軍 事 冠 軍 將 軍 北 荊 州 刺 史 。 以 十 月 丙 午 朔 廿 八 日 癸 酉 就 窆 於 」 鄴 都 之 西 望 馬 崗 之 左 。 陶 器 可 朽 ， 山 林 □ □ ， 聊 述 □ □ ， 以 志 泉 路 。 其 詞 曰 ： 」 蒿 華 □ 岳 ， 薀 氣 □ 靈 ， 若 人 □ 義 ， □ □ □ □ 。 □ □ □ □ ， □ □ □ 情 ， 博 聞 強 志 ， 茂 」 □ 彩 肇 。 藏 器 □ □ ， 觀 光 鳳 舉 ， □ □ □ □ ， □ 遊 霸 府 。 □ □ □ 節 ， 正 直 是 與 ， 往 來 」 生 光 ， 去 夕 有 敘 。 受 命 惟 恭 ， 令 □ □ □ ， □ □ 明 廷 ， 委 之 □ □ 。 惠 德 近 懷 ， 明 治 遠 」 肅 ， 儀 革 □ 翹 ， 風 移 俗 穆 。 欲 仁 斯 □ ， □ □ □ 傳 ， 溫 風 逝 矣 ， 嚴 霜 悴 焉 。 芒 芒 幽 壟 ， 」 杳 杳 下 □ ， 榮 名 □ 誌 ， 金 石 之 中 。 」 夫 人 同 郡 馮 氏 ， □ □ 郡 君 。 父 始 □ 鎮 遠 將 軍 □ 野 鎮 將 。 」 □ 息 仲 彥 ， 人 □ □ 尚 書 □ □ □ 彭 □ 王 開 府 墨 曹 參 軍 。 」 次 息 仲 □ ， 太 □ 淮 陰 王 府 行 參 軍 。 北 京 圖 書 館 藏 拓

      〔 注 〕 因 殘 泐 過 甚 ， 部 份 文 字 與 斷 句 僅 供 參 考 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 散 侍 郎 汝 陽 王 墓 誌 銘 」 王 諱 賥 ， 字 子 沖 ， 河 南 洛 陽 人 也 。 恭 宗 景 穆 皇 帝 之 玄 孫 ， 儀 同 京 兆 」 康 王 之 曾 孫 。 穆 帝 諸 子 封 王 者 十 有 二 國 ， 莫 不 政 如 魯 衛 ， 德 勵 問 平 ， 」 入 長 百 僚 ， 出 踰 五 等 ， 故 能 積 慶 流 祉 ， 本 枝 實 繁 。 祖 使 持 節 征 南 大 將 」 軍 雍 汾 二 州 刺 史 西 河 王 。 父 使 持 節 侍 中 太 師 錄 尚 書 事 都 督 定 」 冀 瀛 殷 四 州 諸 軍 事 定 州 刺 史 汝 陽 文 獻 王 。 并 將 相 應 期 ， 才 賢 繼 軌 ， 」 盛 德 百 世 ， 自 古 然 哉 。 王 降 神 山 岳 ， 資 靈 辰 昂 ， 生 不 肅 之 深 宮 ， 稟 自 然 」 之 秀 氣 。 裁 離 繈 褓 ， 便 遊 庠 塾 ， 月 習 禮 儀 之 事 ， 體 安 仁 義 之 風 。 幼 以 宗 」 室 入 隨 朝 覲 ， 容 止 閑 華 ， 風 神 通 敏 ， 折 旋 合 度 ， 笑 語 中 規 ， 眾 共 異 之 ， 咸 」 以 遠 大 相 許 。 及 長 風 搖 樹 ， 欲 養 無 期 ， 毀 不 勝 喪 ， 幾 將 滅 性 。 雖 濟 北 之 」 草 廬 土 席 ， 甄 城 之 居 哀 過 禮 ， 即 事 望 彼 ， 曾 何 足 稱 。 服 闋 ， 襲 爵 ， 除 散 騎 」 侍 郎 。 爰 以 弱 冠 ， 膺 夫 多 福 ， 既 謁 承 明 ， 仍 ● 青 瑣 ， 博 觀 舊 史 ， 泛 愛 通 德 ， 」 禮 過 申 穆 之 賓 ， 流 連 枚 馬 之 容 。 良 辰 美 景 ， 滿 座 盈 樽 ， 神 王 一 時 ， 自 得 」 千 載 。 庭 儀 六 ● ， 驂 駕 四 馬 ， 內 奉 蒸 �� ， 外 脩 朝 聘 。 庶 當 齊 齡 衛 武 ， 同 壽 」 𨶹 桓 ， 得 以 輔 佐 王 室 ， 剋 隆 根 本 。 而 天 道 茫 茫 ， 翻 成 寡 思 ， 春 秋 卅 八 ， 武 」 定 三 年 閏 月 廿 日 薨 於 位 。 福 謙 之 言 ， 於 茲 罔 信 ， 與 善 之 望 ， 自 此 難 期 。 」 粵 以 其 年 十 一 月 廿 九 日 遷 葬 於 鄴 城 西 北 十 五 里 武 城 之 陰 。 陵 谷 」 方 遷 ， 縑 竹 易 朽 ， 聊 因 玄 石 ， 用 垂 於 後 。 其 詞 曰 ： 」 崇 基 邐 迤 ， 鴻 源 浩 汗 ， 別 嶺 崑 峰 ， 分 流 天 漢 。 周 封 千 八 ， 姬 實 居 半 ， 是 稱 」 蕃 屏 ， 斯 為 枝 幹 。 必 復 其 始 ， 復 挺 賢 王 ， 多 才 多 藝 ， 剋 構 剋 堂 。 論 議 衍 衍 ， 」 車 服 煌 煌 ， 來 自 國 邸 ， □ □ 瞻 望 。 方 窮 八 命 ， 庶 極 三 壽 ， 晨 露 俄 晞 ， 朝 華 」 非 久 。 世 多 夭 折 ， 民 鮮 皓 首 ， 氣 反 清 虛 ， 形 歸 山 阜 。 遠 日 有 期 ， 虞 歌 已 切 ， 」 同 盟 畢 會 ， 內 宗 成 列 。 蒿 里 既 召 ， 郭 門 行 閱 ， 城 闕 長 辭 ， 榮 華 永 絕 。 昏 霾 」 氣 色 ， 悽 慘 行 露 ， 大 夜 無 晨 ， 千 齡 不 寤 。 莫 辯 螻 蟻 ， 安 知 狐 兔 ， 罕 鐫 金 石 ， 」 徒 封 丘 墓 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 諮 議 封 府 君 墓 誌 銘 并 序 」 君 諱 柔 ， 字 思 溫 ， 冀 州 勃 海 條 縣 人 也 。 其 先 封 臣 ， 是 為 皇 帝 之 師 。 擁 九 葩 以 」 上 征 ， 馳 八 龍 而 輕 舉 。 世 襲 軒 冕 之 榮 ， 家 傳 儒 素 之 業 。 八 世 祖 仁 ， 魏 侍 中 。 博 」 學 洽 聞 ， 奉 玉 壺 以 挺 譽 。 六 世 祖 釋 ， 晉 平 州 刺 史 領 護 東 夷 校 尉 。 秉 文 經 武 ， 」 駕 朱 驂 以 流 聲 。 祖 景 ， 冀 州 別 駕 從 事 史 。 分 乘 万 里 ， 標 海 沂 之 詠 。 父 仲 靈 ， 東 」 莞 東 安 二 郡 太 守 。 再 蒞 專 城 ， 敷 河 潤 □ 績 。 君 器 宇 恬 曠 ， 風 格 清 遠 。 幼 稟 駿 」 逸 之 才 ， 長 懷 亮 拔 之 氣 。 敦 詩 悅 禮 ， 孤 絕 朋 儕 ； 索 隱 探 賾 ， 獨 悟 衿 抱 。 有 禮 有 」 節 ， 信 追 蹤 於 往 代 ； 無 蘊 無 𢫦 ， 乃 踵 美 於 昔 人 。 厲 精 鴻 門 ， 弱 不 □ 弄 。 蘊 范 子 」 之 術 ， 苞 卜 生 之 伎 。 捨 端 木 車 服 之 華 ， 同 文 淵 贈 恤 之 惠 。 中 外 資 其 □ 範 ， 州 」 閭 仰 為 淮 〔 注 〕 的 。 再 辟 州 主 簿 本 國 大 中 正 。 詮 衡 士 族 ， 貽 詠 鄉 部 。 除 輔 國 將 軍 」 諫 議 大 夫 。 獻 可 替 否 ， 當 官 正 色 ， 循 名 攉 實 ， 無 慚 白 馬 。 除 驃 大 府 長 史 ， 俄 遷 」 征 虜 將 軍 中 散 大 夫 ， 從 班 列 也 。 除 滄 州 驃 大 府 司 馬 。 在 任 未 幾 ， 流 詠 鄉 部 。 」 尋 除 安 德 太 守 。 盡 鹽 梅 之 致 ， 極 緯 隱 之 方 。 民 和 政 善 ， 刑 清 訟 息 。 除 平 東 將 」 軍 開 府 諮 議 參 軍 事 。 縱 容 談 謔 ， 席 上 生 光 。 得 人 之 美 ， 於 斯 為 盛 。 方 高 蹠 三 」 階 ， 永 戩 百 祿 ， 而 神 聽 終 爽 ， 奄 先 晨 露 。 以 大 魏 武 定 二 年 三 月 十 九 日 遘 疾 」 卒 於 廣 樂 鄉 新 安 里 ， 春 秋 六 十 七 。 嗚 呼 哀 哉 。 知 與 不 知 ， 莫 不 掩 涕 。 越 以 武 」 定 四 年 歲 次 丙 寅 二 月 甲 戍 朔 十 一 日 甲 申 窀 穸 於 本 甸 。 龍 駕 難 久 ， 鯨 鐙 」 易 滅 ， 勒 銘 泉 壤 ， 清 塵 永 晰 。 其 辭 曰 ： 」 堂 堂 盛 烈 ， 玄 縱 遠 樹 ， 崇 基 岳 峙 ， 長 源 河 注 。 聚 散 雲 龍 ， 抑 揚 風 霧 ， 伊 人 載 挺 ， 」 摶 空 高 煦 。 才 穎 籠 礪 ， 嗜 慾 堤 坊 ， 紉 龜 桂 馥 ， 曳 組 蘭 芳 。 止 吠 夜 犬 ， 息 飲 朝 羊 ， 」 𠼝 鴻 等 翥 ， 猶 驥 齊 驤 。 方 聘 遙 途 ， 未 單 遐 跡 ， 欻 同 塵 草 ， 鯈 如 火 石 。 空 歎 馳 駒 ， 徒 悲 行 客 ， 時 翻 四 緒 ， 眾 表 三 易 。 ● 唳 薤 歌 ， 逶 迤 稚 柳 ， 逝 茲 華 屋 ， 即 斯 幽 埠 。 」 玉 樹 終 淪 ， 金 烏 寧 久 ， 悠 哉 白 日 ， 揚 名 不 朽 」 夫 人 博 陵 崔 氏 ， 年 廿 九 ， 以 熙 平 二 年 八 月 十 日 奄 遭 非 命 云 亡 。 以 來 廿 九 」 載 今 便 改 櫬 合 窆 玄 宮 。 」 繼 夫 人 東 平 畢 氏 以 去 興 和 三 年 七 月 十 一 日 遘 疾 卒 。 回 葬 樂 陵 ， 別 刊 誌 銘 。 」 今 亦 同 遷 窆 。 河 北 吳 橋 出 土 ， 見 《 考 古 通 訊 》 一 九 五 六 年 第 六 期 《 河 北 吳 橋 縣 發 現 東 魏 墓 》 。

      〔 注 〕 淮 ， 當 為 準 字 。

【 誌 蓋 】 闕

【 銘 文 】 劉 強 ， 字 力 世 ， 中 山 上 曲 陽 平 」 洛 城 內 人 ， 靖 王 之 苗 冑 ， 上 曲 陽 令 」 之 孫 。 春 秋 卌 三 ， 正 始 三 年 二 月 十 」 六 日 卒 。 維 大 魏 武 定 四 年 歲 次 」 丙 寅 十 月 廿 八 日 丁 酉 ， 夫 人 」 楊 氏 同 穴 。 見 《 文 物 》 一 九 六 五 年 第 十 期 《 從 晉 磚 文 字 說 到 「 蘭 亭 序 」 書 法 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 司 徒 公 都 督 雍 華 岐 并 揚 青 五 州 諸 軍 」 事 車 騎 大 將 軍 雍 州 刺 史 章 武 王 妃 盧 墓 誌 銘 」 祖 巘 ， 燕 太 子 洗 馬 ， 魏 建 將 軍 良 鄉 子 。 祖 母 魯 郡 孔 氏 。 」 父 延 集 ， 幽 州 主 簿 。 母 趙 郡 李 氏 。 」 太 妃 姓 盧 ， 諱 貴 蘭 ， 范 陽 涿 縣 人 也 。 魏 司 空 毓 之 九 世 孫 。 氏 」 族 之 興 ， 詳 於 典 故 ， 弈 世 載 德 ， 不 殞 舊 風 ， 名 望 之 重 ， 冠 冕 海 」 內 。 太 妃 承 家 之 慶 ， 自 天 生 德 ， 體 韻 閑 和 ， 心 神 明 悟 ， 言 德 兼 」 脩 ， 工 容 備 舉 。 萋 於 幽 谷 ， 翹 彼 錯 薪 ， 亦 既 言 歸 ， 繼 之 王 室 。 奉 」 上 接 下 ， 曲 盡 婦 儀 ， 用 之 家 人 ， 剋 成 內 政 ， 遵 其 法 度 ， 為 世 模 」 楷 。 加 以 敦 穆 宗 親 ， 貽 訓 子 姪 ， 唯 禮 是 蹈 ， 非 法 不 言 ， 故 能 望 」 楚 宮 而 軼 樊 姬 ， 瞻 齊 堂 而 超 衛 女 。 而 與 善 之 言 弗 膺 ， 物 化 」 之 期 奄 及 。 春 秋 五 十 有 四 ， 以 武 定 四 年 十 一 月 八 日 薨 於 」 鄴 都 。 越 以 其 月 廿 二 日 葬 於 漳 水 之 北 ， 武 城 之 西 。 乃 作 銘 曰 ： 」 導 源 姜 水 ， 構 趾 嵩 山 ， 大 風 之 後 ， 弈 葉 蟬 聯 。 家 風 不 墜 ， 門 業 」 猶 專 ， 外 挺 俊 造 ， 內 啟 幽 閑 。 秀 質 神 成 ， 淑 性 啟 天 ， 動 止 應 □ ， 折 旋 合 禮 。 示 既 有 行 ， 來 儀 朱 邸 ， 令 望 媞 媞 ， 德 音 濟 濟 。 鄭 音 」 弗 聽 ， 鳥 肉 不 食 ， 停 輪 待 期 ， ● 門 成 式 。 彼 日 不 居 ， 川 流 未 息 ， 」 逝 者 如 斯 ， ● 嗟 何 極 。 靈 爫 夕 進 ， 楚 挽 晨 哀 ， 松 楊 蕭 瑟 ， 丘 隴 」 崔 嵬 。 日 月 代 謝 ， 寒 暑 去 來 ， 若 戲 高 岸 ， 有 昭 夜 臺 。 」 長 子 章 武 王 ， 字 景 哲 。 出 身 司 徒 祭 酒 ， 俄 遷 尚 書 祠 部 郎 中 通 直 散 騎 常 侍 朱 衣 直 閣 鉀 仗 都 將 征 虜 將 軍 肆 州 刺 史 」 當 州 都 督 侍 中 車 騎 將 軍 左 光 祿 大 夫 護 軍 將 軍 領 嘗 食 興 御 兼 太 尉 公 奉 璽 紱 侍 中 驃 騎 大 將 軍 西 道 大 行 臺 僕 」 射 殿 中 尚 書 散 騎 常 侍 開 府 儀 同 三 司 護 軍 將 軍 侍 中 章 武 王 。 」 第 二 子 字 叔 哲 ， 出 身 員 外 散 騎 侍 郎 征 虜 將 軍 中 散 大 夫 。 第 三 子 字 季 哲 ， 出 身 秘 書 郎 中 征 虜 將 軍 中 散 大 夫 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 堯 」 氏 趙 郡 」 君 墓 銘

【 銘 文 】 魏 故 南 陽 郡 君 趙 夫 人 墓 誌 銘 」 夫 人 諱 胡 仁 ， 南 陽 苑 人 也 。 南 陽 太 守 之 女 ， 相 州 刺 史 平 陽 公 之 第 六 子 散 騎 」 常 侍 之 妻 。 稟 公 族 之 洪 冑 ， 洞 清 瀾 而 激 鏡 。 資 性 端 華 ， 含 仁 履 順 。 貞 規 峻 節 ， 芳 」 蘭 獨 遠 。 孝 恭 之 稱 ， 起 自 齠 年 。 幽 閑 之 著 ， 爰 發 冠 歲 。 加 以 七 德 允 敷 ， 四 教 肅 明 。 」 故 昧 寅 雞 以 早 興 ， 竟 夕 烏 而 不 倦 。 箕 帚 必 先 ， 初 未 表 於 顏 色 ； 劬 勞 𢫦 執 ， 終 平 」 生 而 無 慍 。 食 鄰 磬 誠 ， 未 之 儀 比 。 參 奇 九 策 ， 曾 何 軌 述 。 一 見 洞 曉 ， 萬 事 精 閑 。 端 」 凝 靜 思 ， 明 發 機 神 。 雖 憲 英 之 妙 識 ， 罕 以 論 德 ； 昭 姬 之 潔 操 ， 詎 可 秤 名 。 夫 人 誕 」 生 三 子 ， 聲 駕 一 時 ， 咸 有 王 佐 之 略 ， 命 世 之 才 。 長 子 雄 ， 使 持 節 散 騎 常 侍 驃 騎 」 大 將 軍 儀 同 三 司 城 平 縣 開 國 公 燕 瀛 青 膠 徐 豫 六 州 刺 史 都 督 楊 潁 楚 霍 」 十 州 諸 軍 事 司 徒 公 ， 謚 曰 武 恭 公 。 第 二 子 奮 ， 使 持 節 散 騎 常 侍 驃 騎 大 將 軍 」 汾 穎 袞 豫 梁 五 州 刺 史 安 夷 縣 開 國 公 司 空 公 。 第 三 子 宗 ， 使 持 節 征 虜 將 軍 」 東 郡 太 守 南 岐 州 刺 史 主 衣 都 統 。 劍 佩 鏗 鏘 ， 蟬 組 陸 離 ， 青 紫 掩 映 ， 冠 蓋 相 暉 。 」 當 世 以 為 貴 盛 ， 縉 紳 慕 其 藉 甚 。 羊 氏 七 卿 ， 遠 慚 世 載 。 袁 族 五 公 ， 近 謝 羽 儀 。 夫 」 人 自 少 至 耋 ， 孝 敬 敦 睦 ， 長 孤 撫 幼 ， 親 加 鞠 養 ， 好 施 能 贍 ， 去 奢 就 約 。 凝 霜 之 操 ， 」 嚴 寒 彌 厲 。 九 族 仰 其 嘉 猷 ， 六 姻 慕 其 景 行 。 是 以 譽 滿 兩 京 ， 聲 溢 九 服 。 大 丞 」 相 中 外 諸 軍 事 渤 海 王 高 ， 地 居 戚 重 ， 位 望 尊 崇 ， 親 慕 夫 人 慈 訓 ， 躬 展 誠 敬 。 朝 」 廷 標 賞 ， 詔 曰 ： 輔 國 將 軍 岐 州 刺 史 難 宗 母 ， 前 以 身 德 子 勳 ， 光 啟 邑 號 。 因 諱 」 陳 改 理 ， 宜 見 從 。 可 西 荊 南 陽 郡 君 。 庶 追 大 家 之 號 ， 不 獨 擅 於 漢 後 ； 賢 哉 之 錄 ， 」 豈 止 記 於 魏 公 。 夫 人 年 七 十 八 ， 以 武 定 三 年 遘 疾 ， 薨 於 第 。 天 子 震 悼 於 厥 心 ， 」 丞 相 慟 情 以 崩 慮 。 賵 贈 之 禮 ， 有 餘 恒 典 。 以 武 定 五 年 歲 次 丁 卯 二 月 戊 辰 朔 」 廿 九 日 丙 申 葬 於 鄴 城 西 七 里 之 北 。 左 帶 漳 水 五 里 之 西 。 痛 蘭 摧 於 秋 旻 ， 傷 」 桂 亡 於 霜 月 。 追 金 石 之 不 朽 ， 永 傳 芳 之 無 歇 。 乃 作 銘 曰 ： 」 猗 歟 盛 烈 ， 照 晰 夫 君 ， 誕 生 令 淑 ， 秉 德 含 仁 。 肅 穆 禮 敬 ， 言 厲 溫 恂 ， 風 儀 介 操 ， 蔚 」 彼 貞 筠 。 松 生 標 峻 ， 桂 性 柔 芳 ， 清 暉 早 映 ， 緝 譽 幽 房 。 才 同 班 蔡 ， 望 等 齊 姜 ， 孝 至 」 精 感 ， 節 義 播 揚 。 如 風 春 暢 ， 若 月 秋 明 ， 𢫦 慍 之 色 ， 何 曾 暫 生 。 女 工 婉 娩 ， 母 德 儀 」 形 ， 謝 家 恥 譽 ， 袁 婦 慚 名 。 錫 圭 分 土 ， 主 爵 是 加 ， 禮 遇 綢 繆 ， 昇 寵 暉 華 。 崇 庸 顯 德 ， 」 超 彼 雲 霞 ， 日 唯 慶 造 ， 光 國 隆 家 。 百 年 無 永 ， 萬 古 同 然 ， 虧 盈 有 數 ， 舟 壑 代 遷 。 玄 」 房 一 閉 ， 終 此 深 埏 ， 松 楊 結 霧 ， 丘 壟 生 煙 。 寒 霜 曉 切 ， 悲 風 夕 起 ， 雲 悽 代 色 ， 人 酸 」 邑 里 。 淑 懿 云 亡 ， 將 何 仰 恃 ， 敬 銘 餘 徽 ， 蘭 薰 不 已 河 北 磁 縣 出 土 。 見 《 考 古 》 一 九 七 七 年 第 六 期 《 河 北 磁 縣 東 陳 村 東 魏 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 上 宰 侍 中 司 徒 公 領 尚 書 令 太 傅 領 太 尉 公 假 黃 鉞 九 錫 任 城 文 宣 王 文 竫 太 」 妃 墓 誌 銘 」 太 妃 姓 馮 ， 諱 令 華 ， 長 樂 信 都 人 也 。 太 師 昌 黎 武 王 之 第 五 女 ， 曾 祖 東 燕 昭 文 帝 ， 祖 」 太 宰 燕 宣 王 。 若 夫 帝 王 有 命 ， 將 相 應 期 ， 鍾 鼎 相 傳 ， 冠 冕 繼 襲 ， 固 已 功 流 載 藉 ， 道 被 」 笙 鏞 。 昔 在 有 周 ， 齊 為 甥 舅 之 國 ； 爰 及 大 漢 ， 陰 實 鄉 里 良 家 。 非 夫 皇 天 鍾 美 ， 神 靈 覆 育 ， 孰 能 作 合 聖 明 ， 為 天 下 母 ？ 姑 文 明 皇 太 后 ， 正 位 臨 朝 ， 二 姊 并 入 主 坤 宮 ， 配 」 高 祖 孝 文 皇 帝 ， 翻 成 外 戚 ， 屬 此 盛 門 。 太 妃 承 奕 世 之 休 緒 ， 稟 太 清 之 秀 氣 ， 生 道 」 德 之 家 ， 長 禮 儀 之 室 ， 目 不 睹 異 物 ， 耳 不 聞 外 事 。 而 聰 明 溫 惠 ， 與 本 性 而 相 符 ； 仁 信 」 規 矩 ， 乃 率 行 而 自 合 。 正 始 二 年 ， 年 十 九 ， 四 行 聿 脩 ， 五 禮 閑 習 ， 造 舟 且 及 ， 百 兩 爰 備 ， 」 乃 言 告 師 氏 而 言 歸 焉 。 正 始 三 年 正 月 ， 皇 帝 使 中 侍 中 兼 大 鴻 臚 卿 策 拜 任 城 」 國 妃 。 帝 乙 歸 妹 ， 聊 可 比 其 元 吉 ； 齊 侯 之 子 ， 未 足 方 其 美 正 。 文 宣 王 歷 作 王 官 ， 至 於 」 宰 輔 ， 居 棟 梁 之 任 ， 荷 天 下 之 憂 ， 昧 旦 入 朝 ， 不 以 私 室 為 念 。 太 妃 恭 懃 婦 業 ， 助 治 家 」 道 ， 中 饋 是 宜 ， 內 政 有 序 ； 務 先 窈 窕 ， 不 有 妒 忌 之 心 ； 博 進 才 賢 ， 而 無 險 詖 之 志 。 至 若 」 遙 聽 車 聲 ， 識 伯 玉 之 有 禮 ； 當 朝 晏 罷 ， 責 叔 敖 之 未 登 。 輔 主 君 ， 古 今 英 異 ， 易 稱 一 人 ， 」 得 文 詩 著 ， 三 五 在 東 ， 以 茲 樛 木 之 恩 ， 成 此 螽 斯 之 業 。 撫 養 異 宮 ， 恩 同 己 子 ， 故 能 化 」 自 ● 闈 ， 聲 聞 邦 國 。 神 龜 二 年 十 二 月 ， 文 宣 王 薨 ， 朝 依 典 禮 ， 策 拜 太 妃 。 諸 子 布 在 周 」 行 ， 并 縻 好 爵 。 每 分 至 紀 節 ， 內 外 備 在 ， 未 嘗 不 鍾 鼓 懸 庭 ， 蟬 冕 滿 室 ， 胥 徒 駱 驛 ， 軒 蓋 」 成 陰 ， 文 物 聲 明 ， 此 焉 獨 盛 ， 忠 臣 孝 子 ， 頓 出 斯 門 。 雖 先 王 積 善 餘 慶 ， 抑 亦 太 妃 德 教 」 所 及 也 。 昔 慈 母 八 子 ， 咸 為 卿 士 大 夫 ； 泰 姬 五 男 ， 俱 登 郡 守 牧 伯 。 尚 稱 榮 舊 史 ， 著 美 」 前 書 ， 楊 榷 而 言 ， 曾 何 髣 彿 。 動 中 典 禮 ， 言 必 稱 於 先 姑 ； 脩 德 苦 身 ， 以 為 子 孫 之 法 。 公 」 將 復 ， 世 業 日 昌 ， 厚 祿 未 窮 ， 流 年 不 待 。 武 定 四 年 四 月 四 日 丙 子 遘 疾 薨 於 國 邸 ， 時 」 年 六 十 。 粵 以 武 定 五 年 歲 次 丁 卯 十 一 月 甲 午 朔 十 六 日 已 酉 窆 於 鄴 城 西 崗 漳 」 水 之 北 。 金 石 可 久 ， 高 深 或 遷 ， 敬 圖 徽 美 ， 寄 彼 幽 玄 。 其 詞 曰 ： 」 墓 起 覆 匱 ， 源 資 濫 �C ， 連 峰 既 遠 ， 清 瀾 遂 長 。 桂 生 必 馥 ， 蘭 挺 而 芳 ， 如 金 振 響 ， 如 玉 含 」 光 。 顯 允 淑 人 ， 天 降 休 祉 ， 門 高 馬 鄧 ， 恩 侔 許 史 。 言 歸 大 國 ， 來 自 戚 里 ， 作 配 哲 王 ， 德 音 」 不 已 。 作 配 如 何 ， 車 服 以 盛 ， 德 音 安 在 ， 民 胥 攸 詠 。 七 穆 遂 興 ， 二 惠 方 競 ， 剋 享 福 祿 ， 坐 」 應 嘉 慶 。 慶 乃 日 隆 ， 祿 亦 彌 厚 ， 光 陰 遽 迫 ， 榮 華 難 久 。 竊 恃 報 施 ， 庶 過 眉 壽 ， 一 朝 冥 漠 ， 」 歸 全 啟 手 。 思 惟 平 素 ， 瞻 仰 靈 軒 ， 神 儀 永 戢 ， 幃 帳 虛 存 。 卜 云 其 吉 ， 靈 爫 在 門 ， 且 辭 京 」 輦 ， 夕 赴 山 原 。 悲 風 何 厲 ， 愁 雲 自 屯 ， 叢 楊 且 合 ， 思 鳥 方 喧 。 聲 名 徒 顯 ， 墳 壟 空 尊 ， 千 秋 」 萬 代 ， 已 矣 何 論 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 故 驃 騎 大 將 軍 散 騎 常 侍 濟 袞 二 州 刺 史 二 州 諸 軍 」 事 東 安 王 太 妃 墓 誌 銘 」 太 妃 姓 陸 ， 諱 順 華 ， 河 南 洛 陽 人 也 。 稟 靈 川 嶽 ， 既 因 生 以 啟 」 姓 ； 取 則 星 雷 ， 亦 祚 土 以 命 氏 。 五 葉 公 門 ， 復 在 今 日 ； 九 世 卿 」 族 ， 徒 稱 往 時 。 至 於 贊 殷 翼 周 之 功 ， 方 稷 比 契 之 績 ， 固 載 之 」 於 敦 史 ， 此 可 得 而 悉 言 。 祖 受 洛 跋 ， 相 州 刺 史 吏 部 尚 書 太 保 建 安 貞 王 。 器 宇 沖 深 ， 宰 輔 當 世 。 父 琇 ， 襲 爵 建 安 王 ， 給 事 」 黃 門 侍 郎 太 子 左 瞻 事 祠 部 尚 書 太 常 卿 司 州 大 中 正 衛 」 大 將 軍 儀 同 三 司 。 風 度 邃 遠 ， 領 袖 一 時 。 太 妃 長 自 公 宮 ， 聲 」 標 中 谷 ， 容 止 閑 華 ， 識 悟 柔 婉 ， 照 梁 未 可 為 并 ， 委 衣 不 足 為 」 儔 。 亦 既 言 笄 ， 來 從 百 兩 ， 四 德 本 循 ， 六 行 彌 著 ， 室 中 生 光 ， 事 」 高 蕃 邸 ， 家 內 之 肥 ， 名 踰 列 國 。 及 東 安 詔 赴 ， 魚 山 告 窀 ， 訓 撫 」 咳 幼 ， 剋 紹 家 業 。 朝 旨 褒 其 風 德 ， 物 議 重 其 高 順 。 而 中 年 構 」 疾 ， 奄 從 朝 露 。 春 秋 五 十 有 九 ， 以 武 定 五 年 歲 次 丁 卯 五 月 」 丁 酉 朔 十 一 日 丁 未 薨 於 鄴 城 脩 正 里 之 第 。 粵 以 其 年 十 」 一 月 甲 午 朔 十 六 日 已 酉 窆 於 武 城 之 西 北 ， 去 鄴 城 十 里 。 」 世 經 十 一 ， 吳 王 之 墓 復 開 ； 時 歷 三 千 ， 滕 公 之 廬 重 啟 。 居 諸 」 送 生 ， 陵 谷 相 貿 ， 終 同 侵 毀 ， 庶 表 遺 鐫 。 乃 為 銘 曰 ： 」 高 門 □ □ ， 亦 葉 重 光 ， 世 祿 世 載 ， 令 問 令 望 。 珠 生 麗 水 ， 玉 出 」 崑 崗 ， 誕 茲 明 叔 ， 如 彼 珪 璋 。 聲 流 中 谷 ， 嚮 溢 平 林 ， 既 方 桃 李 ， 」 復 諸 瑟 琴 。 用 復 厥 操 ， 以 秉 其 心 ， 婦 德 無 爽 ， 母 儀 可 欽 。 畢 至 」 難 違 ， 各 云 其 命 ， 華 堂 溘 阻 ， 荒 原 且 敻 。 嚴 霜 夜 切 ， 悲 風 曉 勁 ， 玉 體 長 潛 ， 金 聲 可 詠 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 太 保 特 進 都 督 雍 華 岐 三 州 諸 軍 事 」 大 將 軍 雍 州 刺 史 安 豐 主 妃 馮 氏 墓 銘 。 謚 曰 。 」 太 妃 姓 馮 ， 皇 后 之 妹 。 厥 初 卜 仕 ， 爰 啟 大 名 ， 自 茲 以 降 ， 」 世 德 彌 遠 。 其 建 功 立 事 之 美 ， 鳴 玉 貂 金 之 盛 ， 固 以 良 史 」 書 之 豐 碑 無 愧 者 矣 。 太 妃 夙 承 陰 教 ， 早 備 柔 儀 ， 取 則 彤 」 管 之 詩 ， 求 箴 青 史 之 記 。 蘋 蘩 薀 藻 之 潔 ， 則 季 蘭 無 以 過 ； 」 珮 玉 瓊 琚 之 禮 ， 乃 孟 姜 不 能 及 。 亦 既 有 行 ， 作 合 君 子 ， 百 」 兩 斯 訝 ， 九 十 其 儀 。 內 有 椒 房 之 親 ， 家 同 金 穴 之 賜 ， 而 朝 」 夕 憂 勤 ； 歸 於 節 儉 ， 安 茲 浣 濯 ， 無 癈 紘 綖 ， 致 肅 雍 於 友 嬪 ， 」 盡 尊 敬 於 師 傅 。 轔 轔 霄 動 ， 便 知 伯 玉 之 車 ； 薨 薨 旦 聞 ， 仍 」 起 雞 鳴 之 戒 。 訓 誨 諸 子 ， 雅 有 義 方 ， 恩 切 倚 閭 ， 俞 均 斷 織 。 」 兼 以 信 向 大 乘 ， 遨 遊 眾 善 ， 翹 到 不 已 ， 依 止 無 倦 。 方 將 獻 」 寶 燈 之 樹 ， 施 清 淨 之 水 ， 而 叢 蘭 欲 脩 ， 秋 風 奄 及 。 春 秋 六 」 十 四 遘 疾 ， 薨 於 鄉 義 里 。 以 武 定 六 年 十 月 廿 二 日 窆 於 」 風 義 里 地 。 素 旗 有 託 ， 玄 石 宜 鐫 ， 乃 作 銘 曰 ： 」 周 有 姜 任 ， 漢 稱 許 史 ， 公 侯 之 胤 ， 必 復 其 始 。 赫 赫 后 閨 ， 煌 」 煌 戚 里 ， 異 人 間 出 ， 為 王 卿 士 。 誕 茲 淑 媛 ， 言 告 言 歸 ， 來 嬪 」 上 宰 ， 實 惟 元 妃 。 靜 恭 內 位 ， 作 主 中 闈 ， 魚 軒 翟 茀 ， 象 服 褘 」 衣 。 觀 彼 列 圖 ， 成 其 婦 道 ， 室 靡 重 茵 ， 帷 加 舊 皂 。 逝 川 已 駛 ， 」 藏 舟 何 早 ， 枯 魚 銜 索 ， 輕 塵 栖 草 。 將 先 遠 日 ， 乃 挈 元 龜 ， 門 」 西 膴 膴 ， 墩 北 壘 壘 。 薤 歌 曉 急 ， 松 風 墓 悲 ， 于 嗟 大 夜 ， 鍾 漏 」 何 遲 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 鄭 夫 人 墓 誌 之 銘

【 銘 文 】 魏 驃 騎 將 軍 都 水 使 者 頓 丘 邑 中 正 頓 丘 男 頓 丘 李 府 君 夫 人 鄭 氏 墓 誌 」 夫 人 滎 陽 開 封 人 也 。 祖 尚 ， 濟 州 刺 史 。 父 貴 」 賓 ， 荊 州 刺 史 。 世 擅 膏 腴 ， 家 傳 冠 蓋 。 稟 和 有 」 素 ， 籍 慶 自 遠 。 柔 嘉 著 於 齠 日 ， 容 德 表 於 笄 」 年 。 儀 範 宗 姬 ， 譽 滿 閨 閾 。 結 離 受 訓 ， 匹 事 君 」 子 。 迴 此 孝 慈 ， 因 心 祇 敬 ， 奉 上 接 下 ， 莫 不 雝 」 穆 。 積 善 無 徵 ， 降 年 不 永 。 以 武 定 七 年 四 月 」 十 一 日 卒 於 鄴 ， 春 秋 卌 壹 。 以 二 月 廿 八 日 〔 注 〕 遷 于 舊 塋 。 懼 陵 谷 推 移 ， 清 芬 或 晦 ， 刊 美 泉 」 穴 ， 用 昭 不 朽 。 其 詞 曰 ： 」 珠 明 隨 浦 ， 玉 潤 藍 田 ， 士 操 弘 毅 ， 女 節 貞 堅 。 」 爰 在 稚 質 ， 秉 志 幽 閑 ， 松 柏 比 茂 ， 桃 李 爭 鮮 。 」 偃 息 圖 史 ， 服 玩 箴 篇 ， 斯 言 無 玷 ， 容 止 何 侃 。 」 方 隆 繁 衍 ， 介 以 遐 年 ， 芒 芒 天 道 ， 滔 滔 逝 川 。 」 寶 釵 戢 耀 ， 虛 房 翳 然 ， 音 徽 永 隔 ， 令 淑 徒 鐫 。 河 南 濮 陽 出 土 。 見 《 考 古 》 一 九 六 四 年 第 九 期 《 河 南 濮 陽 北 齊 李 雲 墓 出 土 的 瓷 器 和 墓 誌 》 。

      〔 注 〕 此 處 未 載 何 年 ， 姑 認 為 武 定 七 年 後 一 年 。 原 報 告 定 為 武 平 七 年 。 同 出 李 雲 誌 為 武 平 七 年 立 ， 稱 齊 不 稱 魏 ， 且 記 李 雲 官 職 不 同 。 定 為 武 平 七 年 有 誤 ， 不 從 。

【 誌 蓋 】 魏 故 侍 中 」 司 空 公 吳 」 郡 王 墓 誌 。 」

【 銘 文 】 魏 故 侍 中 使 持 節 都 督 徐 陽 袞 豫 濟 五 州 諸 軍 事 驃 騎 大 將 軍 徐 州 刺 史 司 空 公 蘭 陵 郡 開 國 公 吳 郡 王 銘 」 君 諱 正 表 ， 字 公 儀 ， 姓 蕭 氏 ， 蘭 陵 人 ； 梁 臨 川 靖 惠 王 之 第 六 子 也 。 其 盤 石 鴻 基 ， 固 以 彪 炳 驎 渠 ， 煥 乎 史 策 。 烈 祖 」 文 皇 帝 ， 以 瑰 奇 命 世 ， 匡 讚 齊 朝 。 伯 梁 武 皇 帝 ， 膺 運 受 圖 ， 負 茲 寶 曆 ， 天 飛 江 左 ， 光 宅 四 方 。 考 以 雄 姿 桀 舉 ， 作 宰 」 家 國 。 王 誕 乾 坤 之 靈 和 ， 稟 台 華 之 純 粹 ， 內 苞 九 德 ， 外 兼 百 行 。 弘 敏 以 衛 其 神 ， 貞 明 以 堅 其 志 。 是 以 延 譽 令 聞 ， 」 發 於 齠 齔 ， 端 凝 岐 嶷 ， 肇 自 跬 遊 。 性 恬 靜 ， 寡 聲 慾 ， 寬 裕 泛 愛 ， 器 量 淵 沈 。 巍 巍 焉 入 煙 霞 而 秀 上 ， 浩 浩 焉 湛 滄 波 」 於 無 際 。 清 規 素 德 ， 足 以 勵 俗 懷 來 ； 言 行 威 風 ， 足 以 陶 時 範 世 。 幼 含 通 理 ， 闡 思 幽 微 ， 雖 七 步 之 章 未 遒 ， 權 象 之 」 能 過 智 。 生 長 深 宮 ， 年 殊 及 學 ， 而 ● 〔 注 一 〕 絃 敧 器 之 誡 ， 皆 已 闇 冥 匈 腐 者 矣 。 弱 冠 爰 啟 土 宇 ， 封 山 縣 開 國 侯 ， 食 邑 一 」 千 戶 。 除 給 事 中 ， 俄 轉 太 子 洗 馬 。 以 憂 去 職 。 徵 為 驍 騎 將 軍 光 祿 勳 ， 不 起 。 王 孝 思 天 然 ， 毀 頓 過 禮 ， 慟 血 恒 流 ， 守 」 墳 逾 縞 。 廬 藏 猛 獸 ， 兔 狎 階 廡 。 服 闋 。 出 為 寧 遠 將 軍 淮 南 太 守 。 畿 內 股 肱 ， 去 京 密 邇 ， 寬 猛 貪 廉 ， 纖 ● 必 著 ， 前 後 」 剖 符 ， �� 不 黜 辱 。 而 王 秉 行 逸 群 ， 動 多 異 績 ， 潛 惠 若 神 ， 糾 姦 猶 聖 。 豈 直 弭 獸 反 風 ， 留 犢 縣 魚 而 已 。 以 王 達 於 從 」 政 ， 鞠 育 生 民 ， 遷 為 征 東 將 軍 假 節 晉 安 太 守 。 閩 區 澳 壤 ， 地 產 金 璫 ， 煮 海 擊 鍾 ， 探 珠 連 騎 。 能 懷 掌 握 ， 富 潤 雲 孫 。 」 而 王 蕭 然 臥 治 ， 號 為 神 父 。 責 功 丞 掾 ， 齊 道 是 脩 ， 蒲 帛 遯 肥 ， 廣 延 仄 陋 ， 故 得 禮 變 文 身 ， 化 行 殊 俗 ， 感 幽 讚 於 童 」 謠 ， 結 珮 言 於 民 口 。 雖 杜 畿 之 撫 河 東 ， 陸 納 之 臨 震 澤 ， 曷 以 加 旃 。 王 既 儉 能 率 下 ， 民 不 敢 欺 ， 匪 懈 恪 勤 ， 簡 乎 帝 」 聽 。 左 眄 豐 貂 ， 僉 議 攸 屬 。 特 徵 為 侍 中 ， 縣 侯 如 故 。 倭 迤 禁 闥 ， 出 內 秘 言 ， 庠 序 朝 端 ， 萬 夫 傾 首 ， 覆 是 腰 腹 ， 未 之 過 」 也 。 淮 岱 任 重 ， 控 接 關 華 ， 土 帶 汧 隴 之 風 ， 人 多 六 郡 之 氣 。 咸 以 王 文 武 兼 姿 ， 剋 諧 盛 選 ， 乃 授 使 持 節 都 督 北 徐 」 西 徐 仁 睢 安 五 州 諸 軍 事 北 徐 州 刺 史 。 王 以 天 下 膏 腴 ， 莫 尚 京 邑 ； 兼 以 猶 子 之 寵 ， 翕 習 當 時 ， 邊 岳 建 旟 ， 非 其 」 所 好 ， 固 辭 不 免 ， 擊 楫 濟 江 。 褰 帷 入 境 ， 豪 族 喪 其 精 ； 問 政 下 車 ， 姦 吏 屏 其 跡 。 採 俊 乂 於 窮 鄉 ， 求 民 瘼 於 穹 谷 。 勸 」 農 閱 武 ， 愚 智 影 隨 。 繈 負 來 趨 ， 邊 方 響 應 。 故 能 抗 御 中 華 ， 嘯 吒 淮 右 。 扞 圄 蕭 條 ， 蒲 鞭 靡 設 ， 階 少 訟 言 ， 路 多 遺 劍 。 」 在 州 六 稔 ， 申 請 亟 聞 ， 伏 闕 表 留 ， 歲 有 千 數 。 雖 夕 殞 之 戀 朝 光 ， 枯 苗 之 思 洪 澤 ， 未 足 比 焉 。 俄 而 賊 臣 構 逆 ， 天 步 」 艱 難 ， 而 王 號 哭 霄 征 ， 驅 車 弗 息 ， 鞠 於 誓 眾 ， 哀 感 三 軍 。 但 封 豕 遊 魂 ， 長 蛇 假 氣 ， 未 伏 辜 誅 ， 猶 為 時 蠹 ， 於 是 散 髮 」 秦 庭 ， 投 身 魏 闕 。 朝 廷 嘉 王 忠 孝 奮 發 ， 義 勇 兼 弘 ， 著 美 號 於 姑 蘇 ， 啟 苴 茅 於 舊 里 。 爰 遣 中 使 ， 道 授 蘭 陵 郡 開 」 國 公 ， 食 邑 五 千 戶 ， 封 吳 郡 王 。 承 榮 猶 慘 ， 聞 命 若 弔 。 以 王 身 筠 竹 箭 ， 貴 極 東 南 ， 擁 地 移 氓 ， 勳 符 不 賞 。 及 ● 近 畿 ， 」 王 人 接 軫 ， 士 女 堵 墻 ， 若 觀 靈 瑞 。 亦 既 入 朝 ， 特 蒙 殊 禮 ， 即 拜 車 騎 大 將 軍 侍 中 特 進 開 府 儀 同 三 司 太 子 太 」 保 ， 甲 仗 一 百 人 ， 班 劍 廿 ， 加 羽 葆 鼓 吹 一 部 ， 王 公 如 故 。 賜 甲 第 一 區 ， 布 帛 肇 計 ， 紅 粟 萬 鍾 ， 田 畜 車 輿 ， 靡 不 必 備 。 」 王 以 本 朝 阽 危 ， 志 殉 社 稷 ， 尊 官 厚 俸 ， 一 不 關 心 ， 懇 惻 莫 言 ， 誓 之 丹 石 。 頻 敕 斷 表 ， 敦 喻 交 馳 ， 弗 獲 拜 恩 ， 形 立 」 枯 槁 。 方 當 借 威 大 國 ， 剿 彼 豺 狼 ， 進 效 功 庸 ， 退 雪 私 恥 。 而 天 地 無 心 ， 與 善 茫 昧 ， 景 命 頹 齡 ， 不 登 黃 苟 。 春 秋 卌 有 」 二 ， 以 武 定 七 年 歲 在 己 巳 十 二 月 壬 午 朔 廿 三 日 丙 午 薨 于 私 第 。 嗚 呼 ， 知 與 不 知 ， 遠 近 戎 華 ， 莫 不 痛 悼 失 圖 ， 罷 厘 〔 注 二 〕 輟 相 。 惟 王 識 鑒 通 神 ， 藏 納 為 器 ， 仁 潭 昆 木 ， 澤 洽 燋 苔 。 不 以 飆 急 變 音 ， 不 以 幽 居 改 操 。 珮 蘭 桂 以 外 薰 ， 懷 」 琬 琰 而 內 映 。 風 韻 弘 雅 ， 度 亮 淹 劭 ， 两 怒 弗 形 ， 得 亡 猶 一 ， 虛 己 重 士 ， 輕 財 好 施 。 抽 尺 璧 其 若 ● ， 散 一 珠 如 遺 跡 。 」 不 迷 惑 於 綺 羅 ， 不 嬉 柔 於 諂 佞 。 馳 騁 道 德 之 場 ， 遊 獵 忠 義 之 圃 。 畏 黃 金 於 四 知 ， 恥 白 玉 而 詒 罪 。 處 貴 益 恭 ， 居 」 豐 逾 約 。 咨 可 謂 剋 己 謹 身 ， 善 始 令 終 者 已 。 故 能 濯 穎 皇 支 ， 聲 芳 宇 宙 ， 但 研 精 之 業 ， 恨 一 匱 而 喪 功 ； 殄 悴 勤 王 ， 」 等 高 巖 而 落 仞 。 報 施 無 徵 ， 幽 冥 奄 及 。 及 贈 侍 中 使 持 節 都 督 徐 陽 袞 豫 濟 五 州 諸 軍 事 驃 騎 大 將 軍 徐 州 刺 」 史 司 空 公 ， 其 開 國 王 并 如 故 ， 謚 昭 烈 王 ， 禮 也 。 雖 復 賜 地 郊 園 ， 封 疆 有 託 ， 而 感 夢 歸 懷 ， 喬 松 云 靡 。 粵 以 八 年 歲 」 在 庚 午 二 月 辛 巳 朔 廿 九 日 己 酉 窆 於 鄴 城 之 西 𣫺 。 若 使 川 為 橘 岫 ， 地 軸 成 津 ， 檟 隧 攸 長 ， 和 如 山 固 ， 敬 述 徽 」 音 ， 播 之 來 世 。 迺 作 銘 曰 ： 」 大 哉 王 冑 ， 峻 矣 其 嵩 ， 齊 明 二 曜 ， 比 德 虛 沖 。 緯 文 經 武 ， 既 哲 且 雄 ， 志 高 殄 越 ， 智 邁 和 戎 。 惠 腴 時 雨 ， 嚴 烈 秋 風 ， 謀 」 猷 淵 塞 ， 術 藝 旁 通 。 居 朝 特 達 ， 伊 家 棟 隆 ， 如 辰 不 轉 ， 似 月 縣 空 。 長 標 藹 藹 ， 盛 業 融 融 ， 入 侍 紫 微 ， 出 臨 蕃 岳 。 期 浹 」 化 成 ， 變 澆 還 樸 ， 論 道 屬 書 ， 談 玄 入 覺 。 似 岱 多 峰 ， 如 河 少 濁 ， 韞 櫃 溫 溫 ， 舒 英 卓 犖 。 氣 溢 江 東 ， 形 儀 涼 朔 ， 堅 白 聿 」 懷 ， 靈 蛇 斯 握 。 善 價 方 臻 ， 良 工 始 琢 ， 千 里 未 光 ， 如 何 潛 邈 。 髮 齒 痛 心 ， 翾 馳 悲 注 ， 幕 幕 山 雲 ， 濛 濛 隴 樹 。 曲 蓋 收 陰 ， 」 時 驂 解 馭 ， 東 閣 尚 開 ， 西 陵 爰 遽 。 永 隔 親 賓 ， 長 留 仙 處 ， 翳 翳 □ □ ， □ □ 當 旭 。 曙 。 北 京 圖 書 館 藏 拓

      〔 注 一 〕 ● ， 此 字 不 見 于 字 書 ， 疑 為 「 鼓 」 字 之 訛 。

      〔 注 二 〕 厘 ， 當 為 廛 字 假 借 。

【 誌 蓋 】 闕

【 銘 文 】 大 魏 武 定 八 年 歲 次 」 庚 午 三 月 庚 戍 朔 六 日 乙 」 卯 ， 司 州 魏 郡 臨 漳 縣 魏 故 」 源 貳 虎 之 曾 孫 磨 耶 ， 年 」 六 歲 ， 卒 於 北 豫 州 。 遂 殯 」 於 城 南 二 里 澗 南 臨 坎 。 但 」 恐 年 歲 久 遠 ， 懼 從 陵 谷 ， 」 同 置 祇 ● 一 區 ， 在 其 壙 頭 。 」 聊 題 刊 記 ， 埋 在 壙 南 六 」 尺 。 謶 其 千 載 ， 永 存 不 滅 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 太 原 太 守 穆 公 墓 誌 」 公 諱 子 巖 ， 姓 穆 氏 ， 河 南 洛 陽 人 。 實 膺 茂 祉 ， 早 協 昌 運 ， 豐 沛 既 遷 ， 關 」 河 是 宅 。 迺 祖 以 降 ， 世 誕 民 英 ， 公 王 代 起 ， 蕃 牧 聯 事 。 望 燭 兩 都 ， 榮 高 」 七 葉 ， 公 族 之 大 ， 莫 或 斯 擬 。 祖 司 空 錄 尚 書 長 樂 王 亮 。 考 太 保 大 將 」 軍 頓 丘 王 紹 。 追 毛 畢 之 佐 周 ， 懷 □ 禹 之 匡 漢 ， 家 圖 國 史 ， 可 得 詳 言 。 」 公 資 氣 辰 象 ， 稟 靈 川 嶽 ， 幼 誕 珪 璋 ， 夙 標 譽 望 ， 學 山 學 海 ， 宗 聖 宗 儒 。 」 峰 碣 與 千 刃 比 高 ， 波 源 與 萬 頃 同 極 。 愛 仁 好 士 ， 存 舊 篤 終 ， 雅 洞 篇 章 ， 尤 曉 音 律 。 正 始 之 風 弗 墜 ， 建 安 之 體 真 存 。 蔡 邕 可 以 致 書 ， 衛 瓘 」 宜 其 命 子 。 釋 褐 給 事 中 轉 司 徒 記 室 參 軍 。 振 纓 華 闥 ， 參 文 盛 府 。 縉 」 紳 佇 其 高 義 ， 冠 冕 揖 其 清 猷 。 匪 直 增 輝 袞 席 ， 式 亮 槐 采 。 允 當 世 之 」 龍 門 ， 屬 通 人 之 水 鏡 。 我 皇 留 情 俗 弊 ， 篤 懷 民 隱 ， 日 旰 罷 朝 ， 思 弘 吏 」 職 。 出 除 左 將 軍 太 原 太 守 。 昔 侯 黃 兩 霸 ， 妙 辯 享 鮮 之 術 。 詩 畿 二 杜 ， 」 深 達 製 錦 之 方 。 公 兼 彼 四 政 ， 肅 茲 千 里 ， 期 月 有 成 ， 頌 聲 載 路 。 稍 遷 」 朱 衣 直 閣 司 徒 諮 議 參 軍 。 若 華 方 映 ， 扶 搖 未 聳 ， 天 津 急 其 夜 波 ， 地 」 遊 騖 其 曉 軸 。 武 定 七 年 十 二 月 十 八 日 ， 春 秋 卅 有 五 ， 遘 疾 卒 于 鄴 」 京 。 玉 樹 長 埋 ， 痛 深 終 古 ， 市 朝 含 識 ， 莫 不 墮 淚 。 粵 以 八 年 歲 次 庚 午 」 五 月 己 酉 朔 十 三 日 辛 酉 卜 窆 于 鄴 都 之 西 門 豹 祠 之 曲 。 嗚 呼 」 哀 哉 。 斧 柯 潛 壞 ， 桑 田 屢 改 ， 松 柏 為 薪 ， 碑 表 非 固 ， 敬 刊 幽 石 ， 永 窴 窮 」 泉 。 其 詞 曰 ： 」 濬 哲 有 祥 ， 昭 假 不 已 ， 於 赫 著 姓 ， 克 隆 載 祀 。 貞 王 之 孫 ， 匡 王 之 子 ， 袞 」 章 弈 葉 ， 聲 明 繼 軌 。 積 慶 允 釐 ， 勵 德 在 茲 ， 耽 耽 大 夏 ， 繡 拱 雲 楣 。 道 有 」 必 貫 ， 學 靡 常 師 ， 紛 綸 藝 業 ， 掩 映 文 詞 。 九 皋 初 響 ， 八 翼 方 振 ， 佐 鉉 教 」 寬 ， 治 邦 河 潤 。 直 宿 雲 陛 ， 匪 躬 克 慎 ， 諷 議 台 階 ， 謙 光 逾 峻 。 摛 藻 問 服 ， 」 絕 翰 感 麟 ， 茫 茫 天 道 ， ● 我 哲 人 。 泉 燈 一 夜 ， 壟 樹 無 春 ， 千 秋 萬 祀 ， 永 」 播 芳 塵 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 開 府 儀 」 同 長 廣 郡 」 開 國 高 公 」 妻 茹 茹 公 」 主 閭 氏 銘

【 銘 文 】 魏 驃 騎 大 將 軍 開 府 儀 同 三 司 長 廣 郡 開 國 公 高 公 妻 茹 」 茹 公 主 閭 氏 墓 誌 銘 」 公 主 諱 叱 地 連 ， 茹 茹 主 之 孫 ， 諳 羅 臣 可 汗 之 女 也 。 源 流 廣 遠 ， 」 世 緒 綿 長 ， 雄 朔 野 而 揚 聲 ， 跨 列 代 而 稱 盛 。 良 以 布 濩 前 書 ， 」 備 諸 歷 史 矣 。 公 主 體 弈 葉 之 休 徵 ， 稟 中 和 之 淑 氣 ， 光 儀 婉 」 �� ， 性 識 閑 敏 ， 四 德 純 備 ， 六 行 聿 脩 ， 聲 穆 閨 闈 ， 譽 流 邦 族 。 若 」 其 尊 重 師 傅 ， 訪 問 詩 史 ， 先 人 後 己 ， 履 信 思 順 ， 庶 姬 以 為 謨 」 楷 ， 眾 媛 之 所 儀 形 。 皇 魏 道 映 寰 中 ， 霸 君 威 棱 宇 縣 。 朔 南 」 被 教 ， 邀 外 來 庭 。 茹 主 欽 挹 風 猷 ， 思 結 姻 好 ， 乃 歸 女 請 和 ， 作 」 嬪 公 子 。 亦 既 來 儀 ， 載 閑 禮 度 ， 徽 音 歲 茂 ， 盛 德 日 新 。 方 亨 遐 」 期 ， 永 ● 難 老 ， 與 善 徒 言 ， 消 亡 奄 及 。 以 武 定 八 年 四 月 七 日 薨 於 晉 陽 ， 時 年 十 三 。 即 其 年 歲 次 庚 午 五 月 己 酉 朔 十 三 日 辛 酉 葬 於 釜 水 之 陰 ， 齊 獻 武 王 之 塋 內 。 天 子 下 詔 曰 ： 長 」 廣 郡 開 國 公 妻 茹 茹 鄰 和 公 主 ， 奄 至 喪 逝 ， 良 用 嗟 傷 。 既 門 」 勳 世 德 ， 光 被 朝 野 。 送 終 之 禮 ， 宜 優 常 數 。 可 敕 并 州 造 轀 輬 」 車 ， 備 依 常 式 ， 禮 也 。 乃 銘 石 壤 陰 ， 永 傳 餘 烈 。 其 詞 曰 ： 」 祁 山 發 祉 ， 蒙 野 效 靈 ， 雄 圖 不 競 ， 世 載 民 英 。 於 惟 淑 女 ， 膺 慶 」 挺 生 ， 德 兼 柔 慎 ， 質 儷 傾 城 。 皇 德 遠 臨 ， 霸 功 遐 震 ， 紫 塞 納 款 ， 」 丹 邀 思 順 。 有 美 來 儀 ， 作 嬪 世 雋 ， 惠 問 外 揚 ， 貞 情 內 峻 。 思 媚 」 諸 姑 ， 言 齒 同 列 ， 衾 幬 有 序 ， 大 小 胥 悅 。 方 亨 遐 期 ， 儀 範 當 世 ， 」 如 何 不 弔 ， 蘭 摧 玉 折 。 卜 云 其 吉 ， 將 窆 玄 宮 ， 榮 哀 總 備 ， 禮 數 」 兼 崇 。 輕 輬 轉 轂 ， 飛 旐 從 風 ， 清 暉 永 謝 ， 彤 管 無 窮 。 河 北 磁 縣 出 土 。 見 《 文 物 》 一 九 八 四 年 第 四 期 《 河 北 磁 縣 東 魏 茹 茹 公 主 墓 發 掘 簡 報 》 。

         西 　 魏

【 誌 蓋 】 魏 故 李 」 氏 吳 郡 」 君 之 銘

【 銘 文 】 魏 使 持 節 假 鎮 北 將 軍 征 虜 將 軍 大 都 督 散 騎 常 侍 」 原 州 刺 史 上 封 縣 開 國 公 李 賢 和 妻 故 長 城 郡 君 吳 」 氏 墓 誌 銘 」 郡 君 諱 輝 ， 高 平 人 。 祖 興 宗 ， 父 洪 願 。 其 先 勃 海 徙 焉 。 世 」 家 豪 贍 ， 禮 教 相 承 ， 爰 自 邦 鄉 ， 門 居 顯 稱 。 郡 君 資 性 矛 〔 注 〕 靜 ， 立 身 婉 順 。 少 習 女 功 ， 長 成 婦 德 。 四 行 既 充 ， 六 禮 云 」 暨 。 始 自 笄 年 ， 言 歸 茂 族 。 夫 氏 積 善 所 鍾 ， 福 祿 攸 降 。 伯 」 叔 以 勳 德 昇 朝 ， 且 台 且 牧 ； 子 姪 稟 訓 過 庭 ， 以 文 以 」 武 。 濟 濟 列 位 ， 藹 藹 盈 門 ， 繁 衍 克 昌 ， 一 時 罕 匹 。 舅 姑 夙 」 逝 ， 不 逮 恭 奉 。 身 居 長 姒 ， 內 正 所 歸 。 警 誡 相 成 ， 動 遵 禮 」 度 。 敬 接 眾 娣 ， 慈 訓 諸 婦 。 內 外 斯 穆 ， 人 無 閒 焉 。 方 冀 亨 」 萬 石 之 遐 福 ， 終 九 十 之 盛 儀 。 而 與 善 無 徵 ， 淪 芳 盛 日 。 」 春 秋 卅 八 ， 以 大 統 十 三 年 歲 次 丁 卯 九 月 乙 未 朔 廿 」 六 日 庚 申 薨 於 州 治 。 朝 廷 以 夫 門 功 顯 ， 夫 人 行 脩 ， 」 追 贈 長 城 郡 君 。 即 以 其 年 十 二 月 廿 一 日 葬 於 高 平 。 」 即 遠 莫 旋 ， 幽 扃 遂 密 ， 鐫 石 銘 志 ， 以 備 陵 谷 云 。 」 長 子 東 宮 洗 馬 永 貴 ， 貴 妻 馮 氏 。 」 次 子 永 隆 。 次 子 孝 軌 。 」 次 子 孝 諲 。 寧 夏 固 原 出 土 。 見 《 文 物 》 一 九 八 五 年 第 十 一 期 《 寧 夏 固 原 北 周 李 賢 夫 婦 墓 發 掘 簡 報 》 。

      〔 注 〕 矛 ， 當 為 柔 字 省 寫 。

【 磚 誌 】 大 統 十 五 年 」 □ 月 廿 八 日 右 」 □ 坊 任 小 香 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 魏 故 平 西 將 軍 汾 州 刺 史 華 陰 伯 楊 保 元 妻 華 」 山 郡 主 元 氏 誌 銘 」 夫 人 姓 元 ， 河 南 洛 陽 人 。 高 柳 府 君 臨 慮 侯 鳳 皇 」 之 長 女 也 。 分 跗 萼 於 瓊 岫 ， 聯 氣 象 於 紫 微 。 故 其 」 世 載 可 得 而 略 。 夫 人 幼 明 慧 ， 長 柔 順 ， 教 自 公 宮 ， 」 來 儀 君 子 ， 擁 箕 帚 而 致 養 ， 奉 俎 案 而 齊 眉 。 二 族 」 咸 休 。 邦 家 斯 慶 ， 雖 夭 桃 之 賦 其 灼 灼 ， 常 棣 之 歎 」 其 穠 矣 ， 論 德 比 義 ， 綽 有 裕 焉 。 暨 華 陰 伯 薨 徂 ， 夫 」 人 以 母 儀 訓 世 。 朝 廷 乃 拜 縣 君 ， 以 萬 年 為 夫 」 人 湯 沐 邑 。 後 遷 敷 西 縣 主 。 長 子 熙 之 ， 位 大 鴻 臚 」 卿 。 次 子 叡 景 ， 夙 年 零 落 。 方 冀 享 萬 石 之 祿 ， 扇 大 」 家 之 風 ， 而 樹 靜 難 期 ， 奄 從 化 往 。 春 秋 七 十 一 ， 以 」 大 統 之 十 五 年 薨 於 長 安 。 冊 贈 華 山 郡 主 ， 禮 也 。 」 粵 十 七 年 三 月 廿 八 日 同 窆 於 華 陰 潼 鄉 。 合 葬 」 非 古 ， 始 自 周 公 ， 式 鐫 玄 石 ， 傳 之 不 窮 。 」 長 子 名 熙 之 ， 驃 騎 大 將 軍 北 華 州 刺 史 大 鴻 」 臚 卿 ， 華 陰 縣 開 國 男 。 次 子 叡 秀 。 次 子 叡 景 。 次 子 叡 和 。 次 子 叡 弼 。 次 子 叡 邕 。 陝 西 華 陰 出 土 。 見 《 考 古 與 文 物 》 一 九 八 四 年 第 五 期 《 華 陰 潼 關 出 土 的 北 魏 楊 氏 墓 誌 考 證 》 。

         北 　 齊

【 誌 蓋 】 無

【 銘 文 】 天 保 二 年 潤 月 」 五 日 趙 苟 生 」 亡 息 子 問 銘 」 記 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 大 齊 故 使 持 節 都 督 揚 懷 穎 徐 袞 五 州 刺 史 驃 騎 大 將 軍 太 府 卿 山 鹿 縣 開 國 伯 洛 川 縣 」 開 國 子 安 次 縣 都 鄉 男 元 使 君 墓 誌 銘 」 祖 吐 久 伐 ， 使 持 節 都 督 涇 州 諸 軍 事 征 南 將 軍 涇 州 刺 史 汶 陽 男 。 父 廣 達 ， 使 持 節 散 」 騎 常 侍 都 督 夏 州 諸 軍 事 撫 軍 將 軍 夏 州 刺 史 。 君 諱 賢 ， 字 景 伯 ， 河 南 洛 陽 人 ， 魏 平 文 」 皇 帝 之 後 也 。 君 姿 彩 雄 潤 ， 器 韻 脩 明 ， 逸 調 與 清 風 并 流 ， 氣 岸 共 溫 雲 俱 上 。 是 以 年 在 與 玄 」 而 神 奇 可 識 。 元 禮 知 其 偉 器 ， 德 操 覺 其 通 理 。 出 身 司 徒 府 行 參 軍 ， 尋 除 中 堅 將 軍 步 兵 校 」 尉 。 普 泰 中 ， 除 安 北 將 軍 銀 青 光 祿 大 夫 。 既 居 張 子 之 官 ， 繼 阮 公 之 任 ， 蕭 條 謇 諤 ， 極 兼 諸 美 ， 」 故 魏 來 此 職 於 今 始 貴 。 及 永 熙 在 律 ， 火 照 甘 泉 ， 申 息 之 門 ， 於 焉 未 啟 。 朝 廷 以 豫 州 襟 帶 ， 邊 」 要 所 資 ， 才 非 吳 李 ， 罕 勘 斯 寄 ， 乃 以 君 為 鎮 城 大 都 督 。 南 土 之 不 壞 ， 君 之 力 。 暨 興 和 之 間 ， 」 海 外 有 截 ， 天 子 盛 選 明 德 ， 欲 安 土 宇 。 乃 以 君 為 楊 州 刺 史 加 車 騎 將 軍 。 君 褰 車 廣 視 ， 積 水 」 求 情 ， 寒 暑 不 移 ， 民 瘼 俱 盡 。 雖 君 公 之 與 人 合 ， 叔 父 之 共 神 通 ， 光 滿 昭 史 ， 夫 何 足 云 。 復 詔 君 」 行 懷 穎 二 州 事 。 文 襄 皇 帝 以 河 防 近 服 ， 作 國 南 門 ， 砥 躡 蠻 荊 ， 斜 協 秦 隴 ， 有 其 才 則 一 丸 」 而 守 ， 無 其 人 則 三 河 淪 沒 。 乃 以 君 為 大 都 督 而 鎮 之 雒 。 馮 異 之 在 機 軸 ， 無 以 加 也 。 武 定 七 」 年 ， 復 以 君 為 永 固 鎮 大 都 督 。 時 皇 帝 刷 羽 依 桐 ， 翻 霄 未 即 ， 只 求 明 哲 ， 經 綸 王 緒 ， 遂 表 除 」 君 安 次 縣 都 鄉 男 ， 食 邑 一 百 戶 。 及 運 在 天 黿 ， 笙 筦 變 節 ， 蛟 龍 慶 雲 ， 回 歸 有 道 。 天 保 元 年 ， 特 」 除 洛 川 縣 開 國 子 ， 食 邑 三 百 戶 。 至 於 股 肱 名 岳 ， 羽 毛 上 台 ， 出 鎮 形 勝 ， 入 贊 心 膂 ， 乃 生 平 常 」 役 ， 故 不 復 □ 矣 。 既 累 善 作 基 ， 縈 德 為 宇 ， 恕 永 天 爵 ， 慰 此 遙 年 ； 而 曳 杖 當 門 ， 山 歌 及 耳 ， 日 落 」 崦 嵫 ， 相 □ □ 至 。 以 大 齊 天 保 二 年 歲 在 汁 洽 四 月 八 日 遘 疾 終 於 家 ， 時 年 五 十 有 五 。 天 子 」 聞 而 旰 食 ， □ 剡 諸 色 ， 乃 發 詔 曰 ： 追 遠 念 終 ， 抑 唯 故 實 。 前 陽 州 刺 史 賢 ， 業 尚 閑 遠 ， 識 略 淹 長 ， 」 出 總 戎 陣 ， 效 成 □ 蒞 ， 不 幸 云 亡 ， 言 念 傷 惜 ， 宜 加 褒 榮 ， 慰 茲 泉 路 。 可 贈 都 督 徐 袞 二 州 諸 軍 」 事 ， 以 大 將 軍 太 府 卿 袞 州 刺 史 開 國 如 故 ， 謚 曰 文 宣 ， 禮 也 。 君 爰 自 總 髮 ， 至 於 華 首 ， 交 無 忤 」 色 ， 閨 有 敬 容 。 楷 模 可 為 世 範 ， 言 行 便 成 士 則 。 𢫦 慍 莫 窺 ， 榮 辱 誰 改 。 庶 弘 理 三 台 ， 和 治 五 教 ， 」 而 逸 翰 中 夭 ， 美 志 空 摧 。 有 識 唅 嗟 ， 同 聞 共 惜 。 粵 以 其 年 十 一 月 辛 未 朔 三 日 癸 酉 窆 於 鄴 」 城 西 漳 水 之 陽 十 有 二 里 。 即 魏 之 舊 陵 也 。 若 夫 環 海 三 竭 ， 崏 山 再 移 ， 自 非 鐫 勒 ， 誰 或 終 存 。 」 乃 作 銘 曰 ： 」 韞 玉 作 峰 ， 貯 珠 成 岸 ， 派 彼 濫 觴 ， 鬱 茲 浩 汗 。 既 稱 帶 地 ， 是 日 削 成 ， 猗 與 俊 哲 ， 應 時 挺 生 。 弱 年 」 標 譽 ， 丱 日 傳 聲 ， 武 同 樊 噲 ， 智 匹 陳 平 。 自 受 嘉 命 ， 劬 勞 跋 踄 ， 爰 居 連 率 ， 民 心 是 愜 。 澤 被 三 軍 ， 恩 同 纊 挾 ， 德 流 萬 姓 ， 名 稱 史 牒 。 及 擁 朱 旄 ， 相 佯 蕃 岳 ， 如 荀 宅 袞 ， 似 王 居 甸 。 修 來 膏 雨 ， 號 在 」 能 獄 ， 況 盡 六 條 ， 復 兼 三 欲 。 謀 讚 帷 幄 ， 折 衝 樽 俎 ， 功 唯 帝 念 ， 勳 書 王 府 。 庶 弘 美 業 ， 光 新 讚 輔 ， 」 華 屋 便 辭 ， 山 丘 遽 處 。 龜 謀 襲 吉 ， 儀 衛 方 屯 ， 殯 車 首 轍 ， 服 馬 鳴 轅 。 朱 旗 日 映 ， 素 旐 風 翻 ， 蒼 芒 」 寒 阜 ， 蕭 瑟 荒 原 。 嚴 霜 暮 夜 ， 苦 霧 朝 昏 ， 辭 茲 國 路 ， 及 此 泉 門 。 漫 漫 大 夜 ， 寂 寂 孤 魂 ， 風 猷 永 秘 ， 」 容 範 空 存 。 拔 山 少 力 ， 日 車 難 挽 ， 誰 能 上 淚 ， 看 茲 踰 遠 。 」 夫 人 河 澗 邢 氏 。 長 子 長 琳 。 次 子 子 琳 。 第 三 子 子 琅 。 第 四 子 子 瑰 。 」 第 五 子 子 ● 。 第 六 子 子 璆 。 第 七 子 子 琛 。 第 八 子 子 珍 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 居 士 諱 道 明 ， 字 靈 仙 ， 穎 州 永 陰 人 也 。 祖 蚝 ， 昌 黎 郡 。 」 坦 有 大 度 ， 命 世 作 則 。 父 騷 ， 汝 南 郡 。 君 弱 不 好 弄 ， 長 」 而 可 師 。 垂 誨 門 庭 ， 言 行 無 擇 。 居 士 稟 先 人 之 誨 ， 有 」 儒 雅 之 風 。 年 在 沖 幼 ， 德 已 大 成 。 魏 太 和 之 初 ， 邦 國 」 禮 遣 ， 對 揚 紫 闕 。 第 處 甲 科 ， 為 當 時 之 冠 。 俄 爾 釋 褐 」 奉 朝 請 。 其 後 表 奏 陳 聞 ， 其 辭 炳 蔚 ， 為 帝 所 知 。 後 從 」 高 祖 孝 文 皇 帝 南 征 壽 春 ， 見 干 戈 撫 天 ， 旌 旗 若 日 ， 」 虎 臣 一 闞 ， 伏 屍 百 萬 。 乃 慈 悲 自 中 ， 喜 舍 外 發 。 背 當 」 世 之 榮 ， 志 在 閑 獨 之 境 。 尋 千 嶺 以 求 其 安 ， 換 萬 壑 」 以 覓 其 處 。 乃 見 其 所 於 陸 真 之 山 ， 石 城 之 上 。 遂 營 」 天 宮 以 存 聖 容 ， 脩 祗 桓 以 安 尊 像 。 樓 閣 驚 飛 ， 文 彩 」 間 出 。 菴 羅 給 孤 ， 豈 異 於 此 矣 。 居 士 脩 禪 習 定 ， 惠 心 」 內 起 。 十 二 等 唱 ， 方 丈 之 說 不 殊 ； 五 典 時 言 ， 洙 泗 之 」 風 若 一 。 是 以 四 部 雲 歸 ， 若 百 川 之 注 江 海 。 天 不 遺 」 憖 ， 上 算 弗 延 。 春 秋 八 十 有 四 ， 以 武 定 七 年 十 月 二 」 日 卒 於 石 城 之 舍 。 以 齊 天 保 三 年 正 月 十 五 日 窆 」 於 石 城 西 南 三 里 之 所 。 乃 作 銘 曰 ： 」 於 赫 嵩 山 ， 居 乾 之 和 。 靈 養 八 龍 ， 莫 適 與 過 。 詢 詢 善 」 誘 ， 等 以 四 科 。 猷 猷 君 子 ， 閨 門 有 則 。 行 脩 釋 氏 ， 志 述 」 彌 勒 。 六 度 為 心 ， 無 為 為 德 。 哀 哀 哲 人 ， 泰 山 其 頹 。 冥 」 冥 泉 壤 ， 燼 為 土 灰 。 世 無 可 杖 ， 嗚 呼 哀 哉 。 」 妻 安 定 胡 胡 山 海 大 女 。 海 ， 魏 故 鎮 遠 將 軍 。 河 南 焦 作 出 土 。 現 藏 焦 作 市 博 物 館 。

【 磚 誌 】 大 齊 天 保 三 年 歲 次 壬 申 七 月 」 丁 卯 朔 四 月 庚 午 ， 孫 槃 龍 妻 明 」 姬 記 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 齊 故 使 持 節 都 督 冀 定 瀛 滄 懷 五 州 諸 軍 事 太 師 太 尉 公 懷 州 刺 史 陽 平 郡 開 國 公 司 馬 文 □ □ 墓 誌 銘 」 公 諱 遵 業 ， 字 子 如 ， 河 內 溫 人 也 。 自 締 基 兩 正 ， 騰 照 四 海 ， 盛 範 藹 於 民 神 ， 奇 功 潤 於 天 地 。 英 人 □ □ ， □ 爵 相 聯 ， □ 」 烈 商 周 ， 光 華 嬴 漢 。 洎 玉 床 已 跨 ， 金 鏡 且 懸 ， 繁 弱 貽 錫 ， 密 須 啟 分 。 晉 隴 西 王 泰 即 九 葉 祖 也 。 長 □ □ □ ， □ 嶠 逾 構 ， 」 或 舒 或 卷 ， 有 實 有 聲 。 昔 魏 德 甫 基 ， 大 開 雲 朔 ， 思 隆 根 本 ， 驟 引 良 家 。 祖 乾 ， 魏 侍 中 。 風 飆 俊 逸 ， 崖 岸 □ □ ， □ 彼 漢 臣 ， 」 豈 在 關 外 。 父 興 龍 ， 魏 司 徒 。 氣 韻 恢 舉 ， 波 瀾 浚 發 ， 跡 留 東 觀 ， 事 入 南 宮 。 而 合 浦 孕 珠 ， 荊 山 韞 玉 ， 降 神 □ □ ， 爵 啟 人 」 龍 。 刷 羽 將 飛 ， 便 懷 江 海 之 志 ； 高 鳴 欲 騁 ， 即 辯 滅 沒 之 工 。 靈 府 洞 開 ， 天 機 迥 暢 ， 高 擅 帝 師 之 目 ， 實 有 王 □ 之 風 。 既 」 譽 曝 群 言 ， 聲 馳 邦 國 ， 辟 書 且 及 ， 屈 跡 雲 州 主 簿 。 大 行 臺 爾 朱 ， 梁 郡 王 ， 蓄 茲 五 變 ， 將 尋 九 合 ， □ 率 諸 侯 ， □ 尾 隰 管 。 」 即 假 中 堅 將 軍 領 民 都 將 。 尋 以 明 皇 厭 世 ， 牝 雞 遂 晨 ， 志 父 之 甲 ， 興 於 義 憤 。 以 公 為 司 馬 持 節 假 平 南 將 軍 監 前 」 軍 事 。 設 奇 運 正 ， 隼 擊 鷹 揚 ， 三 令 之 間 ， 士 百 其 勇 。 長 平 斜 鄰 戎 藪 ， 多 貽 北 顧 ， 暫 辭 帷 幄 ， 寄 以 折 衝 。 遂 行 建 □ 太 守 」 當 郡 都 督 。 逮 奧 主 已 立 ， 司 勳 有 典 ， 乃 封 平 遙 縣 開 國 子 ， 邑 三 百 戶 ， 仍 為 大 行 臺 郎 中 。 戎 機 是 湊 ， 文 檄 相 □ ， 口 占 」 筆 馳 ， 圓 轉 非 媲 。 葛 榮 詭 署 三 官 ， 遄 攻 舊 鄴 ， 將 傾 九 卵 ， 亟 舞 雲 梯 。 行 臺 以 公 謀 發 湧 泉 ， 跱 如 敵 國 ， 間 行 入 守 ， □ □ 」 懸 炊 。 遂 濟 竦 百 樓 ， 振 奇 九 地 ， 完 州 復 境 ， 筥 墨 已 輕 。 仍 進 爵 為 侯 ， 增 戶 四 百 。 又 除 持 節 都 督 鄉 郡 襄 垣 諸 軍 事 □ 」 撫 軍 將 軍 平 北 將 軍 上 黨 太 守 。 登 以 母 憂 去 職 。 號 毀 之 際 ， 動 用 加 人 ， 雙 鳧 擾 其 誠 血 ， 單 鵠 赴 其 冥 感 。 朝 廷 獎 異 」 褒 賢 ， 仍 申 本 授 ， 綸 言 狎 委 ， 牛 酒 相 友 。 公 遠 協 再 化 之 心 ， 無 取 百 乘 之 寵 ， 敷 衽 不 允 ， 俯 同 魯 侯 。 及 盜 烏 見 察 ， 猾 令 」 受 記 ， 五 原 輕 其 二 君 ， 琅 邪 鄙 其 三 尺 。 遇 東 周 不 守 ， 莊 帝 蒙 塵 ， 攸 攸 夏 跡 ， 所 在 狼 顧 。 葵 丘 遠 控 華 夷 ， 兼 通 水 陸 ， 永 」 言 作 捍 ， 寄 深 關 鍵 。 行 相 州 事 鎮 鄴 大 都 督 。 案 部 行 春 ， 班 條 騁 化 ， 彈 壓 梁 道 ， 陵 蹴 巨 源 。 屬 一 戎 已 定 ， 天 門 迥 闢 ， 徵 」 為 武 衛 將 軍 領 中 書 舍 人 。 總 營 麾 旅 ， 霜 行 岳 峭 ， 展 誓 銜 絲 ， 如 吐 金 石 。 徙 給 事 黃 門 侍 郎 。 矯 斯 逸 足 ， 遊 茲 顯 處 ， 茂 」 先 慚 其 指 掌 ， 蘭 石 便 非 異 才 。 仍 授 散 騎 常 侍 征 東 將 軍 金 紫 光 祿 大 夫 。 職 在 扶 持 ， 任 參 戶 榅 ， 縱 容 談 諷 ， 光 跨 曩 」 □ 。 梁 郡 猜 逼 已 萌 ， 斃 於 一 劍 ， 凡 厥 部 將 ， 多 離 其 禍 。 公 義 勗 趙 狐 ， 方 思 後 釁 ， 變 化 之 頃 ， 遂 出 近 關 。 長 廣 入 統 ， 除 侍 」 中 車 騎 將 軍 左 光 祿 大 夫 兼 尚 書 右 僕 射 。 俄 值 普 泰 受 推 ， 還 除 侍 中 驃 騎 大 將 軍 儀 同 三 司 。 雅 存 撝 損 ， 未 祗 八 」 命 ， 邈 言 古 跡 ， 林 叔 何 人 。 而 抱 劍 上 征 ， 竦 璫 高 侍 ， 參 決 可 重 ， 喻 指 增 華 ， 圖 勞 未 洽 ， 且 致 後 命 。 進 封 陽 平 郡 開 國 公 ， 」 一 千 七 百 戶 。 出 除 使 持 節 都 督 岐 州 諸 軍 事 驃 騎 大 將 軍 岐 州 刺 史 。 公 善 於 綏 馭 ， 剖 析 若 神 ， 控 馬 調 雞 ， 洞 得 其 」 術 。 皇 清 乃 眷 ， 重 申 前 祀 ， 徵 還 除 儀 同 三 司 ， 又 加 侍 中 。 太 祖 獻 武 皇 帝 虎 據 一 匡 ， 龍 騰 九 域 ， 握 鈐 秉 鉞 ， 鞭 撻 區 」 夏 。 □ 義 結 子 陵 ， 恩 深 和 季 ， 將 延 草 廬 三 駕 ， 豈 似 伊 生 五 友 。 乃 除 大 行 臺 尚 書 。 以 文 若 之 才 ， 受 留 侯 之 寄 ， 傑 然 □ 」 冊 ， 霧 踴 雲 飛 。 天 平 初 ， 除 尚 書 左 僕 射 。 控 納 萬 流 ， 譬 之 江 海 ， 准 繩 出 手 ， 水 鏡 引 物 。 尋 除 開 府 ， 餘 官 如 故 。 遷 鼎 之 後 ， 」 帝 業 權 興 ， 天 網 既 闊 ， 風 俗 頗 弛 ， 遂 詔 公 出 使 燕 趙 ， 專 行 陟 黜 。 攬 轡 慨 然 ， 登 車 長 想 ， 迥 度 宣 光 之 跡 ， 真 體 孟 博 」 之 心 。 除 懷 州 大 中 正 。 禾 莠 即 分 ， 銀 鉛 遂 辯 ， 將 令 仲 雄 寢 奏 ， 便 使 德 璉 慚 詩 。 遷 尚 書 令 。 道 光 彼 相 ， 杖 正 立 朝 ， 陋 文 」 □ 於 魏 年 ， 強 伯 玉 於 晉 日 。 尋 行 冀 并 二 州 事 ， 錄 前 後 聲 效 ， 別 封 野 王 縣 開 國 男 ， 邑 二 百 戶 。 及 謳 歌 去 魏 ， 符 命 歸 」 齊 ， □ 馬 書 丹 ， 用 旌 勳 懿 ， 更 封 復 昌 縣 開 國 公 ， 邑 一 千 戶 。 情 敦 夜 起 ， 愛 甚 還 書 ， 藐 是 之 間 ， 觸 遇 生 厚 。 以 須 昌 之 封 」 迴 授 兄 子 膺 之 。 除 司 空 公 。 優 遊 熙 載 ， 道 冠 天 下 ， 古 賦 已 洽 ， 五 星 畢 從 。 遷 太 尉 公 。 宅 心 玄 妙 ， 投 跡 厚 重 ， 瑞 邀 白 鹿 ， 」 冥 弄 金 印 。 惟 公 宮 牆 峭 立 ， □ □ 疏 朗 ， 方 材 松 箭 ， 并 量 河 山 。 偃 曝 道 藝 之 場 ， 縱 橫 書 劍 之 域 ， 掩 晨 山 之 雄 辯 ； 折 狙 」 丘 之 誕 說 。 門 閥 軼 於 桓 應 ， 家 聲 振 於 陳 范 。 總 立 人 之 具 ， 有 君 子 之 方 。 自 飛 裾 入 仕 ， 往 來 從 務 ， 迥 張 條 刺 ， 高 置 權 」 衡 ， 列 鼎 開 扉 ， 調 笳 奏 管 。 令 績 標 其 棟 幹 ， 微 風 立 於 □ 石 。 負 青 天 而 鼓 舞 ， 陵 赤 霄 以 騫 翥 。 齊 驅 吳 鄧 ， 結 駟 鐘 王 。 方 」 謂 青 門 旭 設 ， 庶 其 再 見 ， 而 赤 松 可 追 ， 奄 為 徒 語 。 以 齊 天 保 三 年 十 二 月 廿 五 日 薨 於 鄴 都 中 壇 里 第 ， 時 年 六 十 」 四 。 天 子 悲 深 操 玉 ， 平 民 戀 甚 捐 珠 。 有 詔 追 贈 使 持 節 都 督 冀 定 瀛 滄 懷 五 州 諸 軍 事 太 師 太 尉 公 懷 州 刺 」 史 ， 開 國 郡 公 如 故 。 賵 物 一 千 段 。 以 天 保 四 年 二 月 甲 午 朔 廿 七 日 庚 申 窆 於 鄴 城 西 北 十 五 里 山 崗 之 左 。 雖 □ 」 存 青 簡 ， 事 書 鉛 筆 ， 三 鼎 已 鏤 ， 四 碑 且 雕 。 猶 懼 天 長 夜 厚 ， 陵 移 谷 貿 ， 敢 題 玄 石 ， 式 旌 黃 壤 。 其 銘 曰 ： 」 疏 源 自 遠 ， 命 官 惟 舊 ， 德 水 均 流 ， 鄧 林 齊 秀 。 道 資 世 廣 ， 祿 緣 人 構 ， 青 史 月 書 ， 業 隆 聲 富 。 中 葉 兆 聖 ， 碑 金 孕 靈 ， 光 □ 」 區 有 ， 天 啟 維 城 。 競 抽 高 蓋 ， 再 獵 長 纓 ， 名 世 安 屬 ， 惟 公 挺 生 。 瑳 象 不 已 ， 扣 鐘 無 歇 ， 馳 騁 煙 霞 ， 苞 持 日 月 。 鳳 翼 將 矯 ， 」 □ □ 遂 發 ， 高 控 朱 驂 ， 仰 □ 玄 闕 。 陪 遊 雕 輦 ， ● 緝 文 昌 ， 樞 機 可 則 ， 喉 舌 生 光 。 跡 敷 金 鼎 ， 功 宣 玉 堂 ， 寰 中 霖 藥 ， 日 下 」 舟 梁 。 攸 哉 天 壤 ， 茫 然 造 化 ， 尺 波 不 息 ， 分 陰 豈 借 。 魯 北 遂 眠 ， 齊 南 已 謝 ， 哭 市 收 懸 ， 公 捐 館 舍 。 令 龜 一 協 ， 即 □ 荒 □ ， 」 朱 □ 空 調 ， 文 物 虛 寫 。 徘 徊 送 客 ， 悲 鳴 去 馬 ， 萬 古 如 □ ， □ □ 黃 泉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 開 府 參 軍 事 崔 府 君 墓 誌 銘 」 君 諱 頠 ， 清 河 東 武 城 人 ， 尚 書 僕 射 貞 烈 公 之 」 孫 ， 涇 州 使 君 第 二 子 也 。 冠 冕 世 德 ， 福 慶 餘 緒 ， 」 曜 車 為 寶 ， 荊 玉 成 珍 。 文 慧 之 志 ， 著 自 弱 年 ， 孝 」 友 之 情 ， 表 於 冠 歲 。 藻 翰 與 春 華 比 美 ， 景 跡 共 」 秋 菊 均 榮 。 而 宦 止 開 府 參 軍 事 。 輔 仁 之 道 便 」 虛 。 年 廿 六 ， 武 定 六 年 七 月 遘 疾 ， 七 日 卒 於 鄴 都 寢 舍 。 粵 以 天 保 四 年 二 月 甲 午 朔 廿 九 日 」 歸 窆 本 鄉 齊 城 南 五 十 里 之 神 塋 。 日 月 不 居 ， 」 感 臨 川 之 歎 ； 有 德 無 位 ， 致 殞 秀 之 悲 。 其 銘 曰 ： 」 於 穆 不 已 ， 世 載 其 英 ， 朝 端 岳 牧 ， 袞 紱 璁 珩 。 休 」 芳 必 嗣 ， 有 美 誕 生 ， 黃 中 闡 譽 ， 敏 內 標 名 。 膺 斯 」 府 檄 ， 稱 是 才 實 ， 器 懷 明 悟 ， 文 情 委 逸 。 方 此 □ 」 期 ， 宜 從 厚 秩 ， 命 也 不 融 ， 朝 驂 遽 日 。 故 □ □ □ ， 」 塵 書 癈 笥 ， 一 辭 華 屋 ， 言 歸 蒿 里 。 原 隰 □ □ ， □ 」 夙 鬱 矣 ， 刊 石 泉 陰 ， 永 傳 蘭 芷 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 弘 ， 字 法 雅 ， 出 自 武 公 □ □ □ 」 後 。 崇 仁 鄉 孝 義 里 人 也 。 承 靈 □ □ ， 」 世 載 名 德 ， 與 日 月 而 俱 暈 ， 崧 □ □ 」 峻 ， 錦 鏡 相 傳 ， 衣 冠 弈 世 ， 懸 諸 子 □ ， 」 不 假 備 詳 。 君 稟 粹 五 才 ， 資 和 六 □ ， 」 風 度 閑 凝 ， 器 韻 清 朗 。 值 開 闢 之 秋 ， 」 遇 河 清 之 會 ， 君 乃 辭 親 歷 宦 ， 優 遊 」 帝 邑 ， 勳 效 逾 美 ， 授 為 征 虜 將 軍 永 」 平 太 守 。 下 車 布 惠 ， 登 榻 施 風 ， 邁 扣 」 轅 於 往 蹤 ， 豈 治 河 之 足 喻 。 又 除 東 」 濟 北 武 邑 二 郡 太 守 。 治 法 欽 明 ， 恩 」 深 臥 轍 。 而 天 不 念 德 ， 奄 墜 明 珠 。 人 」 之 云 亡 ， 實 唯 殄 萃 。 以 大 齊 天 保 四 」 年 歲 次 癸 酉 十 一 月 己 未 朔 廿 六 」 日 乙 酉 窆 於 肇 山 。 刊 德 記 功 ， 遂 作 」 銘 焉 ： 」 玉 生 自 潤 ， 蘭 秀 如 芳 。 有 美 君 子 ， 亦 」 顯 其 光 ， 昊 天 不 弔 ， 奄 同 摧 樑 。 」 於 穆 府 君 ， 蒞 政 清 平 ， 乳 虎 浮 河 ， 犬 」 罷 夜 驚 ， 銘 誌 不 朽 ， 沒 有 餘 聲 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 妃 姓 敬 ， 平 陽 平 陽 人 也 。 其 先 太 尉 受 終 之 盛 ， 公 子 居 卿 之 美 ， 」 家 風 不 殞 ， 世 祿 猶 傳 。 雖 復 層 城 九 重 ， 未 方 其 峻 ； 扶 搖 九 萬 ， 詎 并 其 高 。 」 祖 風 識 清 雅 ， 名 重 汾 晉 。 父 器 理 標 桀 ， 舉 滿 華 夷 。 若 夫 漢 水 之 中 ， 明 珠 」 間 出 ； 稽 山 之 上 ， 綠 箭 叢 生 。 是 以 高 門 多 福 ， 餘 慶 斯 在 ， 虺 蛇 先 兆 ， 挺 斯 」 良 媛 。 妃 稟 神 鼇 地 ， 資 靈 菟 月 ， 風 操 閑 婉 ， 儀 度 端 華 。 藍 田 五 德 ， 無 以 方 」 其 潤 ； 丹 山 五 彩 ， 詎 可 匹 其 暉 。 然 其 女 功 婦 德 之 能 ， 溫 恭 孝 友 之 性 ， □ 」 而 合 軌 ， 言 而 成 則 。 於 是 閨 闈 擅 美 ， 遠 邇 流 音 。 亦 既 言 歸 ， 好 合 君 子 ， 宛 」 如 琴 瑟 ， 穆 似 塤 篪 。 舅 姑 愛 其 恭 肅 ， 娣 姒 欽 其 雅 尚 。 可 謂 聲 超 集 木 ， 德 」 美 聽 輪 者 矣 。 王 即 太 祖 獻 武 皇 帝 之 從 弟 也 。 連 暉 辰 極 ， 比 曜 樞 衡 ， 」 業 履 貞 粹 ， 幹 局 沉 果 。 或 持 斧 字 民 ， 或 剖 符 觀 俗 。 風 移 化 洽 ， 妃 有 謀 焉 。 」 至 如 衛 女 治 內 之 名 ， 班 氏 大 家 之 號 ， 與 之 方 駕 ， 爭 為 稱 首 。 大 齊 膺 籙 ， 」 撫 有 八 荒 ， 帶 礪 既 盟 ， 晉 鄭 斯 啟 。 惟 王 利 建 ， 詔 為 襄 樂 國 妃 。 雖 鏘 珮 鳴 」 鸞 ， 擊 鍾 陳 鼎 ， 而 素 懷 謙 約 ， 情 無 驕 物 。 乃 脩 家 業 ， 又 毗 蕃 務 ， 非 法 不 行 ， 」 得 符 而 動 。 由 此 內 外 雍 熙 ， 尊 卑 傾 慕 ， 無 不 挹 是 朱 藍 ， 遵 其 軌 轍 。 方 謂 」 永 延 嬪 德 ， 長 祚 姆 師 ， 嵫 山 尚 遠 ， 石 火 已 謝 。 春 秋 五 十 三 ， 以 天 保 五 年 」 歲 離 閹 茂 月 在 ● 鍾 廿 五 日 薨 於 晉 陽 。 即 以 其 年 十 月 七 日 歸 葬 於 」 鄴 城 獻 武 陵 之 西 。 四 序 如 流 ， 三 千 或 出 ， 恐 德 音 而 無 寄 ， 迺 託 銘 於 泉 」 室 。 其 銘 曰 ： 」 峨 峨 締 構 ， 藹 藹 綿 眾 ， 挺 斯 令 善 ， 降 此 穠 華 。 資 靈 夜 月 ， 稟 質 朝 霞 ， 德 成 」 閨 閫 ， 道 被 邦 家 。 爰 始 外 成 ， 嬪 風 斯 備 ， 秉 心 厲 節 ， 風 興 夜 寐 。 刻 懃 蘋 藻 ， 」 虔 恭 醴 饋 ， 徙 家 成 德 ， 陳 詩 取 義 。 情 猶 指 豹 ， 智 并 埋 羊 ， 景 福 攸 止 ， 諸 子 」 剋 昌 。 徽 音 秩 秩 ， 令 問 堂 堂 ， 廉 超 田 母 ， 訓 邁 師 姜 。 朝 露 易 晞 ， 夜 舟 難 久 ， 」 誰 知 孔 聖 ， 徒 言 仁 壽 。 嗟 我 母 儀 ， 如 駒 渡 榅 ， 忽 辭 城 闕 ， 翻 歸 林 阜 。 滔 滔 」 水 逝 ， 忽 忽 年 遒 ， 親 賓 永 絕 ， 牧 豎 長 遊 。 風 ● 拱 樹 ， 氣 慘 荒 丘 ， 勒 銘 玄 室 ， 」 傳 此 徽 猷 。 」 天 保 五 年 歲 次 甲 戍 十 月 甲 寅 朔 七 日 庚 辰 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 故 使 持 節 侍 中 太 師 大 司 □ □ □ □ 錄 尚 書 事 顯 蔚 相 冀 定 并 恒 瀛 八 州 刺 史 廣 阿 縣 開 國 公 武 貞 竇 公 墓 誌 銘 」 公 諱 泰 ， 字 寧 世 ， 清 河 灌 津 人 。 昔 章 武 以 退 讓 為 名 ， 司 空 以 恂 恂 著 稱 。 仍 與 王 室 ， 迭 為 甥 舅 ， 故 已 德 隆 兩 漢 ， 任 」 重 二 京 。 雖 將 相 無 種 ， 而 公 侯 必 復 。 世 載 有 歸 ， 名 賢 間 起 。 祖 盛 樂 府 君 ， 父 司 徒 ， 皆 才 雄 北 邊 ， 有 聲 燕 代 ， 志 驕 富 」 貴 ， 不 事 王 侯 。 公 稟 弧 昴 之 精 ， 負 雲 霞 之 氣 。 容 表 瑰 雄 ， 姿 神 秀 上 ， 英 規 傑 量 ， 無 輩 一 時 。 少 以 劍 氣 有 聞 ， 長 以 俠 」 烈 標 譽 。 力 折 魯 門 ， 勇 高 齊 壘 。 長 者 多 游 其 室 ， 少 年 時 借 其 名 。 歷 尋 經 史 ， 不 為 章 句 之 業 ， 偏 持 三 略 六 韜 ， 好 覽 」 穰 苴 孫 子 。 上 下 若 飛 ， 驅 馳 成 畫 ， 捨 矢 如 破 ， 命 的 必 中 。 賦 騏 驥 以 攄 憤 ， 歎 鴻 鵠 以 明 志 。 屬 獫 允 內 侵 ， 疆 埸 外 駭 ， 」 注 意 鼓 鞞 ， 陳 師 授 律 ， 有 聲 簡 在 ， 遂 總 兵 車 。 起 家 為 襄 威 將 軍 帳 內 都 將 。 連 年 動 眾 ， 功 實 居 多 。 屬 靈 后 臨 朝 ， 政 」 移 權 蘗 ， 闢 惡 之 酒 為 虛 ， 神 福 之 觴 成 禍 ， 四 海 痛 心 ， 三 靈 憤 惋 。 天 柱 大 將 軍 爾 朱 榮 鞠 旅 汾 川 ， 問 罪 君 側 。 為 寧 」 遠 將 軍 虎 賁 中 郎 將 前 鋒 都 督 。 及 永 安 御 曆 ， 豫 定 策 之 功 ， 除 射 聲 校 尉 諫 議 大 夫 。 及 巨 釁 滔 天 ， 長 戟 內 指 ， 既 」 等 闕 南 之 敗 ， 遂 成 山 北 之 災 。 獻 武 皇 帝 茹 荼 切 蓼 ， 在 在 匡 復 ， 操 盤 大 誓 ， 辭 涕 俱 流 ， 義 動 其 誠 ， 實 參 本 □ 。 爾 」 朱 氏 擁 傾 山 之 眾 ， 驅 竭 洹 之 旅 ， 氣 比 雲 霓 ， 聲 成 雷 電 。 雖 把 旄 杖 鉞 ， 風 摧 電 掃 ， 功 歸 上 將 ， 慮 在 中 權 。 東 遷 所 依 ， 」 伯 舅 是 賴 。 公 亦 志 在 不 二 ， 任 實 同 心 ， 氣 厲 風 霜 ， 精 貫 金 石 ， 冰 泮 瓦 解 ， 非 無 力 焉 。 以 功 拜 輔 國 將 軍 驍 騎 將 軍 」 廣 阿 縣 開 國 子 ， 食 邑 三 百 戶 。 又 授 撫 軍 將 軍 銀 青 光 祿 大 夫 ， 復 遷 侍 中 。 又 除 使 持 節 都 督 顯 州 諸 軍 事 車 騎 」 將 軍 顯 州 刺 史 ， 增 邑 四 百 戶 。 入 參 輿 輦 ， 出 擁 旌 麾 ， 軒 冕 照 人 ， 光 華 滿 室 ， 顧 瞻 儕 伍 ， 實 有 餘 暉 。 轉 除 使 持 節 都 」 督 蔚 州 諸 軍 事 本 將 軍 蔚 州 刺 史 。 及 太 昌 入 纂 ， 神 寶 有 歸 ， 唯 帝 念 功 ， 大 開 慶 賞 。 進 爵 為 公 ， 增 戶 四 百 ， 本 將 軍 」 儀 同 三 司 ， 又 除 使 持 節 都 督 相 州 諸 軍 事 本 將 軍 開 府 相 州 刺 史 。 公 威 而 不 猛 ， 仁 而 能 斷 ， 示 之 好 惡 ， 宣 以 惠 」 和 。 大 小 必 情 ， 幽 明 以 察 。 囹 圄 虛 置 ， 桴 鼓 無 聲 。 民 識 廉 恥 ， 俗 興 禮 節 。 異 國 喬 之 先 謗 ， 同 史 起 之 後 歌 。 恥 以 荊 部 」 見 稱 ， 羞 以 豫 州 為 法 。 及 幼 主 君 臨 ， 問 對 為 重 ， 新 邦 肇 建 ， 糾 察 增 隆 ， 二 難 之 道 ， 匹 此 為 易 。 復 除 侍 中 領 御 史 中 」 尉 京 畿 大 都 督 ， 將 軍 開 府 儀 同 悉 如 故 。 君 既 屬 刺 舉 ， 兼 秉 繩 墨 ， 弼 回 厝 枉 ， 知 無 不 為 。 權 豪 屏 息 ， 貴 戚 側 視 ， 社 」 鼠 不 得 成 群 ， 稷 蜂 無 以 自 固 。 庶 事 咸 理 ， 內 外 肅 然 ， 可 謂 古 之 遺 愛 ， 邦 之 司 直 。 西 土 不 恭 ， 王 略 遂 梗 ， 遊 釜 巢 □ ， 」 天 刑 未 加 。 君 以 鳴 轂 為 恥 ， 遺 賊 是 念 ， 將 發 函 谷 之 泥 ， 驅 渭 橋 之 警 ， 洗 兵 灞 涘 ， 糾 馬 終 南 。 而 蜂 蠆 有 毒 ， 困 獸 難 」 犯 ， 凶 器 死 官 ， 忘 身 償 節 。 以 魏 天 平 四 年 正 月 十 七 日 薨 於 弘 農 陣 所 ， 春 秋 三 十 八 。 公 材 力 宏 舉 ， 雄 姿 傑 出 ， 宮 」 室 奧 遠 ， 崖 岸 弘 深 。 霜 雪 未 易 其 形 ， 風 波 不 改 其 操 。 言 諾 之 重 ， 黃 金 自 輕 ； 榮 辱 之 來 ， 白 珪 可 玷 。 孝 為 行 本 ， 忠 為 」 令 德 。 劬 勞 旌 甲 ， 契 闊 風 塵 。 扞 城 四 國 ， 折 謀 萬 里 。 翼 贊 昆 彭 之 業 ， 經 綸 周 漢 之 初 。 攀 鳳 羽 而 高 騫 ， 託 龍 鱗 而 迥 」 逝 。 注 輪 四 牡 ， 賓 御 成 行 。 鳴 玉 雙 金 ， 左 右 相 照 。 加 以 寬 而 得 眾 ， 惠 以 使 民 ， 言 笑 之 恩 ， 暖 同 布 帛 ， 欬 唾 所 及 ， 和 若 」 暘 春 ， 世 經 夷 險 ， 身 有 屯 盛 ， 咸 守 任 安 之 節 ， 不 署 翟 公 之 門 。 故 能 剋 成 山 海 ， 致 茲 遠 大 。 而 虎 步 未 逞 ， 馬 革 已 歸 ， 」 傾 千 尋 於 斧 柯 ， 頓 六 轡 於 蟻 垤 。 武 皇 奔 車 起 慟 ， 登 城 致 哀 ， 貽 訓 魏 后 ， 加 以 殊 數 。 詔 曰 ： 存 立 大 功 ， 沒 而 加 等 ， 」 眇 尋 盛 典 ， 莫 匪 斯 遵 。 故 使 持 節 侍 中 車 騎 大 將 軍 開 府 儀 同 三 司 御 史 中 尉 京 畿 大 都 督 廣 阿 縣 開 國 公 竇 」 泰 ， 理 識 明 悟 ， 風 格 峻 遠 ， 協 規 上 宰 ， 戮 力 懃 王 ， 愛 結 萬 里 ， 譽 宣 三 獨 。 及 擐 甲 持 矛 ， 埋 輪 縶 馬 ， 臨 危 固 節 ， 赴 難 忘 」 身 ， 曾 不 憖 遺 ， 奄 焉 莫 及 。 興 言 茂 烈 ， 震 悼 兼 深 。 宜 峻 彝 章 ， 用 崇 徽 秩 。 可 贈 使 持 節 侍 中 太 師 大 司 馬 太 尉 公 錄 」 尚 書 事 都 督 冀 定 并 恒 瀛 五 州 諸 軍 事 定 州 刺 史 ， 開 國 如 故 ， 謚 曰 武 貞 ， 禮 也 。 以 齊 天 保 六 年 歲 在 乙 亥 二 月 」 壬 子 朔 九 日 庚 申 改 定 於 京 城 之 西 二 十 里 。 翟 泉 淄 水 ， 王 侯 共 歸 ， 邢 領 瑕 丘 ， 賢 明 所 志 。 左 右 山 川 ， 顧 瞻 城 闕 ， 」 地 臨 四 野 ， 道 貫 二 都 。 卜 云 其 吉 ， 安 茲 宅 兆 ， 刊 德 壤 陰 ， 終 古 無 絕 。 銘 曰 ： 」 橋 木 表 國 ， 名 族 題 家 ， 食 舊 接 武 ， 載 德 非 遐 。 世 無 昇 墜 ， 道 或 隆 洿 ， 降 生 人 傑 ， 是 謂 國 華 。 望 重 百 夫 ， 聲 高 六 郡 ， 藏 」 器 有 待 ， 乘 風 撫 運 。 猛 略 從 橫 ， 英 圖 四 奮 ， 見 義 能 勇 ， 當 仁 投 分 。 魏 道 威 遲 ， 生 逸 相 踵 ， 大 人 有 作 ， 拯 溺 疏 擁 。 誰 協 」 其 謀 ， 竭 誠 所 奉 ， 兩 手 何 貴 ， 一 國 非 重 。 詔 爵 以 德 ， 命 服 以 庸 ， 沃 若 四 馬 ， 流 衍 萬 鍾 。 治 民 事 上 ， 禦 侮 折 衝 ， 文 武 不 」 器 ， 軍 國 其 容 。 X 矣 西 人 ， 憑 險 逆 命 ， 橫 戈 躍 馬 ， 志 康 急 病 。 不 弔 自 天 ， 亂 靡 有 定 ， 飲 至 終 爽 ， 出 車 徒 詠 。 沙 丘 既 兆 ， 」 天 邑 有 徵 ， 榮 華 且 畢 ， 禮 數 逾 興 。 瑰 容 雖 墜 ， 徽 烈 方 昇 ， 有 來 自 古 ， 無 恨 丘 陵 。 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 另 有 誌 下 側 刻 銘 。 殘 泐 過 甚 ， 無 法 錄 文 。

【 誌 蓋 】 闕

【 銘 文 】 故 使 持 節 侍 中 太 師 大 司 馬 太 尉 公 錄 尚 書 事 武 貞 竇 公 夫 人 皇 姨 頓 丘 郡 長 君 婁 氏 墓 誌 銘 」 夫 人 諱 黑 女 ， 代 郡 平 城 人 也 。 長 瀾 注 於 紀 地 ， 層 嶠 竦 於 半 天 。 翹 楚 羅 生 ， 」 鍾 鼎 間 出 。 祖 平 北 府 君 ， 漁 道 獵 德 ， 望 標 衣 冕 。 父 司 徒 太 原 王 ， 闊 調 高 風 ， 」 績 隆 軍 □ 。 世 緒 之 盛 ， 必 有 餘 休 ， 陰 靈 薦 祉 ， 克 誕 良 媛 。 神 情 雅 潤 ， 志 見 閑 」 明 ， 持 四 □ 為 隄 防 ， 以 六 行 為 關 鍵 。 求 箴 待 傳 之 操 ， 率 自 天 真 ， 含 柔 履 度 」 之 跡 ， 事 非 因 假 。 徽 音 迥 暢 ， 淑 問 載 揚 ， 爰 在 華 門 ， 思 委 鳴 雁 。 太 師 人 雄 魁 」 傑 ， 將 崇 內 主 ， 永 言 秦 晉 ， 移 天 作 合 。 密 勿 箕 帚 ， 釐 綜 帷 房 ， 遊 息 仁 義 ， 服 膺 」 孝 謹 。 婦 順 宣 於 蘋 藻 ， 女 業 擅 於 針 纊 。 弦 無 衛 操 ， 案 屏 鮮 禽 。 榮 朝 貴 室 ， 昔 」 聞 彝 典 ， 車 服 有 暉 ， 雍 容 在 列 。 乃 封 頓 丘 郡 君 。 洎 哀 緣 晝 哭 ， 義 深 解 瑱 ， 孀 」 情 岳 峭 ， 釐 節 冰 嚴 。 窺 窗 止 閭 之 業 ， 抑 揚 前 範 ； 還 魚 反 金 之 愛 ， 頡 頏 曩 烈 。 」 皇 齊 握 紀 披 圖 ， 奉 天 括 地 ， 貴 親 尚 德 ， 煥 於 綸 璽 。 錫 以 從 母 之 名 ， 仍 加 長 」 君 之 號 。 夫 人 溫 恭 表 質 ， 禮 讓 為 心 ， 契 符 銘 戒 ， 行 苞 雅 俗 。 均 得 喪 於 在 生 ， 」 混 輕 重 於 一 致 。 闇 室 不 聞 夷 倨 ， 家 人 未 瞻 慍 喜 。 矜 凡 惠 物 ， 屈 己 周 人 ， 謙 」 尊 而 光 ， 貴 □ 在 我 。 河 南 發 貞 義 之 稱 ， 廣 漢 有 仁 明 之 目 。 埒 古 循 今 ， 高 擅 」 遐 祀 。 方 謂 終 母 儀 於 千 室 ， 採 祿 養 於 萬 鍾 ， 茲 義 忽 違 ， 遂 愆 與 善 。 以 大 齊 」 天 保 五 年 三 月 丁 亥 朔 二 十 四 日 庚 戌 以 疾 薨 於 鄴 都 允 忠 里 第 ， 春 秋 」 五 十 九 。 慟 興 長 樂 ， 悲 纏 帷 扆 。 飾 終 所 逮 ， 事 切 哀 榮 。 以 天 保 六 年 二 月 壬 」 子 朔 九 日 庚 申 合 葬 於 武 貞 公 之 穴 ， 鄴 城 西 二 十 里 。 恐 陵 移 谷 換 ， 或 見 」 前 和 ， 敬 鐫 琬 琰 ， 窴 彼 巖 阿 。 其 銘 曰 ： 」 大 門 右 地 ， 構 積 流 深 ， 鵷 鸃 接 羽 ， 梓 柒 成 林 。 宦 聞 鏘 玉 ， 誓 有 雕 金 ， 衣 裾 切 」 影 ， 鐃 管 諧 音 。 餘 美 安 鍾 ， 英 柔 互 起 ， 皎 同 冰 霰 ， 芬 如 蘭 芷 。 留 連 組 織 ， 栖 暴 」 圖 史 ， 業 隆 集 灌 ， 風 傳 讓 齒 。 鴻 妻 秀 立 ， 軻 母 儀 形 ， 遺 塵 可 嗣 ， 以 節 侔 聲 。 捐 」 華 採 實 ， 蹈 損 持 盈 ， 譽 宣 戚 里 ， 寵 洽 朝 經 。 浮 管 忽 移 ， 還 波 遂 少 ， 日 侵 行 幄 ， 」 風 揚 去 旐 。 隴 縈 晨 霧 ， 松 吟 夜 鳥 ， 嗟 矣 佳 城 ， 終 天 未 曉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 夫 人 趙 氏 ， 出 自 南 陽 。 父 槃 虎 ， 領 袖 南 金 ， 羽 」 儀 東 箭 。 夫 人 少 稟 家 風 ， 長 垂 令 範 。 并 州 主 」 簿 王 憐 之 妻 也 。 琴 瑟 未 幾 ， 便 失 伉 儷 ， 唯 有 」 一 女 ， 甫 就 口 食 。 及 長 ， 適 穎 川 陳 氏 。 值 」 大 齊 肇 構 ， 陳 有 力 焉 。 除 光 州 刺 史 。 妻 封 襄 」 城 郡 君 。 而 郡 君 政 訓 陳 門 ， 恩 逮 眾 妾 ， 肅 穆 」 閨 闈 ， 皆 趙 夫 人 慈 育 之 所 致 也 。 夫 人 精 心 」 練 行 ， 遍 覽 諸 經 。 臨 終 遺 屬 ， 委 財 三 寶 。 朔 望 」 奠 祭 ， 不 得 輒 用 性 靈 。 〔 注 〕 以 天 保 六 年 四 月 七 」 日 ， 夫 人 年 七 十 ， 薨 於 光 州 子 城 內 。 即 以 七 」 月 六 日 葬 於 城 西 正 山 之 上 。 洞 房 石 室 ， �w 床 雕 戶 ， 庶 畢 天 地 ， 永 旌 不 朽 。 其 詞 曰 ： 」 二 儀 合 德 ， 陰 陽 佐 時 ， 內 外 和 睦 ， 治 道 雍 熙 。 」 如 何 不 弔 ， 少 撫 孤 遺 ， 成 斯 顧 復 ， 實 曰 母 儀 。 」 冀 保 遐 延 ， 庶 幾 多 福 ， 天 不 我 矜 ， 殞 茲 令 淑 。 」 風 樹 不 待 ， 慈 顏 永 伏 ， 嗚 呼 哀 哉 ， 萬 春 長 宿 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

      〔 注 〕 靈 ， 原 石 作 膋 ， 不 見 於 字 書 ， 當 為 靈 字 新 造 別 體 。

【 誌 蓋 】 齊 故 齊 」 滄 二 州 」 刺 史 高 」 公 墓 銘

【 銘 文 】 公 諱 建 ， 字 興 國 ， 勃 海 修 人 也 。 蓋 聞 種 穀 烈 山 ， 播 鴻 功 於 萬 世 ； 執 珪 負 海 ， 征 列 國 於 五 侯 。 門 」 □ 霸 風 ， 家 傳 岳 祉 ， 卿 相 有 業 ， 文 武 不 隧 。 雖 復 世 殊 三 代 ， 年 易 兩 京 ， 張 青 蓋 以 連 陰 ， 駕 朱 軒 」 而 結 轍 。 曾 祖 湖 ， 燕 散 騎 常 侍 吏 部 尚 書 ， 魏 涼 州 鎮 都 大 將 秦 州 刺 史 東 阿 侯 。 皇 上 之 高 」 祖 也 。 德 高 王 秀 ， 藩 屏 殷 朝 ， 功 邁 景 皇 ， 匡 輔 魏 室 。 祖 拔 ， 廣 昌 鎮 將 燕 州 刺 史 。 屯 兵 蒲 類 ， ● 充 」 國 之 殊 勳 ； 都 督 祁 連 ， 追 廣 明 之 茂 績 。 父 猛 ， 鄯 善 鎮 錄 事 參 軍 。 任 居 心 腹 ， 似 見 取 於 焚 林 ； 職 」 參 謀 議 ， 如 有 求 於 榜 道 。 故 以 兩 河 效 祉 ， 四 岳 降 靈 ， 體 識 貞 華 ， 風 姿 酋 爽 。 鳳 生 一 母 ， 即 有 應 」 律 之 心 ； 麟 產 十 洲 ， 便 表 不 群 之 志 。 器 同 竹 箭 ， 加 金 羽 而 益 美 ； 質 類 梓 材 ， 施 丹 漆 而 轉 麗 。 用 」 信 期 友 ， 情 同 俟 食 ； 以 孝 事 親 ， 勤 侔 視 枕 。 下 帷 制 述 ， 信 非 懈 於 三 餘 ； 秉 筆 屬 辭 ， 實 見 奇 於 五 」 字 。 才 堪 王 佐 ， 不 殊 林 宗 之 語 ； 器 為 師 表 ， 還 同 馬 越 之 言 。 起 家 為 馬 場 大 都 督 。 時 屬 河 陝 未 」 夷 ， 崤 衝 尚 梗 ， 犬 羊 萬 計 ， 揃 覆 五 陵 。 而 大 行 臺 爾 朱 天 光 受 腎 廟 中 ， 揚 旌 閫 外 ， 公 入 參 謀 畫 ， 」 出 摧 妖 旅 ， 殲 彼 鯨 鯢 ， 迺 為 京 觀 。 除 寧 遠 將 軍 奉 車 都 尉 ， 遷 前 將 軍 太 中 大 夫 。 既 而 誅 行 跋 」 □ 寇 結 晉 陽 ， 城 雉 失 金 湯 之 固 ， 河 洛 無 藩 樆 之 限 。 災 生 置 閣 ， 酷 甚 漢 君 ， 禍 發 桃 鄉 ， 釁 踰 窮 」 后 。 獻 武 皇 帝 觀 白 虎 之 戲 ， 受 赤 雀 之 符 ， 眷 陞 陑 以 陳 罪 ， 抗 義 旗 而 揃 虐 。 公 既 地 屬 維 城 ， 」 戚 當 宗 子 ， 同 心 戮 力 ， 組 鉀 持 戈 ， 誅 九 黎 於 赤 縣 ， 極 三 苗 於 白 壤 。 玉 門 除 斥 候 之 警 ， 金 華 奉 」 樂 推 之 君 。 除 鎮 東 將 軍 金 紫 光 祿 大 夫 ， 又 轉 武 衛 將 軍 加 衛 將 軍 右 光 祿 大 夫 。 號 比 宋 昌 ， 」 轉 不 因 於 代 邸 ； 位 方 許 褚 ， 遷 豈 須 於 斬 級 。 除 驃 騎 大 將 軍 散 騎 常 侍 。 才 稱 簡 亮 ， 宜 居 獻 可 」 之 職 ； 詔 使 驂 陪 ， 無 累 清 談 之 任 。 又 除 太 府 卿 ， 將 軍 如 故 。 比 蹤 漢 室 ， 則 與 君 高 連 轡 ； 方 軌 魏 」 朝 ， 復 共 偉 臺 齊 ● 。 除 使 持 節 都 督 齊 州 諸 軍 事 本 將 軍 齊 州 刺 史 。 清 約 自 守 ， 一 物 不 留 。 聽 」 哭 無 哀 ， 便 知 殺 夫 之 女 ； 持 戟 問 老 ， 自 變 爭 山 之 蟲 。 轉 北 豫 州 鎮 城 都 督 。 又 敕 行 滄 州 事 。 請 」 租 一 年 ， 民 歌 賴 得 ， 決 囚 三 縣 ， 帝 歎 無 憂 。 瑞 生 松 木 ， 未 成 出 腹 之 祉 ； 妖 見 瓊 瑰 ， 忽 有 盈 懷 之 」 歎 。 春 秋 五 十 六 ， 以 天 保 六 年 三 月 七 日 薨 於 晉 陽 。 惟 公 備 九 能 於 懷 抱 ， 圓 六 德 於 匈 衿 ， 俠 」 書 劍 之 雄 規 ， 負 雲 霞 之 逸 氣 。 及 時 逢 孔 棘 ， 運 屬 橫 流 ， 經 始 霸 圖 ， 締 構 王 道 。 獻 謀 帷 幄 之 裏 ， 」 決 勝 行 車 之 間 。 翼 厥 主 於 桓 文 ， 致 其 君 於 堯 舜 。 攀 龍 峻 舉 ， 附 鳳 高 騫 。 入 侍 兩 宮 ， 出 臨 九 列 。 」 駕 朱 驂 於 大 國 ， 佩 紫 綬 於 名 都 。 至 如 日 華 飛 觀 ， 庭 燃 百 枝 ， 風 清 曲 沼 ， 水 文 千 葉 ， 床 施 象 席 ， 」 階 陳 鳳 爐 ， 親 友 雲 屯 ， 賓 寮 霧 集 ， 促 膝 成 賞 ， 幣 帛 是 將 ， 終 醼 忘 疲 ， 敬 愛 斯 盡 。 為 月 楫 於 江 海 ， 」 作 柱 石 於 廟 堂 ， 望 四 輔 以 連 鑣 ， 追 六 佐 而 齊 輇 。 而 羽 頹 南 海 ， 身 閟 北 芒 。 以 其 年 十 月 十 四 」 日 葬 於 鄴 城 之 西 北 十 里 漳 水 之 陽 。 若 夫 五 丁 立 誌 ， 未 毀 蜀 王 之 墳 ； 三 千 見 銘 ， 復 記 滕 公 」 之 墓 。 乃 作 詞 曰 ： 」 神 感 華 陽 ， 業 成 姜 水 ， 任 征 九 伯 ， 地 居 四 履 。 世 經 哀 盛 ， 時 遭 休 否 ， 佩 組 摩 肩 ， 乘 軒 接 軌 。 藍 田 」 生 玉 ， 赤 野 生 珠 ， 紐 蘭 佩 芷 ， 懷 瑾 握 瑜 。 文 高 入 室 ， 學 邁 反 隅 ， 宗 稱 龍 種 ， 鄉 名 鳳 雛 。 關 陝 霧 結 ， 」 犬 戎 雲 聚 ， 往 事 軍 門 ， 言 參 幕 府 。 除 兇 六 郡 ， 獻 捷 三 輔 ， 天 爵 既 ● ， 人 官 自 取 。 狂 虜 肆 虐 。 構 禍 」 上 京 ， 弼 諧 周 漢 ， 翼 佐 昆 彭 。 天 居 克 靜 ， 王 道 載 平 ， 禁 旅 攸 託 ， 蟬 冕 加 榮 。 入 當 九 棘 ， 出 應 萬 里 ， 」 政 似 聖 儀 ， 化 同 叔 子 。 方 調 鼎 味 ， 忽 夢 辰 己 ， 朝 哀 棄 玦 ， 鄉 悲 罷 市 。 言 遵 國 路 ， 遂 次 山 門 ， 丹 旒 」 霞 □ ， 系 駕 雷 奔 。 凄 風 曉 勁 ， 寒 雲 夜 昏 ， 花 石 □ 勒 ， 英 馨 永 存 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 闕

【 銘 文 】 齊 故 征 西 將 上 洛 縣 開 國 □ □ □ □ 元 子 邃 墓 誌 銘 」 君 諱 子 邃 ， 字 德 修 ， 河 南 洛 陽 人 也 。 曾 祖 魏 高 家 文 成 皇 帝 ， 祖 太 尉 安 豐 國 王 ， 」 父 太 保 大 司 馬 文 宣 王 。 懷 珠 握 鏡 之 由 ， 建 國 辯 友 之 盛 ， 光 啟 南 陽 之 基 ， 遂 荒 大 」 東 之 業 。 左 史 右 史 ， 記 言 記 事 ， 簡 於 鍾 鼎 ， 略 此 文 辭 。 公 藉 潤 天 池 ， 資 靈 崑 岫 ， 生 氣 」 官 之 中 ， 長 婦 人 之 手 。 卓 爾 不 群 ， 嶷 然 挺 出 ， 朝 野 所 以 欽 風 ， 縉 紳 於 是 屬 意 。 旌 賢 」 樂 善 ， 味 道 求 書 ， 博 極 古 今 ， 洞 觀 墳 籍 。 既 有 公 才 ， 非 無 公 望 ， 聲 馳 遠 近 ， 譽 滿 宮 闕 。 」 起 家 為 給 事 中 ， 非 其 好 也 。 從 文 宣 王 討 徐 州 ， 擒 殄 賊 師 王 思 遠 ， 賜 爵 開 封 男 。 尋 」 除 直 閣 將 軍 。 又 自 安 東 府 佐 遷 東 徐 州 刺 史 。 亟 歷 名 官 ， 遂 昇 方 岳 。 旗 行 邰 皂 ， 善 」 宣 條 ， 變 俗 移 風 ， 畏 威 懷 惠 。 又 除 鎮 西 將 軍 銀 青 光 祿 大 夫 ， 進 號 撫 軍 將 軍 ， 改 封 」 博 陵 郡 開 國 公 。 追 錄 舊 勳 ， 以 襲 父 爵 ， 利 建 有 歸 ， 時 望 斯 允 。 又 遷 金 紫 光 祿 ， 進 號 」 征 西 將 軍 。 有 魏 高 遜 ， 皇 齊 勃 興 。 天 保 元 年 隨 例 降 爵 ， 改 封 上 洛 縣 開 國 男 ， 將 」 軍 如 故 。 方 騁 康 衢 ， 用 熙 庶 績 ， 溟 海 未 圖 ， 鈞 天 奄 奏 。 以 天 保 六 年 歲 次 乙 亥 十 月 」 十 五 日 卒 於 鄴 城 西 □ 里 之 第 。 其 年 十 一 月 七 日 與 夫 人 李 氏 移 窆 於 鄴 城 之 」 西 南 ， 去 城 廿 里 。 三 千 見 日 ， 八 百 流 □ ， 陵 谷 相 貿 ， 市 朝 或 變 ， 不 刊 玄 石 ， 孰 宣 清 猷 。 」 或 備 □ 誌 ， 乃 為 銘 曰 ： 分 源 天 漢 ， 引 照 扶 桑 ， 置 功 厚 德 ， 國 阜 家 昌 。 丹 帷 屢 舉 ， 朱 紱 」 斯 煌 ， 聯 輝 晉 鄭 ， 比 曜 陳 梁 。 剋 生 夫 子 ， 顯 允 次 嗣 ， 名 著 當 年 ， 效 彰 歷 試 。 魏 嘉 劉 曄 ， 」 晉 寵 曹 志 ， 論 世 或 殊 ， 在 人 匪 異 。 運 鍾 改 物 ， 時 逢 啟 」 聖 ， □ 岳 告 成 ， 南 風 起 詠 。 李 承 家 業 ， 夙 膺 朝 命 ， 遂 欺 積 善 ， 徒 稱 餘 慶 。 遺 孤 望 父 ， 季 」 弟 懷 兄 ， 緬 尋 疇 昔 ， 永 念 平 生 。 親 朋 掩 淚 ， 鄰 里 傷 情 ， 哀 深 四 鳥 ， 恒 忉 三 荊 。 古 無 合 」 葬 ， 詩 有 同 穴 ， 先 後 幾 何 ， 夫 妻 并 滅 。 泉 宮 暫 啟 ， 埏 門 永 閉 ， 死 者 若 知 ， 魂 子 儻 恍 。 言 」 辭 柏 寢 ， 往 記 楸 棺 ， 虞 歌 羆 曲 ， 送 馬 迴 鞍 。 柱 月 霄 映 ， 松 風 曉 寒 ， 墓 木 行 拱 ， 墳 土 方 」 乾 。 」 今 葬 後 九 百 年 必 為 張 僧 達 所 開 。 開 者 即 好 遷 葬 ， 必 見 大 吉 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 大 齊 天 保 七 年 八 月 」 廿 五 日 ， 魏 世 俊 妻 車 」 延 暉 銘 記 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 纂 息 奴 子 以 大 齊 天 保 」 七 年 九 月 十 九 日 生 ， 」 八 年 五 月 廿 四 日 終 殛 夭 往 ， 傷 忉 于 懷 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 天 保 八 年 歲 在 丁 丑 」 七 月 戊 戍 朔 十 二 日 已 酉 」 弘 農 郡 楊 六 銘 。 北 京 圖 書 館 藏 拓

（ 誌 為 小 碑 形 ， 螭 首 ， 額 無 字 。 ）

【 銘 文 】 君 諱 子 輝 ， 字 景 安 ， 高 柳 人 也 。 崇 基 峻 於 維 岳 ， 源 流 」 深 於 江 漢 。 扶 疏 共 鄧 林 等 茂 ， 芬 芳 與 蘭 桂 俱 生 。 祖 」 羽 儀 當 世 ， 領 袖 一 時 。 父 養 素 丘 園 ， 清 風 遠 □ 。 君 稟 」 粹 山 河 ， 承 露 月 宇 ， 頤 神 養 性 ， 小 習 大 成 。 孝 敬 表 於 」 閨 門 ， 仁 義 著 于 閭 里 。 輕 金 重 諾 ， 湛 若 凝 淵 ， 好 施 愛 」 士 ， 玉 帛 匪 珍 。 中 興 之 始 ， 天 步 久 難 ， 與 獻 武 帝 同 拯 」 難 危 ， 志 存 匡 輔 ， 迭 稟 成 規 ， 共 相 魚 水 。 勳 重 於 時 ， 功 」 高 佐 命 ， 舍 爵 酬 庸 ， 除 直 盪 大 都 督 魚 龍 縣 開 國 子 」 白 水 縣 開 國 男 。 豈 悟 與 善 無 徵 ， 山 木 頹 殞 ， 遽 逐 川 」 流 ， 奄 從 物 化 。 以 天 保 七 年 歲 次 丙 子 十 一 月 朔 」 十 八 日 終 於 晉 陽 。 君 清 猷 素 範 ， 標 映 當 時 ， 先 德 餘 」 風 ， 歌 謳 莫 已 。 雖 叔 寶 未 遂 ， 輔 嗣 天 年 ， 有 識 嗟 傷 ， 曷 」 以 過 此 。 以 天 保 七 年 十 二 月 朔 三 日 葬 於 晉 陽 。 」 去 城 廿 里 汾 水 之 左 右 。 慮 陵 谷 貿 遷 ， 山 隤 川 毀 ， 故 潤 石 題 芳 ， 貽 之 不 朽 。 其 詞 曰 ： 」 山 岳 構 峰 ， 崇 基 自 遠 ， 既 建 高 門 ， 弈 世 冠 冕 。 蟬 連 邦 」 邑 ， 家 慶 繁 衍 ， 或 公 或 侯 ， 唯 願 與 善 。 其 一 ： 懿 斯 俊 異 ， 篤 」 此 嘉 猷 ， 尋 師 進 德 ， 待 問 不 休 。 雕 章 綺 合 ， 高 論 雲 浮 。 」 譬 諸 山 水 ， 自 我 風 流 。 其 二 ： 躍 水 濯 鱗 ， 陵 風 拊 翼 ， □ 途 方 遠 ， 清 雲 未 倚 。 天 □ 何 目 ， 浮 休 誰 力 ， 徒 振 金 聲 ， 終 」 （ 下 接 誌 側 。 ）

【 誌 側 】 為 大 國 。 其 三 ： 杳 杳 素 旌 ， □ □ 蒿 里 ， 白 楊 鬱 翳 ， 風 驚 □ 起 。 桂 酒 空 □ ， □ 年 □ 閉 ， 金 燈 □ 照 ， □ □ □ □ 。 天 保 九 年 歲 次 戊 寅 二 月 甲 子 朔 十 八 辛 巳 。 山 西 太 原 出 土 。 見 《 文 物 》 一 九 六 三 年 第 六 期《
太 原 市 南 郊 清 理 北 齊 墓 葬 一 座 》 。

【 磚 誌 】 大 齊 天 保 九 年 歲 次 戊 」 寅 十 月 辛 酉 朔 十 六 日 丙 子 」 洛 陽 縣 故 人 謝 歡 同 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 □ 陽 」 太 守 皇 」 甫 公 銘 。

【 銘 文 】 齊 故 直 閣 將 軍 員 外 散 騎 侍 郎 鎮 東 將 軍 金 紫 光 祿 大 夫 」 □ 陽 太 守 廣 州 大 中 正 皇 甫 公 墓 誌 銘 」 君 諱 琳 ， 字 洛 起 ， 安 定 朝 那 人 也 。 秦 州 史 君 之 嫡 孫 ， 涇 州 刺 」 史 之 仲 子 ， 太 尉 真 度 之 堂 息 ， 豳 州 寬 □ 。 其 先 少 昊 之 」 □ 裔 ， 帝 嚳 之 胤 續 。 遠 冑 標 於 三 墳 ， 仁 跡 著 於 九 京 。 公 侯 □ 」 □ ， □ 相 罕 絕 。 鸞 衛 二 祖 ， 聲 振 漢 朝 ， 重 商 兩 君 ， 剹 珅 晉 世 。 □ 」 祖 預 ， 赫 連 時 荊 州 刺 史 大 將 軍 大 司 馬 。 進 與 鄧 禹 以 連 武 ， 」 退 與 平 勃 如 齊 幹 。 祖 奇 ， 才 越 二 疏 ， 用 當 觀 國 。 貢 秀 魏 庭 ， 除 」 北 地 太 守 秦 州 刺 史 。 父 洪 度 ， 司 徒 府 參 軍 事 魯 陽 邑 中 正 」 隴 東 太 守 ， 詔 贈 涇 州 刺 史 。 公 以 先 蔭 ， 復 資 天 性 ， 羽 翼 未 」 成 ， 以 發 陵 霄 之 氣 。 孝 友 超 殊 ， 參 閔 莫 辟 。 屬 魏 道 不 安 ， 吳 楚 」 騰 沸 ， 上 曰 欲 救 ， 非 公 不 當 ， 遂 徵 為 都 督 ， 極 靜 三 雅 。 荊 揚 夷 」 泰 ， 效 彰 王 府 。 方 加 茅 封 ， 忽 遇 焚 限 。 後 除 正 任 ， 秉 質 權 衡 。 蕃 」 伯 咸 譽 ， 朝 野 同 詠 。 年 向 懸 車 ， 專 崇 三 寶 ， 內 閑 於 二 形 ， 昇 彼 」 圻 徂 。 為 山 未 用 ， 摧 樑 奄 及 。 所 壽 七 十 有 六 ， 以 天 保 九 年 □ 」 月 廿 三 日 卒 於 京 戶 。 其 年 十 一 月 庚 寅 朔 廿 日 己 酉 遷 於 」 鄴 城 西 北 廿 餘 里 。 思 仁 之 風 無 極 ， 託 金 石 如 申 悲 。 頌 曰 ： 」 滔 滔 江 漢 ， 湛 湛 攸 長 ， 興 由 五 帝 ， 茂 歷 三 王 。 朱 衣 華 轂 ， 奕 代 」 珪 璋 ， 周 秦 漢 魏 ， 豈 絕 貂 璫 。 初 安 散 騎 ， 又 靜 荊 揚 ， 一 居 衡 石 ， 」 母 事 兼 臧 。 仕 逕 八 帝 ， 軌 則 四 方 ， 何 期 謬 算 ， 禍 及 此 良 。 徒 聞 」 □ □ ， 忽 背 三 光 ， 萬 機 致 泣 ， 百 辟 咸 傷 。 奄 辭 東 □ ， 潛 邃 西 岡 ， 」 □ □ □ 道 ， 永 記 泉 鄉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 公 諱 徹 ， 字 伯 通 ， 高 平 金 鄉 人 也 。 昔 運 開 若 水 ， 秉 曆 數 於 商 丘 ； 號 啟 徐 方 ， 脩 仁 義 於 淮 浦 。 陳 蕃 著 」 論 ， 才 稱 傑 出 ； 袁 衍 授 公 ， 忠 傳 守 死 。 祖 廣 ， 淵 泉 子 濟 州 刺 史 。 令 績 英 猷 ， 治 高 雅 俗 。 父 仙 ， 淵 泉 子 南 」 安 太 守 。 休 風 盛 烈 ， 德 邁 人 倫 。 故 以 器 度 淹 華 ， 風 神 秀 舉 ， 懷 抱 川 澤 ， 襟 帶 山 淵 。 望 等 松 高 ， 不 待 馭 」 於 雲 鵠 ； 駿 方 騏 驥 ， 詎 受 性 於 媒 龍 。 遒 文 問 作 ， 花 開 筆 竹 ， 清 言 時 吐 ， 豪 剖 舌 端 。 藝 善 六 韜 ， 常 懷 杖 」 鉞 之 志 ； 術 閑 八 陣 ， 恒 思 麾 扇 之 心 。 初 襲 爵 淵 泉 子 ， 加 鎮 遠 將 軍 諫 議 大 夫 。 然 爾 朱 氏 酷 甚 曜 殄 ， 」 更 劉 京 縣 ， 害 深 懷 愍 ， 屠 翦 衣 冠 。 獻 武 皇 帝 慮 屬 三 分 ， 意 存 九 合 ， 龍 驤 冀 部 ， 虎 據 信 都 。 廣 召 良 」 平 ， 建 大 謀 於 帷 幄 ； 遠 徵 信 布 ， 對 勍 敵 於 旗 鼓 。 除 大 行 臺 郎 中 ， 遷 安 東 將 軍 銀 青 光 祿 大 夫 。 剋 成 」 舊 鄴 ， 獻 奇 策 於 九 攻 ； 制 敵 寒 陵 ， 決 雄 機 於 兩 陣 。 遷 征 東 將 軍 昌 陽 縣 開 國 男 ， 俄 除 北 趙 郡 太 守 ， 」 除 東 雍 州 別 駕 ， 除 中 川 太 守 持 節 假 衛 將 軍 當 郡 都 督 。 布 衣 蔬 食 ， 乘 二 馬 以 之 官 ； 勸 民 務 農 ， 養 」 五 雞 而 作 畜 。 加 車 騎 將 軍 ， 除 洛 州 鎮 城 加 衛 大 將 軍 ， 轉 陳 郡 太 守 帶 陳 城 戍 主 持 節 當 郡 都 督 ， 」 除 驃 騎 大 將 軍 左 光 祿 大 夫 加 常 山 王 開 府 長 史 ， 出 鎮 北 荊 州 。 又 除 使 持 節 都 督 廣 州 諸 軍 事 」 廣 州 刺 史 。 而 偽 署 儀 同 韋 法 保 躬 率 兇 黨 。 無 鐘 來 襲 ， 事 似 疾 雷 ， 理 符 激 電 。 於 是 五 申 壯 士 ， 三 令 」 雄 兒 ， 矢 石 纔 交 ， 姦 雄 折 首 。 還 除 使 持 節 都 督 北 徐 州 諸 軍 事 北 徐 州 刺 史 。 一 炊 十 日 ， 異 尼 父 之 」 乏 糧 ； 開 懷 受 金 ， 乖 蘇 子 之 得 贈 。 而 陟 屺 徒 立 ， 昇 堂 弗 睹 ， 鹽 酢 絕 口 ， 雞 骨 支 床 。 還 除 廣 陵 城 主 ， 而 」 □ 梁 司 空 公 陳 霸 先 竊 號 金 陵 ， 偷 生 石 首 ， 率 茲 蛙 蠅 ， 迫 我 城 墎 。 於 是 嬰 城 固 守 ， 登 陴 力 戰 ， 援 師 」 □ 著 ， 醜 徒 潛 駭 。 逐 北 追 奔 ， 聚 鯨 鯢 而 起 觀 ； 擒 魁 執 訊 ， 積 甲 冑 以 成 山 。 還 兼 大 鴻 臚 卿 ， 轉 太 尉 長 」 史 ， 敕 鎮 新 城 。 遷 使 持 節 都 督 陽 州 諸 軍 事 陽 州 刺 史 。 朝 陳 鉀 卒 ， 夜 擊 刁 斗 ， 乘 邊 守 險 ， 威 虜 服 戎 。 」 就 州 除 大 司 農 卿 。 而 偽 東 道 大 行 臺 步 六 孤 、 儀 同 陳 忻 等 ， 驅 氐 擁 蜀 ， 騁 其 煞 厲 之 勇 ； 據 要 立 城 ， 」 斷 我 班 師 之 路 。 於 是 手 持 雄 戟 ， 身 服 水 犀 ， 覆 軍 煞 將 ， 沒 腕 漂 杵 。 然 魯 墓 不 平 ， 奄 數 窮 於 浴 鐵 ； 周 」 勞 未 注 ， 忽 釁 成 於 老 子 。 以 天 保 九 年 七 月 廿 日 薨 於 州 府 。 時 年 五 十 七 。 惟 公 八 能 備 體 ， 六 行 在 」 躬 ， 智 若 湧 泉 ， 識 如 懸 鏡 ， 手 不 釋 卷 ， 學 窮 馬 世 之 書 ； 池 稱 盡 黑 ， 莫 究 張 英 之 巧 。 金 壇 玉 帳 ， 不 □ 友 」 朋 ， 六 奇 三 略 ， 自 知 心 府 ， 翼 贊 帝 圖 ， 弼 諧 霸 業 。 極 四 凶 於 洹 浦 ， 奉 一 人 於 洛 濱 。 鳴 玉 紆 青 ， 分 符 大 」 國 ， 帶 金 佩 紫 ， 主 □ 名 都 。 作 將 榆 關 ， 鄰 邦 畏 其 雄 略 ； 屯 軍 柏 塞 ， 敵 國 悚 其 英 風 。 德 盛 爵 高 ， 初 無 □ 」 矜 之 色 ； 功 夫 祿 厚 ， 終 杜 勁 卒 之 言 。 至 如 春 遊 東 閣 ， 日 明 蘭 ● ， 秋 宴 西 園 ， 月 華 蓮 沼 。 束 紳 陪 侍 ， 莫 」 非 刺 虎 之 客 ； 垂 纓 至 止 ， 悉 是 雕 龍 之 賓 。 而 劉 楨 之 病 ， 十 旬 無 簡 ； 周 輿 之 疾 ， 一 往 不 蘇 。 漢 主 流 淚 ， 」 慇 懃 於 君 叔 ； 吳 人 灑 泣 ， 春 戀 於 王 思 。 乃 詔 贈 使 持 節 都 督 懷 洛 二 州 諸 軍 事 懷 洛 二 州 刺 史 」 大 鴻 臚 卿 ， 贈 帛 一 百 匹 ， 將 軍 開 國 如 故 。 以 天 保 十 年 歲 次 己 卯 正 月 己 丑 朔 廿 一 日 乙 酉 葬 於 」 鄴 西 南 野 馬 崗 之 東 ， 去 城 廿 里 。 若 夫 豐 都 之 縣 ， 化 成 淵 水 ； 舞 陽 之 嶺 ， 移 居 江 岸 。 興 霸 夜 臺 ， 會 見 」 鑿 於 吳 主 ； 恭 祖 幽 室 ， 宜 取 誌 於 賈 公 。 乃 作 銘 曰 ： 」 石 閭 東 跱 ， 胡 蘇 北 注 ， 靈 貺 所 存 ， 英 德 無 度 。 文 抽 黼 藻 ， 學 持 章 句 ， 粲 似 瑤 林 ， 皎 如 玉 樹 。 爪 牙 伊 呂 ， 」 羽 翼 桓 文 ， 誅 兇 殄 唐 ， 定 策 扶 君 。 專 城 掌 賦 ， 社 立 珪 分 ， 行 師 出 洛 ， 去 煞 成 勳 。 剖 竹 名 邦 ， 參 和 幕 府 ， 化 美 求 鳳 ， 風 高 去 虎 。 乘 驂 作 牧 ， 揮 戈 制 虜 ， 建 節 大 蕃 ， 褰 帷 沃 土 。 妖 徒 蟻 斃 ， 暴 黨 蜂 屯 ， 風 馳 雷 擊 ， 」 霧 卷 雲 奔 。 車 張 皂 蓋 ， 馬 駕 朱 軒 ， 蟲 變 山 老 ， 亭 絕 怨 魂 。 任 括 河 海 ， 職 和 鼎 味 ， 條 敷 疆 埸 ， 秦 中 □ 畏 。 」 香 絕 反 魂 ， 命 徂 少 氣 ， 一 生 可 贖 ， 百 身 非 貴 。 皇 哀 弟 孫 ， 民 悲 平 叔 ， 賵 優 贈 厚 ， 華 軒 翠 轂 。 霧 掩 孤 山 ， 」 風 吹 拱 木 ， 金 石 不 毀 ， 椒 蘭 永 馥 。 齊 使 持 節 大 都 督 廣 徐 陽 懷 洛 五 州 諸 軍 事 」 驃 騎 大 將 軍 五 州 刺 史 司 農 鴻 臚 二 大 卿 昌 陽 縣 開 國 男 徐 公 之 墓 誌 銘 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 天 保 十 年 潤 四 月 八 日 ， 」 真 定 人 張 承 年 卅 」 六 死 。 銘 記 。 名 遠 〔 興 〕 。 河 北 石 家 莊 出 土 。 見 《 考 古 》 一 九 五 九 年 第 七 期 《 河 北 石 家 莊 市 趙 陵 鋪 鎮 古 墓 清 理 簡 報 》 。

【 誌 蓋 】 齊 故 郡 」 君 尉 氏 」 墓 誌 銘

【 銘 文 】 特 進 驃 騎 大 將 軍 開 府 儀 同 三 師 □ □ □ 刺 史 領 太 尉 」 丞 庫 狄 氏 尉 郡 君 墓 誌 銘 」 郡 君 字 孃 孃 ， 恒 州 代 郡 平 城 人 也 。 發 顓 頊 之 遐 源 ， 資 有 」 夏 之 苗 裔 。 開 基 命 爵 ， 世 酋 漠 表 。 安 西 將 軍 東 徐 州 刺 史 」 尉 天 生 之 女 也 。 積 德 聿 輝 ， 千 載 彌 盛 。 播 玉 潤 於 金 箱 ， 鬱 」 瓊 枝 以 煩 衍 。 郡 君 生 在 名 家 ， 風 神 悟 出 。 迴 玟 織 組 ， 起 自 」 天 知 。 女 戒 針 言 ， 無 假 師 授 。 匪 宜 體 狀 豐 奇 ， 實 亦 光 彩 聰 」 異 。 及 來 諧 君 子 ， 寤 寐 思 賢 ， 志 存 大 雅 ， 無 希 風 什 。 灼 似 度 」 雲 之 月 ， 有 類 三 春 之 松 。 宜 終 伉 儷 ， 同 茲 偕 老 。 豈 悟 風 摧 」 黃 卉 ， 霜 封 夏 淥 。 春 秋 五 十 一 卒 於 晉 陽 之 里 。 以 五 月 十 」 七 日 穸 於 并 州 三 角 城 北 五 里 。 恐 美 響 莫 流 ， 加 以 鐫 刻 。 」 其 詞 曰 ： 」 綿 哉 茂 緒 ， 弈 世 鬱 騰 ， 開 雲 望 景 ， 禪 冕 相 承 。 往 我 郡 君 ， 閨 」 訓 是 徵 ， 婉 豔 始 華 ， 組 淪 易 應 。 貞 芳 一 謝 ， 有 沒 無 興 ， 遷 祔 」 非 速 ， 赴 此 高 陵 。 」 昔 處 華 房 ， 庭 刻 雅 曲 ， 婦 駕 朱 輪 ， 夫 佩 鳴 玉 。 晝 景 未 移 ， 奄 」 同 風 燭 ， 夜 月 空 暉 ， 白 日 誰 續 ， 嗚 呼 世 道 ， 我 去 非 促 。 」 大 齊 天 保 十 年 五 月 十 七 日 。 山 西 壽 陽 出 土 。 見 《 考 古 學 報 》 一 九 七 九 年 第 三 期 《 北 齊 庫 狄 迴 洛 墓 》 。

【 磚 誌 】 大 齊 乾 明 元 年 歲 次 庚 □ □ 」 月 壬 子 朔 廿 一 日 壬 申 ， 雍 □ 」 京 兆 郡 杜 縣 人 董 顯 □ 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 王 諱 淯 ， 字 修 延 ， 勃 海 修 人 也 。 太 祖 獻 武 皇 帝 之 第 八 子 ， 世 宗 文 襄 皇 帝 」 之 母 弟 也 。 若 夫 將 相 之 貴 ， 象 列 圓 天 ， 公 侯 之 重 ， 秩 標 方 地 。 然 則 王 門 賦 命 ， 精 」 降 穹 旻 ， 帝 家 稟 秀 ， 祉 應 河 嶽 。 王 含 靈 誕 德 ， 體 機 協 道 ， 納 陰 陽 之 和 ， 處 剛 柔 之 」 正 ， 瑰 姿 奇 表 ， 咳 笑 如 神 ， 英 心 絕 韻 ， 趨 拜 驚 俗 。 魏 珠 自 負 ， 照 車 多 乘 ， 趙 玉 見 美 ， 」 剖 地 連 城 ， 比 質 知 其 多 穢 ， 擬 價 何 關 人 寶 。 既 而 鑑 徹 窅 冥 ， 聽 彈 寥 寂 ， 智 包 拓 」 落 ， 度 盡 深 沈 ， 崖 岸 上 竦 ， 波 瀾 長 邁 ， 自 含 潤 黷 ， 動 漾 符 彩 ， 門 興 霸 道 ， 室 啟 王 業 ， 」 殊 萬 共 會 ， 異 術 同 歸 ， 垂 牙 巨 獸 ， 立 知 其 重 ， 注 瑟 瞑 臣 ， 蹶 然 已 謝 ， 獨 悟 真 宰 ， 蘊 」 茲 全 德 ， 思 極 神 理 ， 藝 盡 生 民 ， 大 行 小 道 ， 咸 舉 其 契 ， 於 是 聲 飛 海 外 ， 跡 超 日 下 。 」 魏 朝 式 仰 家 勤 ， 敬 引 人 傑 ， 拜 通 直 散 騎 常 侍 加 平 西 將 軍 ， 封 章 武 郡 開 國 公 ， 」 食 邑 二 千 戶 。 久 之 轉 驃 騎 大 將 軍 開 府 儀 同 三 司 。 金 圖 蟬 翼 ， 冠 飾 貂 羽 ， 朝 國 」 大 啟 ， 臣 寮 廣 列 ， 詔 德 褒 賢 ， 爵 服 非 齒 。 玉 鞍 瑙 勒 ， 蔑 河 曲 而 弗 游 ； 高 蓋 駟 馬 ， 括 」 平 臺 而 方 宴 。 及 天 統 有 歸 ， 弓 輅 云 錫 ， 封 襄 城 郡 王 ， 邑 三 千 戶 。 周 稱 毛 畢 ， 漢 曰 」 梁 河 ， 異 世 并 親 ， 殊 年 俱 重 。 秉 哲 宣 猷 ， 居 宗 體 叡 ， 抑 揚 名 教 ， 弘 獎 風 流 。 足 使 淮 南 上 才 ， 掞 藻 爭 傑 ； 東 平 賢 吏 ， 懷 德 忘 老 。 執 瓛 服 袞 ， 將 極 一 相 之 尊 ； 秉 禮 兼 樂 ， 」 且 居 前 拜 之 厚 。 朝 烏 初 矯 ， 晨 馬 遽 息 ， 承 明 罷 謁 ， 獻 劍 空 留 。 以 天 保 二 年 三 月 」 二 日 薨 於 晉 陽 ， 時 年 十 六 。 運 遠 時 來 ， 塋 陵 改 卜 ， 崇 申 寵 命 ， 允 穆 舊 章 。 詔 贈 」 使 持 節 假 黃 鉞 太 師 太 尉 錄 尚 書 事 都 督 定 滄 瀛 幽 寧 朔 懷 建 濟 袞 十 州 諸 」 軍 事 定 州 刺 史 ， 謚 曰 景 烈 王 。 載 以 轀 輬 車 。 以 乾 明 元 年 歲 次 庚 辰 四 月 壬 午 」 朔 十 六 日 丁 酉 措 於 鄴 城 西 北 廿 八 里 。 東 州 神 草 ， 相 與 未 見 ， 西 域 奇 香 ， 失 之 」 己 人 。 唯 當 賢 王 之 跡 ， 永 晰 於 絲 編 ； 高 義 之 聲 ， 長 留 於 泉 隧 。 乃 作 銘 曰 ： 」 曜 帝 之 精 ， 崑 嶽 之 靈 ， 昨 祉 大 國 ， 多 才 降 生 。 派 海 作 潤 ， 分 日 為 明 ， 浮 川 俟 楫 ， 裁 」 象 資 衡 。 秀 氣 斯 感 ， 實 兼 其 妙 ， 弱 竦 奇 峰 ， 早 張 高 調 。 體 發 五 色 ， 華 開 四 照 ， 韻 逸 」 江 海 ， 才 驚 廊 廟 。 篤 茲 文 雅 ， 顧 斯 武 節 ， 書 盡 經 緯 ， 劍 窮 論 說 。 為 青 跨 藍 ， 染 緇 踰 」 涅 ， 請 或 必 辯 ， 稽 疑 則 折 。 王 子 稱 英 ， 帝 弟 惟 秀 ， 天 爵 特 表 ， 人 寶 懸 授 。 名 非 秩 」 優 ， 尊 由 道 茂 ， 淵 深 魚 薄 ， 林 橋 鳥 赴 。 席 加 儒 禮 ， 車 從 詞 雄 ， 亦 有 劍 客 ， 左 右 生 風 。 」 笳 傳 上 路 ， 蓋 聳 空 中 ， 徘 徊 九 陌 ， 淹 留 二 宮 。 金 符 傳 世 ， 玉 瑞 貽 久 ， 陸 漸 方 征 ， 溟 」 飛 初 負 。 行 煎 金 液 ， 當 持 瓊 酒 ， 次 匪 泉 桑 ， 淪 同 申 酉 ， 東 堂 先 悼 ， 南 望 今 徂 。 白 若 」 銜 兆 ， 青 子 披 圖 ， 是 歸 玄 壙 ， 詎 往 清 都 。 綢 繆 典 策 ， 終 慰 黃 壚 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 王 諱 ● ， 字 須 達 ， 勃 海 修 人 也 。 太 祖 獻 武 皇 帝 第 十 一 子 。 桇 流 自 遠 ， 締 構 逾 邈 。 與 滄 海 而 方 深 ， 共 崑 山 而 比 峻 。 地 祉 攸 憑 ， 天 縱 斯 在 。 毛 骨 異 眾 ， 」 精 彩 被 物 。 同 鳳 章 之 五 色 ， 等 若 華 之 四 照 。 神 仙 不 能 喻 ， 玉 人 未 之 比 。 重 」 其 黼 藻 ， 加 以 琢 磨 。 群 藝 咸 舉 ， 眾 流 總 挹 。 闊 略 小 道 ， 志 存 遠 大 。 傑 乎 千 刃 ， 邃 矣 九 重 。 不 得 宮 門 ， 莫 睹 百 官 之 富 ； 入 其 廊 廟 ， 乃 見 禮 樂 之 美 。 及 蛟 龍 遷 事 ， 謳 訟 在 門 。 周 興 藉 其 本 支 ， 漢 盛 由 於 磐 石 。 詔 空 而 奉 圖 ， 爰 御 茲 青 土 。 且 有 後 命 ， 入 佐 王 室 。 奉 玉 壼 於 帝 座 ， 統 絲 綸 於 鳳 水 。 內 參 日 揆 ， 外 倫 三 事 。 揚 歷 去 來 ， 咸 熙 庶 績 。 顧 蚩 曹 植 ， 徒 奏 奉 車 ； 還 笑 劉 倉 ， 止 驃 騎 。 以 斯 茂 親 ， 兼 此 明 德 。 天 眷 綢 繆 ， 褒 錫 日 委 。 非 唯 密 須 之 鼓 ， 寧 直 繁 弱 之 弓 。 固 亦 輦 駕 香 衣 ， 馬 漂 朱 汗 。 而 雅 懷 挹 損 ， 不 以 憍 人 。 視 金 如 沙 ， 輕 若 土 。 庭 有 履 珠 之 士 ， 門 無 彈 鋏 之 客 。 每 清 風 朗 夜 ， 佳 景 名 辰 ， 甲 第 臨 衢 ， 平 臺 瞰 野 。 合 樽 促 席 ， 申 以 談 笑 ， 機 警 絕 倫 ， 神 氣 獨 遠 。 楊 循 弗 之 睹 ， 邯 鄲 所 未 逢 。 上 天 不 弔 ， 元 首 下 席 。 還 自 晉 陽 ， 臨 護 喪 事 。 攀 髯 之 哀 未 割 ， 遏 密 之 思 猶 纏 。 常 棣 之 華 ， 忽 其 復 落 。 以 乾 明 元 年 二 月 癸 未 朔 六 日 戊 子 薨 於 鄴 都 之 第 ， 春 秋 二 十 有 三 。 痛 結 衣 簪 ， 悼 興 旒 冕 ， 朱 軒 駿 舉 ， 黃 素 驟 裂 。 詔 贈 使 持 節 假 黃 鉞 太 師 司 徒 錄 尚 書 事 都 督 冀 定 瀛 汾 晉 雲 顯 青 齊 袞 十 州 諸 軍 州 刺 史 ， 謚 曰 康 穆 ， 禮 也 。 以 其 年 歲 次 庚 辰 四 月 壬 午 朔 十 六 日 丁 酉 措 於 鄴 城 西 北 二 十 七 里 。 千 秋 萬 歲 ， 時 移 世 易 。 孤 竹 之 墳 已 毀 ， 長 沙 之 墓 且 問 。 不 有 所 記 ， 終 古 何 述 。 是 用 勒 銘 玄 壤 ， 貽 諸 後 昆 。 俾 英 聲 與 茂 實 ， 共 峴 岳 而 長 存 。 其 詞 曰 ： 」 明 珠 孕 海 ， 寶 玉 生 崑 ， 大 風 之 胤 ， 靈 祉 寔 繁 。 □ 茲 五 五 ， 出 自 軒 轅 ， 桐 珪 命 服 ， 丹 書 誓 藩 。 體 韻 瑰 奇 ， 風 鑑 俊 朗 ， 孝 友 自 性 ， 仁 義 非 獎 。 文 武 並 馳 ， 書 劍 共 ， 淵 深 不 測 ， 山 高 可 仰 。 毛 畢 佐 周 ， 東 平 仕 漢 ， 我 有 懿 烈 ， 出 內 兼 贊 。 爰 負 龍 □ ， 來 掌 綸 翰 ， 未 鶩 抑 揚 ， 華 蟲 燐 爛 。 王 言 已 睦 ， 移 步 禮 闈 ， 恪 居 端 貳 ， 臺 閣 增 暉 。 百 齡 未 幾 ， 三 壽 忽 微 ， 當 霄 落 照 ， 中 天 墜 飛 。 加 榮 廣 數 ， 紀 終 旌 伐 ， 陸 離 軒 冕 ， 參 差 戈 鉞 。 華 道 路 ， 徒 喧 城 闕 ， 柏 梁 不 陪 ， 承 明 詎 謁 。 長 辭 兔 苑 ， 永 即 魚 山 ， 青 松 卑 煙 ， 悲 哉 萬 古 。 瑣 語 終 傳 ， 立 言 無 愧 ， 聲 飛 管 絃 。 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 據 北 京 圖 書 館 藏 割 裱 本 錄 文 。 原 本 中 有 缺 字 ， 且 無 法 斷 行 。

【 誌 蓋 】 齊 故 是 」 連 公 妻 」 邢 夫 〔 注 〕 銘

【 銘 文 】 齊 故 大 都 督 是 連 公 妻 邢 夫 人 墓 誌 銘 」 夫 人 諱 阿 光 ， 河 間 鄭 人 也 。 昔 載 主 誓 師 ， 克 剪 殷 國 ， 析 珪 命 」 氏 ， 作 翰 周 京 。 市 朝 亟 移 ， 不 墜 文 武 之 業 ； 河 山 屢 改 ， 仍 傳 軒 」 冕 之 貴 。 祖 公 義 ， 龍 驤 將 軍 代 郡 太 守 。 茂 績 英 規 ， 名 高 朔 北 。 」 父 萇 山 ， 冠 軍 將 軍 武 川 鎮 將 。 弘 功 盛 烈 ， 聲 振 漠 南 。 故 以 芷 」 出 而 芳 ， 蘭 生 自 馥 ， 風 姿 爽 悟 ， 識 具 淹 雅 。 幽 閑 之 性 ， 得 自 匈 」 懷 ； 窈 窕 之 容 ， 成 於 進 退 。 製 錦 刺 繡 ， 實 出 意 而 成 巧 ； 織 縑 剪 」 綵 ， 詎 因 教 以 為 工 。 由 是 淑 德 遐 聞 ， 和 聲 遠 布 ， 禮 有 外 成 ， 作 」 合 君 子 。 出 入 帷 房 ， 能 遵 師 氏 之 誥 ； 施 設 俎 豆 ， 不 違 傅 母 之 」 則 。 及 良 人 下 世 ， 自 誓 無 愆 ， 斷 機 戒 子 ， 徙 宅 成 胤 。 惟 兄 及 弟 ， 」 立 勳 建 節 ， 服 玄 袞 以 儀 台 ， 駕 朱 輪 而 刺 舉 。 然 不 死 之 藥 ， 十 」 齡 罕 值 ， 反 生 之 言 ， 一 朝 云 及 。 以 皇 建 元 年 十 月 十 六 日 遘 」 疾 卒 於 鄴 城 西 宣 平 行 土 臺 坊 中 之 宅 ， 時 年 八 十 三 。 以 二 」 年 十 一 月 十 九 日 葬 於 漳 河 北 四 里 之 山 。 若 夫 高 山 必 隙 ， 」 名 都 會 化 ， 雕 翠 石 以 立 言 ， 揚 徽 音 而 不 謝 。 乃 作 銘 曰 ： 」 珠 珍 明 月 ， 玉 寶 夜 光 ， 欲 知 比 類 ， 獨 有 才 良 。 明 詩 習 禮 ， 日 就 」 月 將 ， 氣 芳 蘭 蕙 ， 操 潔 冰 霜 。 歸 配 哲 人 ， 作 嬪 庭 宇 ， 恭 奉 祭 祀 ， 」 恪 勤 針 縷 。 識 有 聽 輪 ， 告 無 投 杼 ， 名 聞 邦 國 ， 行 孚 廊 廡 。 孀 居 」 獨 處 ， 懷 貞 抱 潔 ， 事 同 梁 義 ， 理 符 陳 節 。 烏 景 難 停 ， 蟾 光 易 缺 ， 」 始 隨 雲 卷 ， 終 追 雨 絕 。 永 辭 華 屋 ， 言 渡 漳 川 ， 南 瞻 虎 澗 ， 北 眺 」 龍 山 。 風 吹 拱 木 ， 霜 被 荒 田 ， 茲 辰 一 閉 ， 方 涉 千 年 。 北 京 圖 書 館 藏 拓

      〔 注 〕 夫 ， 當 為 夫 人 二 字 合 文 。

【 誌 蓋 】 闕

【 銘 文 】 齊 故 使 持 節 都 督 豳 夏 寧 秦 濟 鄭 恒 靈 趙 九 州 諸 軍 事 驃 騎 大 將 軍 開 」 府 儀 同 三 司 右 衛 將 軍 中 書 監 趙 州 刺 史 南 鄉 縣 開 國 子 陳 留 郡 開 國 」 公 石 公 墓 誌 銘 」 公 諱 信 ， 字 敬 仁 ， 樂 陵 厭 次 人 也 。 昔 后 稷 居 堯 之 官 ， 亶 甫 致 岐 山 之 徵 。 枝 」 葉 繁 而 未 窮 ， 源 流 浚 而 不 竭 。 公 稟 氣 山 河 ， 神 華 挺 秀 ， 千 刃 難 階 ， 萬 頃 無 」 度 。 孝 敬 表 於 閨 門 ， 仁 義 洽 於 州 里 。 幼 而 研 精 ， 博 極 群 書 ， 下 幃 同 三 載 之 」 勤 ， 拊 劍 懷 萬 人 之 敵 。 中 興 之 際 ， 迺 從 齊 太 祖 ， 獻 武 皇 帝 建 義 信 都 ， 授 公 」 伏 波 將 軍 虎 賁 中 郎 將 ， 除 子 都 督 ， 遷 前 將 軍 灌 津 縣 令 ， 增 號 安 東 將 軍 」 銀 青 光 祿 大 夫 太 原 郡 丞 ， 加 征 東 將 軍 金 紫 光 祿 大 夫 ， 補 帳 內 正 都 督 ， 」 又 除 代 郡 太 守 行 夏 州 事 。 褰 帷 入 境 ， 又 追 賈 牧 之 蹤 ； 樹 恩 布 化 ， 再 履 廉 」 君 之 政 。 改 授 使 持 節 豳 州 諸 軍 事 征 東 將 軍 豳 州 刺 史 白 馬 縣 開 國 伯 。 」 敷 五 教 以 齊 民 ， 約 三 章 而 厲 俗 。 除 使 持 節 寧 州 諸 軍 事 本 將 軍 寧 州 刺 」 史 ， 開 國 如 故 ， 特 優 兩 大 階 ， 遂 授 車 騎 將 軍 ， 進 爵 平 舒 縣 開 國 侯 ， 增 邑 二 」 百 戶 ， 并 減 勃 海 王 國 內 之 封 。 策 勳 雖 為 不 次 ， 帝 圖 猶 言 未 盡 。 復 除 驃 騎 」 大 將 軍 平 舒 縣 國 公 ， 增 邑 三 百 戶 。 又 除 使 持 節 秦 州 諸 軍 事 驃 騎 大 將 」 軍 秦 州 刺 史 領 民 都 督 。 轉 除 三 泉 領 民 都 督 驃 騎 大 將 軍 儀 同 三 司 。 俄 」 除 馬 邑 總 綰 領 民 都 督 。 尋 徵 右 衛 將 軍 右 箱 都 督 。 令 由 靡 違 ， 表 期 無 舛 。 」 復 除 濟 州 行 事 。 廉 平 致 治 ， 德 義 成 俗 。 復 除 定 州 中 軍 。 俄 授 鄭 州 刺 史 南 」 鄉 縣 開 國 子 陳 留 郡 開 國 公 。 春 秋 鼎 盛 。 志 業 方 隆 ， 天 道 如 何 ， 人 亡 奄 及 。 」 春 秋 六 十 八 ， 以 皇 建 二 年 六 月 廿 一 日 薨 於 鄭 州 府 內 。 吏 民 等 莫 不 泣 」 涕 ， 行 哭 罷 市 。 策 贈 開 府 儀 同 三 司 使 持 節 都 督 恒 靈 趙 三 州 諸 軍 事 驃 」 騎 大 將 軍 趙 州 刺 史 中 書 監 。 以 大 齊 大 寧 元 年 十 一 月 十 九 日 葬 於 鄴 」 城 西 十 里 漳 河 之 陽 。 摧 瑤 林 於 小 年 ， 埋 玉 樹 於 長 夜 。 恐 灤 瀕 之 遷 毀 ， 衡 」 阿 之 淪 謝 ， 乃 作 銘 曰 ： 」 洪 源 廣 浚 ， 門 大 方 高 ， 連 甍 接 漢 ， 棟 起 干 霄 。 五 侯 并 進 ， 十 相 俱 朝 ， 榮 我 邦 」 族 ， 衢 路 歌 嗂 。 懿 德 不 群 ， 藝 能 罕 譬 ， 學 通 河 瀉 ， 辭 窮 皎 日 。 孝 慕 拯 拯 ， 腹 心 」 王 室 ， 義 彰 內 外 ， 表 裏 譽 揚 。 忽 從 逝 水 ， 奄 逐 西 光 ， 幽 泉 永 謝 ， 松 檟 方 長 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 雲 門 寺 法 懃 禪 師 ， 俗 姓 張 氏 ， 原 出 南 」 陽 白 水 ， 襲 爵 河 東 伊 氏 縣 人 也 。 割 素 」 景 明 寺 ， 據 邑 鉅 鏕 。 蓋 龍 潛 迅 起 ， 翻 翥 」 入 道 之 心 ； 裁 華 輟 繡 ， 驚 飛 出 塵 之 意 。 」 理 御 七 殳 ， 喐 〔 注 一 〕 禪 照 智 。 流 珠 散 玉 ， 綺 麗 」 變 略 之 才 ； 清 章 雅 韻 ， 妙 會 八 音 之 響 。 」 義 搯 真 玄 ， 嗣 休 弘 化 。 懷 方 擬 物 ， 伺 機 」 情 而 卷 舒 ； 移 〔 注 二 〕 耶 獎 正 ， 駕 風 儀 而 偃 草 」 收 聲 罷 應 ， 影 謝 遷 靈 。 時 年 六 十 九 臘 。 」 大 寧 二 年 歲 在 壬 午 正 月 辛 未 朔 五 」 日 薨 於 雲 門 寺 。 奉 殯 龍 巖 。 致 使 岫 帶 」 霜 衣 ， 山 被 素 草 ， 猿 啼 逗 谷 ， 鳥 墜 高 林 。 」 鐫 石 銘 記 ， 芳 傳 不 朽 。 其 辭 曰 ： 」 跨 風 誕 應 ， 接 物 昇 沈 ， 巨 變 莫 惻 ， 細 入 」 難 尋 。 形 山 匪 秀 ， 量 海 非 深 ， 秘 引 三 車 ， 」 說 辯 八 音 。 育 同 春 日 ， 均 潤 過 ● ， 世 羨 」 若 玉 ， 益 物 如 金 。 聲 輟 雜 會 ， 影 託 花 林 ， 」 哀 哉 喪 蔭 ， 群 方 痛 心 。 悽 雲 雨 血 ， 悲 木 」 啼 吟 ， 聊 記 短 韻 ， 百 代 思 欽 。 北 京 圖 書 館 拓 本

      〔 注 一 〕 喐 ， 即 遷 字 。 疑 此 為 「 栖 」 之 誤 。

      〔 注 二 〕 移 ， 原 誌 作 ● ， 字 書 所 無 。 當 為 移 字 之 異 體 。

【 誌 蓋 】 齊 故 庫 狄 」 氏 武 始 郡 」 君 斛 律 夫 」 人 墓 誌 銘

【 銘 文 】 郡 君 諱 昭 男 ， 朔 州 懷 朔 人 也 。 第 一 領 民 」 酋 長 左 光 祿 大 夫 廣 漢 公 可 知 陵 之 女 。 」 賜 姓 命 氏 ， 與 日 月 而 俱 懸 ； 冠 冕 蟬 聯 ， 共 」 滄 波 而 并 注 。 郡 君 資 質 妍 婉 ， 曠 世 無 倫 ， 」 顏 豔 豐 ● ， 絕 域 罕 輩 。 年 始 加 笄 ， 伉 儷 庫 」 狄 。 奉 深 謁 廟 ， 誕 育 兩 男 ， 長 曰 光 先 ， 次 曰 」 天 智 。 武 定 元 年 授 武 始 郡 君 。 但 天 不 報 」 善 ， 武 定 三 年 春 秋 三 十 有 三 ， 遘 疾 薨 於 」 夏 州 。 大 齊 河 清 元 年 八 月 十 二 日 與 定 」 州 使 君 太 尉 順 陽 王 合 葬 於 朔 州 城 南 。 」 陵 谷 易 遷 ， 金 玉 可 朽 ， 用 勒 徽 音 ， 寄 之 泉 」 石 。 其 詞 曰 ： 」 非 禮 勿 動 ， 言 必 有 章 ， 六 行 備 舉 ， 四 德 兼 揚 。 敷 訓 閨 闥 ， 日 就 月 將 ， 玉 縝 芳 臭 ， 踰 潔 」 踰 香 。 山 西 壽 陽 出 土 。 見 《 考 古 學 報 》 一 九 七 九 年 第 三 期 《 北 齊 庫 狄 迴 洛 墓 》 。

【 誌 蓋 】 齊 故 定 州 」 刺 史 太 尉 」 公 庫 狄 順 」 陽 王 墓 銘

【 銘 文 】 王 諱 洛 ， 字 迴 洛 ， 朔 州 部 落 人 也 。 大 □ 長 公 之 孫 ， 小 酋 長 公 之 子 。 王 稟 資 靈 岳 ， 啟 質 」 懸 星 ， 隨 運 匡 朝 ， 應 時 贊 世 。 傳 說 之 翼 高 宗 ， 呂 望 之 輔 太 祖 ， 年 代 雖 殊 ， 人 何 優 劣 。 鴻 」 源 與 帶 地 均 長 ， 隆 基 與 於 天 比 □ 。 石 氏 一 門 萬 石 ， 楊 家 四 世 五 公 。 物 論 愧 其 勳 朱 ， 」 有 識 多 其 冠 冕 。 王 少 逢 艱 險 ， 長 屬 雲 雷 ， 刃 集 紫 庭 ， 兵 交 絳 雉 。 心 存 拯 亂 ， 志 在 扶 危 。 」 捨 放 史 之 輕 文 ， 習 摸 睽 之 重 略 。 射 隼 高 墉 ， 安 假 玄 妻 之 歎 ； 前 禽 不 失 ， 足 感 孟 德 之 」 情 。 年 甫 弱 冠 ， 值 獻 武 皇 帝 龍 戰 方 始 ， 玄 黃 未 分 ， 更 劉 逆 首 贊 大 業 。 中 興 中 以 軍 」 勳 補 都 督 ， 除 後 將 軍 太 中 大 夫 ， 母 極 縣 開 國 子 ， 食 邑 四 百 戶 ， 遷 右 箱 都 督 ， 轉 子 為 」 伯 ， 增 邑 一 百 戶 。 太 祖 哀 我 隴 蜀 ， 獨 隔 皇 天 ， 忿 彼 逋 誅 ， 仍 竄 崤 澠 。 乃 命 鷹 揚 ， 龐 茲 」 □ 伐 。 轉 左 箱 都 督 。 斬 馘 褰 旗 ， 弔 民 罰 罪 。 除 使 持 節 都 督 朔 州 諸 軍 事 朔 州 刺 史 ， 尋 」 除 〔 征 〕 東 將 軍 金 紫 光 祿 大 夫 母 極 縣 開 國 公 ， 又 除 使 持 節 都 督 西 夏 州 諸 軍 事 西 」 夏 州 刺 史 。 邙 山 之 役 ， 王 受 蜃 行 師 ， 有 征 無 戰 。 復 增 邑 兩 百 戶 ， 通 前 為 七 百 戶 。 」 世 宗 纂 業 ， 推 爵 敘 勞 ， 除 征 西 大 將 軍 儀 同 三 司 ， 尋 除 驃 騎 大 將 軍 臨 淄 縣 散 子 東 」 受 陽 大 都 督 。 高 祖 受 禪 ， 以 王 佐 命 元 勳 。 啟 弼 王 室 ， 除 開 府 儀 同 三 司 ， 別 封 東 燕 」 縣 開 國 子 領 兼 中 □ ， 除 使 持 節 都 督 建 州 諸 軍 事 建 州 刺 史 ， 轉 離 石 大 都 督 岢 嵐 」 領 民 都 督 黑 水 領 民 都 督 。 天 保 之 季 ， 改 開 府 三 司 ， 為 三 師 ， 食 章 武 郡 幹 ， 加 特 進 ， 除 」 使 持 節 都 督 肆 州 諸 軍 事 肆 州 刺 史 。 肅 宗 御 曆 ， 重 昌 帝 道 ， 建 侯 裂 壤 ， 大 啟 山 河 。 」 以 王 經 始 屯 夷 ， 義 彰 窮 險 。 封 順 陽 郡 王 ， 除 使 持 節 都 督 朔 州 諸 軍 事 朔 州 刺 史 □ 」 博 陵 郡 幹 ， 大 寧 二 年 兼 太 尉 公 ， 除 太 子 大 師 。 但 積 善 無 驗 ， 報 輔 乖 徵 。 東 流 未 已 ， 西 」 光 俄 逝 。 春 秋 五 十 有 七 ， 以 大 寧 二 年 三 月 薨 於 鄴 ， 窆 於 晉 陽 大 法 寺 。 詔 贈 使 持 」 節 都 督 定 瀛 濟 恒 朔 雲 六 州 諸 軍 事 定 州 刺 史 太 尉 公 ， 王 如 故 。 賵 物 一 千 段 ， 祭 以 」 太 牢 ， 禮 也 。 惟 王 含 文 挺 □ □ 表 逸 群 之 資 ； 俶 儻 難 量 ， 幼 有 不 羈 之 志 。 方 揚 旌 汧 隴 ， 」 稅 駕 江 湄 。 追 士 季 之 文 驅 ， 同 王 濬 之 秉 旆 。 奉 鑾 輅 於 梁 山 ， 告 功 成 於 岱 嶺 。 豈 圖 」 九 萬 未 窮 ， 負 天 之 力 忽 盡 ； 三 千 尚 遠 ， 送 日 之 轡 先 徂 。 秦 亡 蹇 叔 ， 未 足 稱 酸 ； 鄭 殞 遊 」 喬 ， 曾 何 比 戚 。 粵 以 大 齊 河 清 元 年 歲 次 壬 午 八 月 戊 戍 朔 十 二 日 己 酉 葬 於 朔 州 」 城 南 門 。 王 故 吏 等 恐 文 昭 武 烈 ， 與 春 萼 而 俱 消 ； 鴻 名 茂 績 ， 共 秋 飄 而 競 殞 。 相 與 式 」 鐫 青 石 ， 誌 美 玄 泉 。 其 詞 曰 ： 」 惟 岳 降 神 ， 誕 茲 哲 人 ， 應 期 匡 贊 ， 命 世 稱 珍 ， 侔 伊 𠼝 呂 ， 誇 甫 超 申 ， 三 捨 服 楚 ， 一 進 降 」 秦 。 偉 哉 盛 烈 ， 綽 矣 雄 圖 ， 月 中 射 菟 ， 日 裏 彈 烏 。 平 隴 吞 蜀 ， 陵 江 滅 吳 ， 飄 如 拉 朽 ， 儵 」 似 摧 枯 。 經 文 緯 武 ， 非 弛 非 張 ， 威 稜 後 服 ， 德 制 先 強 。 秩 崇 八 命 ， 衣 加 九 章 ， 若 昆 匡 夏 ， 如 韋 翼 商 。 毀 行 祖 □ ， 龍 爫 巡 路 ， 蕭 鼓 晝 鳴 ， 哀 歌 夜 呼 。 逝 水 東 驚 ， 流 光 西 顧 ， 墳 」 傾 池 滿 ， 終 貽 狐 兔 。 □ 天 度 八 百 年 後 開 吾 墓 ， 改 封 更 葬 起 丘 墳 ， 宜 官 享 祿 多 福 祚 。 山 西 壽 陽 出 土 。 見 《 考 古 學 報 》 一 九 七 九 年 第 三 期 《 北 庫 齊 狄 迴 洛 墓 》 。

【 磚 誌 】 河 清 元 年 八 月 十 八 」 故 人 張 胡 仁 墓 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 齊 故 中 堅 將 軍 趙 州 長 史 李 妻 崔 氏 墓 誌 銘 。 」 夫 人 諱 宣 華 ， 博 陵 安 平 人 也 。 昔 首 光 玉 勝 ， 感 帝 馬 於 華 陽 ； 言 寫 金 」 城 ， 啟 河 民 於 渭 水 。 源 豐 九 派 ， 基 峻 五 成 ， 長 戟 羅 門 ， 鳥 鍾 滿 室 。 祖 定 」 州 恭 公 ， 父 冀 州 儀 同 公 ， 抱 璧 懷 珠 ， 是 為 民 鏡 ， 忠 誠 冠 世 ， 乃 自 天 師 。 」 夫 人 稟 德 降 靈 ， 資 神 挺 秀 ， 溫 恭 孝 悌 ， 得 自 天 然 。 加 以 少 習 藝 能 ， 長 」 閑 禮 節 ， 言 成 綺 靡 ， 韻 合 鏗 鏘 。 始 知 玉 出 高 春 ， 照 廡 何 怪 ； 珠 生 清 漢 ， 」 耀 夜 非 恐 。 及 大 夏 云 頹 ， 高 門 致 覆 ， 風 雨 沾 沐 ， 荼 蓼 荐 臻 。 夫 人 瀝 血 」 盈 衿 ， 數 米 充 饋 ， 痛 臨 汝 以 興 哀 ， 念 河 平 而 流 涕 。 至 於 攝 裾 從 馬 ， 舉 」 袂 歸 梁 ， 進 膳 齊 眉 ， 祈 天 斷 髮 ， 訓 踰 萬 石 ， 教 同 三 善 ， 男 成 俊 士 ， 女 號 」 英 姬 。 縱 使 安 定 禮 宗 ， 河 南 貞 義 ， 以 我 方 之 ， 符 節 而 可 。 豈 直 留 連 墳 」 史 ， 軌 蹈 箴 詩 ， 蓋 亦 孔 雀 成 文 ， 帝 蟬 為 賦 。 方 當 儀 形 世 表 ， 容 範 庶 姬 ， 」 踵 馬 芝 之 才 義 ， 繼 班 昭 之 文 雅 。 而 飛 清 上 遠 ， 徒 聞 報 施 ， 沈 黃 下 薄 ， 」 終 沒 佳 人 。 以 大 魏 永 安 元 年 六 月 廿 四 日 卒 於 熒 陽 鄭 里 。 春 秋 廿 」 有 八 。 以 大 齊 河 清 元 年 歲 次 壬 午 十 一 月 丁 卯 朔 十 八 日 甲 申 將 」 祔 先 塋 。 嗟 乎 ， 案 前 神 水 ， 未 見 長 生 ， 肘 後 靈 丸 ， 寧 能 羽 化 。 是 以 青 松 」 夫 委 ， 朽 素 質 於 重 陰 ； 白 日 可 期 ， 振 英 聲 於 後 葉 。 乃 作 銘 曰 ： 」 袁 門 舊 祉 ， 楊 氏 餘 休 ， 方 山 并 極 ， 媲 水 爭 流 。 □ 傳 刀 佩 ， 世 畜 銅 鉤 ， 室 」 斑 卿 士 ， 庭 列 公 侯 。 剋 生 邦 媛 ， 光 華 戚 里 ， 入 帳 窺 圖 ， 昇 堂 問 史 。 性 潔 」 冰 露 ， 質 薰 蘭 芑 ， 仁 感 兩 烏 ， 孝 遊 雙 鯉 。 暨 執 □ 巾 ， 匹 我 良 人 ， 如 桓 從 」 鮑 ， 若 鄧 歸 荀 。 惟 幬 無 姤 ， 簟 席 成 賓 ， 恩 慚 西 女 ， 化 切 南 鄰 。 馳 光 不 止 ， 」 驚 湍 靡 住 ， 玉 醴 難 逢 ， 金 漿 罕 遇 。 霜 枯 繡 草 ， 風 摧 綺 樹 ， 徒 見 縷 辭 ， 唯 」 聞 漚 賦 。 出 宿 郊 野 ， 親 賓 祖 集 ， 龍 阜 雲 蒸 ， 槐 流 水 急 。 江 潮 尚 反 ， 荊 雲 」 猶 入 ， 此 地 一 歸 ， 清 風 罷 挹 。 山 寒 春 柏 ， 隴 萃 秋 筠 ， 白 楊 高 竦 ， 多 風 思 」 人 。 塼 堂 方 瞑 ， 玄 室 無 晨 ， 刊 茲 幽 石 ， 寄 後 清 塵 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 驃 騎 大 將 軍 都 督 雲 朔 恒 定 燕 州 諸 軍 事 恒 定 二 」 州 刺 史 尚 書 左 僕 射 大 行 臺 開 府 儀 同 三 司 侍 中 特 進 司 徒 公 」 第 一 領 民 酋 長 永 寧 縣 開 國 侯 北 海 郡 開 國 公 合 食 邑 三 千 戶 」 叱 列 延 慶 妻 陽 平 長 郡 君 爾 朱 氏 。 郡 君 諱 元 靜 ， 北 秀 容 人 也 。 」 其 先 蓋 夏 后 氏 之 苗 裔 。 至 如 尋 熊 鑿 山 之 巧 ， 收 功 於 九 折 ； 逐 龍 」 入 穴 之 能 ， 取 智 於 九 鼎 。 源 流 共 四 海 俱 深 ， 基 構 與 五 山 并 極 。 始 」 同 周 邵 ， 終 若 桓 文 。 祖 并 州 ， 股 肱 王 室 ， 惟 良 作 牧 ， 虎 符 未 往 ， 竹 馬 」 已 來 。 未 珍 趙 璧 ， 何 求 宋 寶 ， 不 顧 錫 金 ， 寧 須 張 神 。 父 司 空 ， 上 辨 天 」 途 之 錯 ， 下 明 地 道 之 廷 ， 繼 形 垂 象 ， 擬 蹤 讖 錄 。 三 年 之 效 未 泯 ， 萬 」 載 之 功 斯 及 。 鸞 聲 珮 響 ， 異 代 傳 音 ， 金 光 玉 豔 ， 存 亡 不 改 。 郡 君 生 」 有 抱 月 之 形 ， 不 藉 二 妃 之 譽 ， 長 現 飲 星 之 質 ， 何 須 三 后 之 名 。 然 」 溫 清 左 右 ， 閨 房 婌 慎 。 季 姜 定 姜 ， 不 異 其 心 ， 楚 姬 衛 姬 ， 豈 殊 其 志 。 」 母 清 河 長 公 主 ， 不 待 早 亡 。 父 相 尋 夙 逝 。 郡 君 處 長 ， 鞠 養 於 家 ， 恩 」 同 母 愛 ， 義 似 君 嚴 。 至 於 崇 姻 結 好 ， 不 假 問 禮 而 知 ； 敦 親 緝 睦 ， 豈 」 待 師 範 方 解 。 教 弟 光 德 ， 授 妹 令 儀 。 弟 司 徒 公 博 陵 王 ， 播 五 教 於 」 中 鉉 。 二 弟 彭 城 王 太 宰 ， 明 德 義 上 台 。 三 弟 尚 書 令 ， 布 文 彩 於 華 」 列 。 四 弟 御 史 中 丞 ， 抗 天 門 而 秉 政 。 五 弟 朝 陽 王 ， □ 牧 三 齊 ， 敷 音 」 京 夏 ， 迭 相 諮 慎 ， 終 致 榮 華 。 雖 金 張 蟬 冕 之 盛 ， 楊 袁 軒 旆 之 隆 ， 方 」 之 也 未 足 云 譬 ， 比 之 也 詎 是 其 儔 。 郡 君 亡 夫 ， 奉 先 天 而 除 僕 射 ， 」 事 後 帝 以 拜 司 徒 。 至 於 折 旋 府 仰 ， 參 謀 得 失 ， 莫 不 類 周 王 之 之 任 」 父 母 ， 若 楚 王 之 信 樊 姬 。 然 窈 窕 削 成 之 麗 ， 狀 流 風 之 迴 雪 ； 橫 彼 」 翠 羽 之 研 ， 若 朝 雲 之 散 雨 。 先 章 婦 德 ， 後 著 母 儀 。 永 熙 之 季 ， 良 人 」 徂 德 ， 孤 守 二 男 ， 期 □ □ 老 。 武 平 三 年 ， 相 尋 零 落 ， 天 高 地 厚 ， 叩 訴 」 （ 下 接 誌 陰 。 ）

【 誌 陰 】 無 因 。 遂 情 斷 慮 ， 捨 俗 入 道 。 知 清 雲 」 陰 樹 ， 識 凈 水 圖 光 。 四 心 將 發 ， 三 或 」 □ 遣 。 信 若 波 斯 之 女 ， 定 似 中 天 之 」 姨 。 方 尋 明 晦 ， 而 求 至 理 ， 豈 若 春 埃 ， 」 羅 斯 風 燭 。 春 秋 七 十 有 二 ， 從 □ 物 」 化 。 粵 以 大 齊 河 清 三 年 歲 在 甲 申 」 正 月 庚 申 二 日 辛 酉 窆 於 鄴 城 西 」 南 柏 山 之 陽 ， 高 勝 之 地 。 乃 作 銘 曰 ： 」 天 山 起 岫 ， 天 漢 橫 波 ， □ 龍 導 □ ， □ 」 熊 引 河 。 二 乘 後 契 ， 九 鼎 先 和 ， 相 因 」 □ 禮 ， 乃 □ 皇 羅 。 □ 藉 此 光 ， □ 誕 茲 」 才 ， 美 似 林 日 ， 月 如 春 出 。 為 □ 十 有 ， 」 度 百 而 □ 執 。 四 德 已 □ ， 六 符 難 毀 。 」 婉 然 在 室 ， 懷 其 婌 慎 ， 德 備 良 人 ， 才 」 □ 以 胤 。 似 苞 金 響 ， 如 含 玉 閏 ， 知 世 」 □ □ ， □ 時 難 駠 。 捨 亂 歸 靜 ， 除 煩 」 □ □ ， □ 度 易 解 ， 九 轉 難 識 。 天 地 俱 」 昏 ， 山 □ □ 塞 ， 爫 輪 一 往 ， 長 宵 永 埋 。

【 誌 陰 下 半 部 】 墓 誌 之 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 樂 陵 」 王 妃 斛 律 」 氏 墓 誌 銘

【 銘 文 】 齊 故 樂 陵 王 妃 斛 律 氏 墓 誌 銘 」 妃 姓 斛 律 氏 ， 朔 州 部 洛 人 ， 左 丞 相 咸 陽 王 之 孫 ， 司 空 鉅 鹿 公 」 之 女 。 昔 韋 平 鼎 盛 ， 公 輔 異 時 ， 袁 楊 剋 阜 ， 台 鉉 殊 世 ， 猶 且 氤 氳 」 篆 冊 ， 榮 鏡 終 古 。 況 乎 上 將 神 挺 ， 元 宰 天 縱 ， 并 刊 名 於 甲 令 ， 俱 」 畫 像 於 雲 臺 。 良 以 冠 蓋 生 民 ， 度 越 前 祀 。 若 夫 玉 產 荊 岑 ， 價 傾 」 秦 國 ， 殊 育 漢 水 ， 光 滿 魏 車 。 薀 曜 含 華 ， 在 物 稱 麗 ， 令 儀 淑 德 ， 璧 」 人 擅 美 。 靈 貺 攸 纏 ， 皎 然 獨 立 ， 夙 稟 絕 群 之 操 ， 弱 有 異 人 之 姿 。 」 非 覽 黃 裳 之 易 ， 坤 德 自 遠 ； 未 窺 彤 筆 之 史 ， 嬪 風 已 洽 。 屬 帝 子 」 重 光 ， 中 闈 佇 訓 ， 眷 言 嘉 偶 ， 實 在 賢 明 。 亦 既 來 儀 ， 騰 暉 雲 路 ， 畫 」 堂 流 彩 ， 香 殿 凝 華 。 風 出 雨 入 ， 若 湘 妃 之 降 止 ； 容 靜 體 閑 ， 似 洛 」 靈 之 微 步 。 貞 順 之 美 ， 聲 偃 雅 俗 ， 交 泰 之 盛 ， 豫 動 人 神 。 及 吾 王 」 建 國 ， 班 瑞 東 夏 ， 弘 陰 教 於 梁 邸 ， 暢 柔 風 於 楚 室 。 娛 樂 未 終 ， 早 」 深 埋 玉 之 歎 ； 芳 菲 始 茂 ， 奄 同 銷 桂 之 悲 。 嗚 呼 ， 福 善 禍 淫 ， 有 言 」 而 已 。 河 清 二 年 八 月 十 九 日 薨 於 鄴 縣 永 康 里 第 ， 春 秋 十 有 」 五 。 歲 次 甲 申 三 月 己 未 朔 二 日 庚 申 祔 葬 於 武 城 西 北 三 里 。 」 乃 為 銘 曰 ： 謚 曰 良 戴 妃 。 」 於 顯 華 族 ， 靈 慶 不 朽 ， 惟 國 之 棟 ， 實 朝 之 藪 。 世 功 世 祿 ， 可 大 可 」 久 ， 且 公 且 王 ， 拜 前 拜 後 。 倫 標 馬 胤 ， 采 著 荀 門 ， 才 惟 偶 郭 ， 貴 止 」 妃 袁 。 矧 伊 淑 女 ， 高 闢 帝 閽 ， 天 爵 已 茂 ， 人 龍 又 尊 。 銀 宮 迥 駕 ， 碧 」 室 相 拒 ， 寶 珥 ● 娟 ， 畫 輪 容 與 。 仙 庭 是 宅 ， 靈 妃 載 佇 ， 神 寡 報 施 ， 」 雲 無 處 所 。 署 退 寒 襲 ， 天 迴 地 遊 ， 咄 嗟 人 世 ， 零 落 山 丘 。 松 晨 鳥 」 思 ， 野 瞑 雲 愁 ， 空 餘 翠 石 ， 誌 此 陰 溝 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 樂 」 陵 王 墓 」 誌 之 銘

【 銘 文 】 齊 故 樂 陵 王 墓 誌 銘 」 王 字 百 年 ， 勃 海 條 人 也 。 太 祖 獻 武 皇 帝 之 孫 ， 肅 宗 孝 」 昭 皇 帝 之 子 。 崇 基 峻 極 ， 遠 系 悠 長 ， 運 四 海 而 君 臨 ， 配 上 」 靈 以 光 宅 。 斯 乃 驂 馭 百 王 ， 孕 育 三 古 ， 懸 諸 日 月 ， 不 俟 昌 言 。 」 若 夫 高 陽 之 □ ， 行 父 稱 其 忠 肅 ； 周 文 之 胤 ， 崇 人 謂 之 恭 儉 。 」 王 之 育 德 ， 隔 世 玄 同 ， 爰 自 弱 年 ， 含 章 挺 映 。 止 水 儔 其 風 鑒 ， 」 瑩 玉 譬 其 容 表 。 登 山 學 海 ， 虛 往 實 歸 ， 帝 典 王 墳 ， 功 倍 師 逸 。 故 已 價 傾 朱 邸 ， 聲 洽 紫 宮 。 始 以 常 山 王 世 子 起 家 散 騎 常 」 侍 。 文 劍 橫 要 ， 清 蟬 曜 首 ， 赤 墀 俟 而 增 映 ， 翠 帳 佇 以 生 光 。 及 」 肅 宗 大 漸 ， 導 揚 未 命 ， 移 寶 圖 於 元 子 ， 奉 神 器 於 唐 侯 。 」 皇 上 義 重 天 倫 ， 慈 深 引 進 ， 備 物 典 冊 ， 有 隆 焉 爾 。 大 寧 初 ， 封 」 樂 陵 郡 王 ， 食 邑 二 萬 戶 。 而 穹 旻 寡 惠 ， 霧 露 成 痾 ， 小 年 不 永 ， 」 善 言 遽 畢 。 齊 以 恨 動 衣 簪 ， 悼 結 旒 冕 。 以 河 清 三 年 中 薨 以 」 邸 第 。 以 歲 次 甲 申 三 月 己 未 朔 二 日 庚 申 安 厝 在 鄴 城 」 之 西 十 有 一 里 □ 城 西 北 三 里 。 刊 石 下 泉 ， 式 旌 餘 美 。 乃 作 」 銘 曰 ： 謚 曰 良 懷 王 。 」 蒸 哉 寶 業 ， 赫 矣 皇 靈 ， 世 君 萬 有 ， 家 奄 四 溟 。 仁 深 驪 陸 ， 道 邁 」 胥 庭 ， 惟 王 載 誕 ， 疊 曜 重 明 。 虹 霞 麗 彩 ， 松 筠 挺 秀 ， 忠 信 為 輿 ， 」 文 中 成 囿 。 寢 門 問 豎 ， 成 均 齒 冑 ， 代 邸 勃 興 ， 龍 闈 迴 構 。 大 歷 」 有 歸 ， 靈 命 攸 往 ， 遂 分 夏 玉 ， 爰 宅 奧 壤 。 宸 心 迺 睠 ， 列 蕃 斯 仰 ， 」 □ 組 傍 飛 ， 玄 珮 徐 響 。 神 造 冥 昧 ， 報 施 多 疑 ， 輅 車 乘 馬 ， 哀 以 」 □ 之 。 煙 愁 野 月 ， 鳥 思 松 颸 ， 貞 石 不 朽 ， 鴻 猷 在 茲 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 御 史 中 」 丞 赫 連 公 」 故 夫 人 閭 」 氏 之 墓 銘

【 銘 文 】 齊 御 史 中 丞 赫 連 公 故 夫 人 閭 氏 墓 誌 銘 」 夫 人 諱 炫 ， 字 光 暉 ， 代 郡 平 城 人 ， 即 茹 茹 國 主 步 渾 之 玄 孫 也 。 」 如 則 分 源 白 帝 ， 終 乃 光 宅 幽 都 。 盛 業 鴻 猷 ， 千 春 弗 隕 。 曾 祖 大 」 肥 ， 相 時 而 動 ， 來 賓 有 魏 。 朝 嘉 乃 烈 ， 親 而 貴 之 ， 尚 隴 西 長 公 主 ， 」 拜 駙 馬 都 尉 ， 錫 爵 熒 陽 公 ， 尋 授 使 持 節 安 南 將 軍 冀 州 刺 史 ， 」 薨 贈 老 生 王 。 祖 菩 薩 ， 冀 州 刺 史 晉 陽 公 。 父 阿 各 頭 ， 平 原 鎮 將 」 安 富 侯 。 咸 譬 彼 明 珠 ， 取 珍 於 魏 國 ； 等 茲 神 璧 ， 見 重 於 秦 都 。 夫 」 人 則 滿 月 降 神 ， 列 星 授 祉 ， 高 節 聞 於 弱 歲 ， 盛 美 標 於 稚 年 。 璨 」 若 春 林 ， 皎 如 秋 菊 ， 譽 乃 騰 於 中 谷 ， 聲 則 飛 於 外 閫 。 於 是 梧 桐 」 茂 矣 ， 彩 鳳 仍 臻 ； 珊 瑚 列 焉 ， 碧 雞 便 往 。 中 丞 赫 連 公 ， 望 傾 日 下 ， 」 具 瞻 攸 屬 ， 彼 兼 名 地 ， 此 事 移 天 。 乃 弘 其 四 德 ， 宣 其 五 道 ， 未 有 」 逕 瓜 歷 李 之 嫌 ， 曾 無 霧 縠 冰 紈 之 麗 。 及 珪 璋 載 育 ， 花 萼 相 暉 ， 」 或 示 斷 織 之 謨 ， 乍 表 辭 金 之 訓 。 但 降 年 不 永 ， 落 彩 春 中 。 以 魏 」 武 定 元 年 九 月 二 日 卒 於 林 慮 郡 ， 時 年 三 十 有 四 焉 。 即 以 大 」 齊 河 清 三 年 三 月 二 十 四 日 遷 措 於 豹 祠 西 南 五 里 。 式 銘 高 」 行 ， 貽 諸 後 人 。 其 詞 粵 ： 」 山 高 崿 迥 ， 水 浚 流 長 ， 白 精 之 裔 ， 餘 祉 剋 昌 。 家 雄 部 落 ， 世 富 公 」 王 ， 陵 谷 自 徙 ， 光 華 未 央 。 匪 直 才 英 ， 兼 之 令 淑 ， 心 侔 琬 琰 ， 氣 方 」 蘭 菊 。 女 憲 優 閑 ， 婦 儀 端 肅 ， 亦 言 作 配 ， 徽 音 逾 穆 。 含 珍 曜 寶 ， 正 」 色 端 形 ， 感 深 魚 躍 ， 誡 允 雞 鳴 。 衛 臣 車 響 ， 齊 僕 歌 聲 ， 一 聞 其 事 ， 」 咸 測 其 情 。 穆 伯 賢 妻 ， 文 仲 慈 母 ， 譬 我 風 烈 ， 孰 分 先 後 。 露 託 寧 」 淹 ， 塵 栖 詎 久 ， 未 乘 鳳 鸞 ， 奄 均 蒲 柳 。 遂 捐 朝 景 ， 言 尋 夜 臺 ， 霜 嚴 」 草 落 ， 風 勁 林 摧 。 金 聲 空 遠 ， 玉 質 長 灰 ， 斯 而 弗 勒 ， 貞 石 焉 哉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 梁 」 君 銘 記

【 銘 文 】 故 太 尉 府 墨 曹 參 軍 梁 君 墓 誌 銘 」 君 諱 伽 耶 ， 　 字 巨 威 ， 　 安 定 烏 氏 人 也 。 　 遠 源 遙 緒 ， 被 之 圖 牒 ， 　 □ □ □ 」 □ 注 冊 □ 則 價 重 前 書 。 　 自 茲 以 後 ， 　 英 賢 相 俟 。 　 曾 祖 金 奴 ， 　 清 □ □ 」 □ ， 　 標 映 一 時 。 　 祖 長 命 ， 德 業 優 通 ， 勳 載 盟 府 。 父 標 ， 恪 懃 無 怠 ， 匪 □ 」 □ □ 。 仕 至 以 書 監 魏 尹 北 豫 州 史 。 君 弱 志 清 □ ， 卓 爾 不 群 ， 孝 □ 」 □ □ 深 ， 敦 淵 天 至 ， 博 涉 書 史 ， 尤 長 辭 牘 ， 通 而 不 雜 ， 方 而 有 裕 。 故 」 □ □ □ 此 □ 之 。 解 褐 太 尉 府 墨 曹 參 軍 。 譽 滿 公 庭 ， 聲 高 幕 府 。 晉 」 □ □ □ □ □ □ □ □ 士 競 臻 ， 異 人 總 至 ， 以 君 才 兼 文 武 ， 望 重 □ 」 □ ， 爰 降 敕 旨 ， □ 往 汾 晉 。 雖 軍 書 狎 至 ， 羽 檄 交 馳 ， 君 應 接 監 部 ， 」 □ 有 餘 □ ， 懃 書 王 績 ， 簡 帝 心 。 以 劬 勞 多 歲 ， 除 太 尉 府 墨 曹 府 」 參 軍 。 方 冀 駿 足 遠 到 ， 逸 翮 高 摶 ， 而 盛 業 無 永 ， 方 春 霣 秀 。 春 秋 卅 」 七 ， 以 河 清 元 年 十 月 九 日 卒 於 宣 平 行 里 。 筮 卜 窆 有 良 日 　 陵 谷 」 □ □ 。 懼 薪 火 將 催 ， 松 楸 易 落 ， 是 欲 寄 之 貞 礎 ， 胎 此 令 名 。 乃 為 銘 」 曰 ： 」 □ 虎 之 珍 ， 玄 鳥 之 符 ， 受 讓 帝 禹 ， 匡 朝 帝 虞 ， 梁 伯 存 封 ， 揚 邑 遷 居 。 」 □ □ □ □ ， 肇 宗 因 國 ， 早 懋 其 功 ， 且 標 其 德 ， 綜 稱 筆 杪 ， 敷 傳 風 則 。 」 □ □ □ □ ， 信 美 惟 良 ， 台 儀 論 道 ， 燮 理 攸 鄣 ， 世 載 有 業 ， 歷 葉 騰 □ 。 」 □ □ 挺 生 ， 善 聞 餘 慶 ， 厥 初 筮 仕 ， 攝 官 從 政 ， 軍 事 是 參 ， 夫 子 之 □ 。 」 □ □ 王 務 ， 劬 勞 弗 怠 ， 清 選 簡 能 ， 求 賢 茲 在 ， 稟 司 崇 邈 ， 實 光 僚 □ 。 」 □ □ □ □ ， 立 行 忠 貞 ， 如 筠 秉 節 ， 譬 水 為 清 ， 無 貪 顯 進 ， 不 競 身 名 。 」 □ □ □ □ ， □ 歎 難 逢 ， 死 化 之 道 ， 空 想 前 蹤 ， 朝 露 已 及 ， 美 葉 何 從 。 」 □ □ □ □ ， 隧 帳 迴 爫 ， 泉 扃 豈 曙 ， 曉 日 無 期 ， 親 朋 掩 涕 ， 徒 馭 興 悲 。 」 風 □ □ □ ， 鳴 鳴 蒿 里 ， 絕 野 雲 浮 ， 深 松 霧 起 ， 刊 銘 作 頌 ， □ 猷 斯 紀 。 」 河 清 四 年 歲 次 乙 酉 二 月 甲 寅 朔 七 日 庚 申 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 尚 書 右 僕 射 冀 州 使 君 封 公 墓 誌 銘

【 銘 文 】 公 諱 子 繪 ， 字 仲 藻 ， 勃 海 脩 人 也 。 高 基 與 積 石 同 峻 ， 靈 源 共 委 水 爭 長 。 蓋 以 暉 煥 前 經 ， 可 得 而 略 。 祖 司 」 空 孝 宣 公 。 父 太 保 宣 懿 公 。 并 器 重 德 尊 ， 功 成 事 立 ， 畫 像 臺 閣 ， 配 食 宗 社 。 公 摛 光 漢 澨 ， 孕 彩 崑 丘 ， 無 忝 」 良 弓 ， 剋 荷 堂 構 。 軒 蹄 欲 騁 ， 大 丙 之 駕 可 追 ； 撫 翼 將 飛 ， 姑 餘 之 望 何 遠 。 於 是 英 聲 允 集 ， 光 價 攸 歸 。 雖 在 」 兩 髦 之 中 ， 實 弘 四 嶽 之 量 。 起 家 秘 書 郎 中 ， 濯 纓 已 即 ， 利 賓 伊 始 ， 緗 素 載 序 ， 廣 內 增 華 。 既 而 魏 道 將 季 ， 」 群 兇 作 梗 ， 勢 甚 東 遷 ， 禍 同 南 闕 。 太 祖 獻 武 皇 帝 選 徒 誓 眾 ， 雷 動 晉 陽 ， 戎 車 東 指 ， 將 清 王 略 。 公 發 自 」 信 都 ， 迎 於 釜 口 ， 亦 既 見 止 ， 𢫦 得 其 人 。 即 署 開 府 主 簿 。 俄 而 相 府 崇 建 ， 仍 為 丞 相 主 簿 ， 加 伏 波 將 軍 ， 掌 」 文 墨 。 魏 武 之 征 巴 漢 ， 書 檄 專 委 楊 脩 ； 晉 文 之 討 淮 南 ， 軍 謀 唯 在 鍾 會 。 儔 今 望 古 ， 差 可 寄 言 。 中 興 初 ， 除 」 左 將 軍 散 騎 常 侍 ， 在 通 直 ， 領 中 書 舍 人 。 豐 貂 右 插 ， 清 蟬 高 映 ， 既 光 侍 從 之 儀 ， 又 兼 敷 奏 之 敏 。 稍 遷 征 」 南 將 軍 光 祿 大 夫 。 金 章 紫 綬 ， 復 為 通 直 常 侍 ， 又 兼 黃 門 侍 郎 。 天 平 中 ， 除 衛 將 軍 右 光 祿 大 夫 ， 常 侍 如 」 故 。 出 為 平 陽 太 守 ， 加 散 騎 常 侍 當 郡 都 督 。 尋 徵 大 行 臺 吏 部 郎 中 。 所 奉 之 主 ， 太 祖 其 人 也 。 武 定 三 」 年 丁 太 保 公 憂 。 孺 慕 泣 血 ， 杖 不 能 起 。 九 日 不 入 水 漿 ， 三 年 未 嘗 鹽 酪 。 太 祖 西 征 ， 徵 公 大 都 督 ， 復 居 」 吏 部 郎 中 ， 尋 為 勃 海 太 守 。 公 威 著 言 前 ， 化 行 令 表 ， 亂 繩 自 解 ， 佩 牘 斯 除 。 襲 爵 安 德 郡 開 國 公 ， 又 加 散 」 騎 常 侍 ， 增 秩 一 等 。 轉 驃 騎 將 軍 ， 餘 官 如 故 。 天 保 初 ， 入 為 太 尉 長 史 。 其 間 再 行 南 青 ， 一 行 南 袞 事 。 六 年 ， 」 除 使 持 節 都 督 海 州 諸 軍 事 本 將 軍 海 州 刺 史 。 未 及 之 任 ， 朝 廷 以 合 肥 衝 要 ， 地 在 必 爭 ， 取 威 馭 眾 ， 非 」 公 莫 可 ， 改 授 都 督 合 州 諸 軍 事 合 州 刺 史 。 九 年 ， 遷 鄭 州 諸 軍 事 鄭 州 刺 史 。 所 在 樹 政 宣 風 ， 德 音 潛 被 ， 」 民 歌 來 暮 ， 物 有 去 思 。 十 年 ， 徵 為 司 徒 左 長 史 ， 仍 行 魏 尹 事 ， 乾 明 初 ， 除 司 農 大 卿 ， 尋 正 京 尹 。 皇 建 中 ， 加 」 驃 騎 大 將 軍 。 大 寧 二 年 ， 除 都 官 尚 書 ， 尋 行 冀 州 事 。 先 日 ， 司 空 太 保 二 公 並 臨 冀 部 。 至 是 公 復 行 焉 。 三 」 葉 本 岳 ， 世 論 歸 美 。 公 開 襜 望 境 ， 露 錦 還 鄉 ， 竹 馬 盈 途 ， 壼 漿 塞 路 。 河 清 二 年 ， 除 儀 同 三 司 。 三 年 ， 暫 行 懷 」 州 事 。 尋 轉 七 兵 尚 書 ， 仍 換 祠 部 。 其 年 閏 九 月 二 十 日 遘 疾 終 於 京 師 ， 春 秋 五 十 二 。 公 家 傳 鐘 鼎 ， 世 紐 」 龜 符 ， 蔭 籍 清 華 ， 地 望 凝 簡 。 金 張 蟬 珥 ， 彼 自 一 時 ， 楊 袁 公 輔 ， 我 無 多 愧 。 而 謙 以 自 勖 ， 貴 不 在 身 。 車 徒 約 」 素 ， 服 用 單 儉 。 財 酒 聲 色 ， 勝 達 恒 情 。 四 者 之 來 ， 在 公 非 或 。 加 以 綱 羅 百 氏 ， 綜 涉 六 經 ， 雅 練 朝 章 ， 尤 悉 治 」 典 。 激 察 之 行 ， 每 有 恥 而 弗 為 ； 彫 蟲 小 技 ， 固 壯 夫 之 所 忽 。 驟 總 連 率 ， 頻 作 納 言 。 再 司 河 輔 ， 累 遊 槐 棘 。 蹤 」 跡 盈 於 廊 廟 ， 佐 吏 遍 於 四 海 。 愛 箸 歌 謠 ， 道 光 存 沒 。 嘉 聲 與 東 川 競 遠 ， 勝 範 共 南 岳 俱 傳 。 方 當 改 觀 台 」 筵 ， 增 暉 揆 席 ， 儵 見 捐 珠 ， 遽 看 罷 市 。 詔 贈 使 持 節 都 督 冀 瀛 二 州 諸 軍 事 本 將 軍 冀 州 刺 史 開 府 儀 」 同 三 司 尚 書 右 僕 射 ， 開 國 如 故 。 以 大 齊 河 清 四 年 歲 次 乙 酉 二 月 甲 寅 朔 七 日 庚 申 歸 窆 於 先 公 之 」 舊 塋 。 嗚 呼 ， 黃 廬 一 閉 ， 玄 夜 無 期 。 從 弟 孝 琰 以 為 陸 機 之 誄 士 平 ， 情 則 兄 弟 ； 潘 岳 之 哀 茂 春 ， 事 實 昆 季 。 」 是 以 謹 撰 遺 行 ， 用 裁 誌 序 。 所 恨 少 長 懸 隔 ， 聚 散 閒 之 ， 素 業 貞 猷 ， 百 不 舉 一 。 吏 部 郎 中 清 河 崔 贍 與 公 」 禮 闈 申 好 ， 州 里 通 家 ， 摛 綴 之 美 ， 籍 甚 河 朔 。 敬 託 為 銘 ， 式 昭 不 朽 。 其 詞 粵 ： 」 衡 漳 帶 地 ， 渤 澥 浮 天 ， 炳 靈 斯 在 ， 世 濟 推 賢 。 丹 青 奄 映 ， 篆 素 蟬 聯 ， 兩 河 無 絕 ， 三 古 相 傳 。 晉 季 擁 旄 ， 燕 垂 」 避 世 ， 借 資 時 雄 ， 策 名 專 制 。 中 原 重 造 ， 簪 纓 有 繫 ， 袞 職 更 新 ， 緇 衣 改 弊 。 牧 此 冀 方 ， 三 葉 重 光 ， 俱 銘 鼎 鉞 ， 」 並 載 旂 常 。 仍 傳 遠 駕 ， 剋 構 層 堂 ， 曜 卿 之 子 。 公 業 不 亡 。 振 彩 藍 田 ， 楊 芬 桂 簿 ， 曾 是 蘊 價 ， 實 唯 天 爵 。 望 雲 」 高 漸 ， 臨 淵 載 躍 ， 掞 藻 王 庭 ， 讎 書 麟 閣 。 掩 紘 河 朔 ， 授 鉞 參 墟 ， 蛇 靈 競 爽 ， 龍 翼 爭 攄 。 耿 弇 奉 騎 ， 彊 華 獻 書 ， 」 妙 同 先 覺 ， 爰 託 後 車 。 載 筆 行 署 ， 參 儀 幕 府 ， 密 勿 負 閣 ， 劬 勞 省 戶 。 一 入 紫 宮 ， 頻 垂 朱 組 ， 朝 咨 砥 礪 ， 士 觀 」 規 矩 。 絳 水 自 清 ， 潢 池 有 兵 ， 臥 治 本 國 ， 主 諾 堯 京 。 龔 朱 埒 美 ， 邵 杜 齊 名 ， 教 司 俟 贊 ， 槐 路 揚 聲 。 出 總 蕃 麾 ， 」 入 清 京 輦 ， 遺 蹤 列 棘 ， 比 威 金 鉉 。 文 劍 橫 腰 ， 納 言 承 冕 ， 三 階 未 協 ， 六 符 方 辯 。 海 運 不 停 ， 鵬 圖 奄 駐 ， 誰 謂 」 藏 山 ， 忽 歌 晞 露 。 桃 蹊 一 斷 ， 松 風 將 暮 ， 朝 野 躊 躇 ， 潸 焉 相 顧 。 永 言 知 己 ， 追 懷 若 人 ， 友 朋 世 篤 ， 鄒 魯 相 親 。 」 行 憂 昔 狀 ， 德 重 先 民 ， 含 毫 雪 涕 ， 豈 究 清 塵 。 」 世 子 左 丞 相 府 參 軍 事 寶 蓋 ， 次 子 寶 相 。 河 北 景 縣 出 土 ， 見 《 考 古 通 訊 》 一 九 五 七 年 第 三 期 《 河 北 景 縣 封 氏 墓 群 調 查 記 》 。

【 誌 蓋 】 齊 故 熒 陽 太 守 薛 君 銘

【 銘 文 】 君 諱 廣 ， 字 安 顥 ， 河 東 河 東 人 也 。 自 王 官 啟 夏 ， 秉 王 朝 周 。 宋 國 出 以 齊 盟 ， 騰 」 侯 入 而 共 長 。 承 家 命 氏 ， 儒 默 分 流 。 謀 子 貽 孫 ， 珪 璋 相 映 。 曾 祖 野 𢲡 ， 太 尉 簡 」 公 。 懸 在 旗 常 ， 銘 諸 戈 鉞 。 祖 虎 子 ， 儀 同 文 公 。 左 之 右 之 ， 立 功 立 事 。 父 世 遵 ， 秦 」 州 刺 史 。 有 細 侯 之 盛 績 ， 兼 叔 子 之 清 風 。 路 囀 民 謳 ， 名 揚 史 筆 。 搖 山 之 嶺 ， 桂 」 樹 相 滋 ； 瀛 海 之 田 ， 芝 苗 互 秀 。 仍 兼 河 岳 ， 乃 誕 精 靈 ， 若 璧 光 秦 ， 如 珠 照 魏 。 酬 」 梅 對 李 ， 譽 切 賓 談 ， 策 竹 乘 羊 ， 驚 駭 市 觀 。 既 就 朱 藍 之 染 ， 爰 成 廊 廟 之 華 。 匡 」 鼎 同 其 解 頤 ， 杜 預 方 其 有 癖 。 以 茲 鴻 漸 ， 於 此 聞 天 。 自 家 除 員 外 散 騎 侍 郎 ， 」 領 侍 御 史 。 西 漢 繡 衣 ， 東 京 驄 馬 ， 持 風 自 古 ， 弘 道 由 人 。 鷹 隼 慚 於 奮 擊 ， 豺 狼 」 喪 其 肝 膽 。 俄 遷 征 虜 將 軍 中 散 大 夫 東 南 道 行 臺 郎 中 ， 仍 轉 行 臺 左 丞 。 既 」 而 徐 州 刺 史 爾 朱 仲 遠 肆 厥 強 梁 ， 據 項 籍 之 城 ， 挾 蚩 尤 之 眾 ， 徵 吳 請 越 ， 迫 」 楚 陵 陳 ， 將 拒 唐 堯 之 誅 ， 思 逆 天 王 之 命 。 時 則 皇 靈 兆 朕 ， 霸 道 權 輿 ， 地 接 六 」 國 之 郊 ， 人 有 三 方 之 顧 。 君 乃 揚 徽 袒 左 ， 非 由 魚 石 之 封 ； 奮 辟 同 盟 ， 言 討 華 」 臣 之 族 。 鯨 鯢 竄 首 ， 實 有 勞 焉 。 虢 鄶 之 郊 ， 民 猶 恃 嶮 ， 萑 蒲 之 澤 ， 盜 亦 公 行 。 錯 」 節 為 難 ， 方 求 利 器 。 乃 授 君 熒 陽 太 守 。 鼓 以 春 風 ， 曝 之 夏 日 ， 韋 絃 迭 舉 ， 火 水 」 相 仍 。 魏 郡 之 氂 更 生 ， 勃 海 之 繩 還 理 。 遷 平 東 將 軍 太 中 大 夫 東 豫 州 驃 大 」 府 長 史 。 士 行 佐 劉 ， 淵 源 相 庾 ， 眇 然 千 載 ， 同 此 一 時 。 惟 君 聚 義 為 高 ， 積 仁 成 」 富 。 兼 金 百 溢 ， 然 託 非 疇 ， 大 國 千 乘 ， 名 言 相 伍 。 故 以 公 才 是 囑 ， 王 佐 斯 瞻 ， 取 」 寄 齊 鴻 ， 方 成 蜀 水 。 而 康 成 夢 歲 ， 忽 有 辰 已 之 期 ； 聲 伯 游 洹 ， 奄 表 瓊 瑰 之 贈 。 」 春 秋 六 十 七 ， 以 大 齊 河 清 二 年 薨 於 成 安 縣 脩 仁 里 舍 ， 即 以 河 清 四 年 歲 」 次 乙 酉 二 月 甲 寅 朔 七 日 庚 申 遷 厝 於 野 馬 崗 東 壹 十 里 所 。 碑 上 萬 山 ， 棺 」 浮 灤 水 ， 乎 嗟 此 室 ， 還 葬 縢 公 。 乃 為 銘 曰 ： 」 時 惟 皇 祖 ， 肇 跡 推 輪 ， 瓊 芳 玉 潤 ， 播 祉 潛 神 。 龜 祖 迭 襲 ， 鐘 鼎 相 因 ， 篤 生 君 子 ， 」 無 競 斯 人 。 始 自 春 華 ， 及 茲 秋 實 ， 玉 山 孤 秀 ， 松 風 遠 疾 。 入 殿 垂 裾 ， 登 臺 秉 筆 ， 」 德 高 有 命 ， 師 征 以 律 。 魏 道 淪 覆 ， 」 九 域 斯 傾 ， 黎 苗 怙 亂 ， 羿 浞 專 兵 。 戈 揚 曉 月 ， 」 劍 負 流 壘 ， 乘 機 電 斷 ， 後 地 還 城 。 亦 既 共 治 ， 爰 求 民 瘼 ， 浮 虎 遙 屏 ， 飛 煌 遠 落 。 」 河 濟 俟 才 ， 舟 Ï 是 託 ， 方 騰 逸 駕 ， 遽 遷 空 壑 。 山 次 近 郊 ， 途 窮 前 路 ， 旌 紼 行 卷 ， 」 賓 徒 相 顧 。 雲 承 落 日 ， 松 昏 朝 霧 ， 非 復 春 秋 ， 空 交 狐 兔 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 素 面 無 文 。

【 銘 文 】 君 諱 德 ， 字 子 明 ， 清 河 武 城 人 也 。 自 惟 周 楨 幹 ， 返 葬 營 丘 ， 因 」 食 邑 如 為 氏 ， 並 有 德 如 居 祿 。 高 軒 華 冕 ， 歷 代 不 窮 。 十 二 世 」 祖 琰 ， 魏 中 尉 。 九 世 祖 岳 。 晉 司 徒 。 六 世 祖 蔭 ， 燕 司 農 卿 。 曾 祖 」 零 延 ， 宋 庫 部 郎 關 內 侯 。 祖 敬 友 ， 梁 郡 太 守 。 魏 太 保 文 宣 公 」 之 弟 孫 ， 奉 朝 請 鶤 之 子 。 況 乃 出 入 藍 田 之 蒲 ， 經 過 都 梁 之 」 谷 。 齠 齔 之 年 ， 兒 中 標 異 。 論 象 即 知 斤 數 ， 觀 虎 莫 變 其 神 。 可 」 謂 龍 駒 鳳 鶵 ， 視 之 非 遠 者 矣 。 年 十 五 ， 禮 傳 大 義 ， 歷 略 於 匈 」 懷 ； 彫 蟲 小 賦 ， 時 存 於 筆 下 。 若 夫 綠 竹 紅 桃 之 苑 ， 青 山 碧 水 」 之 池 ， 莫 不 親 迎 上 客 ， 常 置 盈 樽 。 井 中 車 轄 ， 塞 湧 泉 如 不 生 ； 」 船 上 流 杯 ， 沒 酒 波 如 復 出 。 箜 篌 笙 管 之 聲 ， 四 絃 六 孔 之 響 ， 」 兼 以 舞 出 天 中 ， 歌 傳 樑 上 。 君 歎 曰 ： 處 高 必 危 ， 有 才 當 弊 。 五 」 十 之 年 難 至 ， 大 夫 之 位 詎 登 。 但 事 秉 燭 夜 遊 ， 優 哉 卒 歲 。 何 」 其 九 折 之 吟 忽 及 ， 百 川 之 歎 俄 從 。 春 秋 卌 三 ， 河 清 四 年 二 」 月 一 日 喪 於 五 仿 里 。 以 大 齊 天 統 元 年 歲 次 大 梁 十 月 庚 」 戌 四 日 癸 酉 乃 葬 於 黃 山 之 北 、 黑 水 之 南 、 太 保 翁 之 墓 所 。 」 嗟 乎 。 霜 沒 仰 斧 之 埏 ， 風 砜 掛 劍 之 樹 。 昔 曹 操 雀 臺 ， 望 墳 無 」 益 ； 孫 皓 飛 閣 ， 造 冢 徒 然 。 其 辭 曰 ： 」 猗 哉 名 哲 ， 赫 矣 先 人 ， 瓊 根 玉 幹 ， 鳳 羽 龍 鱗 。 仁 德 不 絕 ， 冠 蓋 」 相 因 ， 威 兼 猛 獸 ， 澤 帶 陽 春 。 復 挺 英 奇 ， 斯 君 暫 現 ， 肅 條 山 苑 ， 」 誰 論 貴 賤 。 居 諸 運 短 ， 人 命 不 長 ， 百 年 何 惜 ， 中 逝 賢 良 。 拱 木 」 生 風 ， 宿 草 含 露 ， 樵 薪 尹 ● ， 〔 注 〕 勿 遊 君 墓 。 黃 泉 易 暗 ， 白 日 難 開 ， 」 夜 長 無 曉 ， 那 得 還 來 。 山 東 臨 淄 出 土 。 見 《 考 古 學 報 》 一 九 八 四 年 第 二 期 《 臨 淄 北 朝 崔 氏 墓 》 。

      〔 注 〕 ● 字 書 無 此 字 ， 待 考 。

【 誌 蓋 】 闕

【 銘 文 】 齊 故 使 持 節 都 督 趙 安 二 州 諸 軍 事 驃 騎 大 將 軍 趙 州 刺 史 開 府 儀 同 三 司 中 書 令 河 」 陰 縣 開 國 伯 戎 安 縣 開 國 子 趙 公 墓 誌 銘 」 公 諱 □ ， 字 道 德 ， 安 定 臨 涇 人 也 。 昔 掌 御 尋 仙 ， 遊 天 謁 帝 ， □ 因 分 晉 ， 終 成 全 趙 ， 其 流 遂 遠 ， 」 鬱 為 鼎 業 。 自 發 跡 漢 陽 ， 爰 宅 河 右 ， 乃 唯 重 世 ， 光 耀 連 暉 。 祖 眾 愛 ， 冠 軍 將 軍 行 益 州 事 。 威 」 加 屬 國 ， 聲 流 行 部 ， 父 天 安 ， 龍 驤 將 軍 益 州 長 史 。 世 德 在 民 ， 歌 謠 相 接 。 公 早 懷 義 烈 ， 夙 表 」 英 奇 ， 壯 志 雄 圖 ， 傾 時 動 俗 ， 水 行 □ 競 ， 涇 渭 多 □ ， 義 感 市 人 ， 信 下 城 邑 ， 執 戈 杖 劍 ， 氣 振 關 」 中 。 及 大 樹 已 顛 ， 黃 河 不 塞 ， 泠 然 □ 洛 ， □ 絕 羅 者 。 魏 北 海 王 元 顥 ， 假 兵 揚 越 ， 還 盟 諸 侯 。 公 」 委 質 曳 裾 ， 周 旋 羈 勒 。 既 而 將 軍 去 律 ， □ 節 無 從 。 屬 太 祖 懸 餌 掩 罔 ， 潛 招 英 異 。 似 魚 遊 」 壑 ， 如 龍 值 雲 。 蒙 除 直 蕩 都 督 ， 加 征 虜 將 軍 中 散 大 夫 ， 轉 副 都 督 ， 尋 除 正 都 督 右 將 軍 太 」 中 大 夫 。 外 當 御 侮 ， 內 侍 帷 幄 ， 常 典 禁 兵 ， 有 邁 餘 勇 。 世 宗 嗣 業 ， 增 命 勳 賢 ， 既 錫 珪 器 之 」 重 ， 更 切 便 煩 之 寄 。 補 帳 內 親 信 正 都 督 兼 左 右 直 長 安 西 將 軍 ， 封 河 陰 縣 開 國 男 ， 邑 二 」 百 戶 。 加 中 軍 將 軍 行 定 州 六 州 ， 又 加 鎮 東 將 軍 ， 尋 除 征 西 將 軍 ， 進 男 為 子 ， 增 戶 二 百 。 」 高 祖 揖 讓 受 圖 ， 更 新 寶 □ ， 茂 功 茂 德 ， 唯 器 唯 名 。 除 衛 將 軍 ， 別 封 戎 安 縣 開 國 子 ， 邑 四 百 」 戶 。 遷 主 都 統 ， 出 為 廣 武 內 史 。 張 琴 改 瑟 ， 風 化 如 神 。 遷 假 節 涇 州 刺 史 。 尋 授 持 節 都 督 南 」 營 州 諸 軍 事 南 營 州 刺 史 。 杖 節 擁 旄 ， 大 弘 聲 教 。 加 其 雄 城 六 州 大 都 督 除 儀 同 三 司 ， 又 」 為 上 儀 同 三 司 。 入 為 備 身 正 都 督 ， 食 高 密 郡 幹 。 朝 夕 雲 陛 ， 左 右 鸞 輿 ， 忠 亮 之 誠 ， 譽 」 宣 朝 野 。 肅 宗 御 極 ， 賞 冊 彌 優 ， 改 河 陰 子 為 伯 ， 增 二 百 戶 。 除 車 騎 大 將 軍 假 儀 同 三 司 。 」 大 寧 初 ， 除 儀 同 三 司 ， 又 授 定 州 六 州 都 督 定 州 中 軍 都 督 開 府 儀 同 三 司 驃 騎 大 將 軍 。 」 榮 命 日 隆 ， 任 遇 斯 重 ， 恪 懃 堅 固 ， 眾 論 攸 歸 。 天 統 初 ， 授 使 持 節 北 徐 州 諸 軍 事 本 將 軍 北 」 徐 州 刺 史 。 方 將 馳 驂 露 冕 ， 清 心 明 目 ， 奄 隨 風 電 ， 命 也 如 何 。 天 統 元 年 五 月 十 日 薨 於 晉 」 陽 。 詔 贈 使 持 節 都 督 趙 安 二 州 諸 軍 事 驃 騎 大 將 軍 趙 州 刺 史 開 府 儀 同 三 司 中 書 」 令 河 陰 縣 開 國 伯 戎 安 縣 開 國 子 。 其 年 十 月 十 二 日 葬 於 鄴 城 西 北 十 里 。 公 孝 以 為 經 ， 」 信 而 成 寶 ， 移 家 事 國 ， 造 次 可 。 靈 府 無 滯 ， 識 寤 明 敏 ， 內 定 雌 黃 ， 外 分 皂 帛 ， 一 言 一 論 ， 皆 即 」 其 心 。 和 而 不 同 ， 剛 而 不 撓 ， 時 經 屯 泰 ， 跡 著 安 危 。 送 往 事 居 ， 綢 繆 寵 寄 ， 重 之 明 德 ， 繼 以 忠 」 貞 ， 操 厲 風 霜 ， 質 逾 金 玉 。 六 龍 難 抑 ， 九 地 方 遠 ， 勒 石 幽 泉 ， 永 旌 餘 烈 。 其 詞 曰 ： 」 泉 繇 之 子 ， 帝 命 唯 功 ， 地 分 三 晉 ， 家 成 六 雄 。 漢 川 南 紀 ， 涇 水 西 通 ， 鳳 飛 他 耀 ， 繼 德 承 風 。 珪 」 璋 載 挺 ， 為 楨 為 幹 ， 世 屬 明 夷 ， 幼 逢 多 難 。 雷 震 波 駭 ， 魚 沉 鳥 散 ， 忽 撫 風 雲 ， 高 飛 天 漢 。 始 於 」 草 昧 ， 爰 及 時 雍 ， 不 渝 似 玉 ， 歲 晚 知 松 。 既 勒 周 鼎 ， 仍 銘 晉 鐘 ， 高 車 畫 鹿 ， 袞 服 為 龍 。 建 旗 舉 」 □ ， 踟 躕 駟 馬 ， 將 牧 海 沂 ， 翻 歸 泉 下 。 風 悲 荒 谷 ， 雲 愁 曠 野 ， 徒 望 九 原 ， 蕭 蕭 松 檟 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 齊 故 刁 主 簿 墓 誌 銘 」 祖 師 ， 燕 中 堅 將 軍 定 州 司 馬 。 夫 人 太 山 于 氏 。 」 父 洛 ， 徐 州 中 兵 參 軍 。 夫 人 廣 平 宋 氏 。 父 讚 ， 蘭 臺 侍 郎 吏 部 尚 書 。 」 君 諱 翔 ， 字 道 翻 ， 勃 海 饒 安 西 鄉 東 安 里 人 也 。 」 蓋 帝 桔 梗 氏 刁 音 之 苗 冑 ， 高 陽 內 史 刁 秀 之 」 枝 胤 者 矣 。 君 佩 韘 志 重 ， 儀 表 攸 備 ， 弱 冠 雅 量 ， 」 愍 惠 早 成 。 建 孝 家 門 ， 樹 信 僚 友 。 頻 致 雁 書 ， 辟 」 為 本 州 主 簿 。 以 去 孝 昌 三 年 三 月 下 旬 ， 屬 葛 」 豎 滔 天 ， 橫 剪 邦 邑 。 君 奮 勇 前 驅 ， 宣 威 寇 敵 ， 旅 」 援 補 微 ， 遂 俎 軍 首 。 時 年 五 十 有 七 。 景 以 乾 蔭 」 夙 頃 ， 慈 顏 早 逝 ， 倒 憂 在 躬 ， 偷 貪 視 息 。 逮 天 統 元 」 年 歲 次 乙 酉 十 月 庚 戌 朔 十 日 二 〔 注 〕 辛 酉 始 構 玄 宮 ， 祔 」 合 墳 壟 。 實 痛 松 門 之 莫 春 ， 悲 埏 隧 如 無 曉 。 其 詞 曰 ： 」 遠 承 芳 冑 ， 世 襲 鴻 基 ， 立 身 尚 禮 ， 孝 敬 為 徽 ， 奉 親 竭 力 ， 」 處 第 恭 怡 。 日 月 虧 昃 ， 人 事 難 停 。 泉 宮 永 閟 ， 一 暝 千 齡 。 君 五 男 ： 長 子 明 威 將 軍 帳 內 統 軍 禮 樂 令 曄 ， 字 元 景 。 二 子 籍 ， 字 元 文 。 」 三 子 弘 ， 字 景 文 。 四 子 瑜 ， 字 景 珍 。 五 字 緒 ， 字 文 業 。 山 東 樂 陵 出 土 。 見 《 考 古 》 一 九 八 七 年 第 十 期 《 山 東 樂 陵 出 土 北 齊 墓 誌 》 。

      〔 注 〕 十 日 二 ， 應 作 十 二 日 。

【 誌 蓋 】 闕

【 銘 文 】 處 士 房 周 陀 ， 字 仁 師 ， 齊 郡 益 都 縣 都 鄉 營 丘 里 人 。 君 」 東 秦 之 名 士 也 。 器 寓 淹 弘 ， 宮 牆 淵 邃 。 鄉 黨 未 有 量 其 」 邊 幅 ， 朋 交 不 能 測 其 淺 深 。 嶷 嶷 然 若 劍 閣 之 干 雲 漢 ， 」 汪 汪 也 似 洪 波 之 在 藪 澤 。 而 心 無 是 非 ， 懷 忘 彼 我 ， 是 」 以 士 友 見 之 者 ， 解 貧 憂 ， 袪 鄙 駠 。 若 斯 之 善 ， 宜 假 □ □ 」 年 ， 紀 綱 天 地 。 何 期 雲 電 無 恒 風 飄 疾 ， 春 秋 卅 有 五 ， 以 」 大 齊 河 清 三 年 九 月 十 三 日 卒 於 營 丘 里 。 天 統 元 年 」 十 月 廿 四 日 癸 酉 窆 於 鼎 足 山 之 陽 。 惜 乎 ， 馨 蘭 夏 殲 ， 」 芳 葇 秋 摧 。 余 曾 因 醼 言 之 次 謂 之 曰 ： 昔 師 曠 聽 聲 觀 」 色 ， 惜 王 子 之 早 逝 。 僕 今 視 骨 看 文 ， 恐 吾 賢 亦 不 眉 壽 。 當 時 此 謔 ， 事 等 鍾 荀 之 戲 。 不 意 一 二 年 間 ， 便 致 俎 殞 。 」 於 是 搦 筆 銜 哀 ， 敘 君 盛 德 ， 冀 幽 魂 有 悟 ， 知 不 爽 言 。 其 」 銘 曰 ： 冠 蓋 淄 川 ， 風 流 稷 下 ， 道 踰 邴 鄭 ， 名 超 終 賈 。 邑 」 傳 孝 節 ， 鄉 稱 儒 雅 ， 匹 鳥 於 鳳 ， 方 驥 於 馬 。 人 同 金 箭 ， □ 」 等 蘭 蓀 ， 情 高 志 潔 ， 心 直 貌 溫 。 朋 因 淡 久 ， 交 以 素 存 ， 江 」 湖 相 望 ， 得 意 忘 言 。 風 飄 泫 露 ， 塵 飛 弱 草 ， 百 年 一 □ ， □ 」 甄 □ 老 。 沒 而 不 隊 ， 德 音 為 寶 ， 銘 石 泉 音 ， 用 申 交 道 。 」 房 仁 墓 誌 記 銘 之 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 齊 天 統 元 年 歲 次 乙 酉 十 一 月 已 卯 朔 六 日 甲 申 張 府 」 君 墓 誌 銘 。 宗 人 長 兼 參 軍 張 景 邕 造 。 」 君 諱 起 ， 字 安 興 ， 南 陽 白 水 人 也 。 其 先 則 秦 漢 之 師 ， 萬 方 規 」 矩 。 其 官 則 累 葉 千 重 ， 門 羅 交 戟 。 至 如 繼 軌 嬋 連 者 ， 嗟 不 可 」 而 言 矣 。 祖 欣 ， 執 固 伐 檀 ， 待 漣 何 如 舒 錦 。 魏 帝 授 雲 州 刺 」 史 。 君 構 善 從 神 ， 肇 靈 自 □ 。 雅 操 鬱 在 沖 年 ， 金 姿 發 於 博 」 稔 。 少 年 志 學 ， 習 五 禮 以 立 身 ； 長 如 經 國 ， 善 弓 馬 如 偏 巧 。 出 」 身 揚 烈 明 威 二 將 軍 。 魏 帝 又 以 君 體 唅 吉 甫 之 度 量 ， 有 」 不 吐 之 剛 柔 。 巴 蜀 之 民 ， 風 謠 尚 武 ， 非 德 不 弘 ， 非 威 不 服 。 故 」 魏 帝 天 平 三 年 ， 加 寧 朔 將 軍 ， 除 巴 州 曾 口 太 守 。 君 人 境 」 海 潤 ， 林 澤 蒙 麗 ， 威 武 摧 剛 ， 思 風 漸 扇 。 土 壤 扶 蔬 ， 曾 口 鬱 爾 」 獨 春 ； 德 液 生 民 ， 優 握 於 是 流 演 。 亮 園 桃 如 太 儉 ， 豈 謝 四 知 」 如 流 名 。 聽 訟 與 ● 伯 齊 倫 ， 遂 有 甘 棠 之 美 詠 。 但 琁 璣 有 數 ， 」 曆 算 遷 窮 ， 春 秋 八 十 四 如 薨 。 葬 於 洪 〔 注 〕 山 之 陽 。 燕 南 趙 □ 。 北 京 圖 書 館 藏 拓

      〔 注 〕 洪 ， 原 作 「 ● 」 ， 疑 即 洪 字 。

【 誌 蓋 】 無

【 銘 文 】 夫 人 諱 脩 娥 ， 范 陽 涿 人 也 。 周 太 師 以 把 旄 錫 履 ， 漢 侍 中 用 」 通 儒 受 位 。 垂 風 邁 德 ， 衣 冠 不 殞 。 祖 青 州 敬 侯 ， 淵 藪 為 名 。 考 」 參 軍 君 ， 珪 璋 表 譽 。 桂 月 流 貺 ， 璧 水 效 精 ， 亦 猶 昭 出 班 門 ， 琰 」 生 蔡 室 。 夫 人 有 資 陰 祉 ， 且 藉 家 休 。 婉 嫕 天 然 ， 幽 閑 率 性 。 爰 」 總 四 德 之 勢 ， 顧 存 七 編 之 旨 。 克 播 令 聞 ， 鬱 為 邦 媛 。 崔 公 北 」 州 鼎 族 ， 羽 儀 多 士 ， 委 禽 成 禮 ， 同 車 作 好 。 既 而 帶 施 榮 秩 ， 獻 」 加 蘭 芷 。 奉 上 惟 恭 ， 接 下 居 順 。 茂 祉 攸 萃 ， 寢 床 弄 瓦 。 慈 嚴 俱 」 厚 ， 日 就 月 將 。 組 織 必 盡 其 工 ， 酒 醴 兼 造 其 極 。 贊 君 子 之 業 ， 」 弘 外 成 之 美 。 風 被 二 門 ， 聲 高 一 世 。 曾 不 比 固 南 嶽 ， 遽 逐 東 」 川 。 空 聞 上 池 之 水 ， 終 深 下 世 之 痛 。 以 天 保 二 年 二 月 乙 亥 」 朔 廿 九 日 癸 卯 ● 于 鄴 縣 之 脩 人 里 舍 ， 春 秋 卅 七 。 以 天 統 」 二 年 二 月 戊 申 朔 十 四 日 辛 酉 祔 于 常 山 舊 塋 。 海 變 成 田 ， 」 山 頹 為 壤 ， 故 勒 石 於 三 泉 ， 庶 飛 芳 於 萬 夏 。 其 銘 曰 ： 」 地 惟 衣 履 ， 國 判 虛 危 ， 卿 門 有 素 ， 世 德 無 訾 。 猶 珪 如 璧 ， 擢 秀 」 分 枝 ， 陽 資 嶽 貺 ， 陰 藉 川 祇 。 女 德 咸 舉 ， 婦 道 言 極 ， 佩 臭 總 紳 ， 」 怡 聲 下 色 。 柔 非 物 獎 ， 敬 由 天 植 ， 進 退 不 違 ， 浣 濯 為 飾 。 一 遠 」 兄 弟 ， 終 合 英 人 ， 在 和 方 瑟 ， 居 久 如 賓 。 協 諧 兩 族 ， 惇 睦 九 親 ， 」 徽 音 允 著 ， 光 裂 惟 新 。 母 師 爰 屬 ， 嬪 儀 可 仰 ， 溟 瀆 齊 深 ， 眾 流 」 歸 長 。 遽 隨 世 促 ， 翻 從 運 往 ， 儵 乎 風 電 ， 悠 哉 天 壤 。 東 龜 告 食 ， 」 北 路 言 遵 ， 輈 嘶 白 驥 ， 郊 生 素 塵 。 山 門 遂 掩 ， 隴 穴 不 晨 ， 青 青 」 松 柏 ， 將 逕 幾 春 。 河 北 平 山 出 土 。 見 《 文 物 》 一 九 七 三 年 第 十 一 期 《 河 北 平 山 北 齊 崔 昂 墓 調 查 報 告 》 。

【 誌 蓋 】 齊 故 祠 部 」 尚 書 趙 州 」 刺 史 崔 公 」 墓 誌 之 銘

【 銘 文 】 君 諱 昂 ， 字 懷 遠 ， 博 陵 安 平 人 也 。 累 葉 高 才 ， 光 華 漢 篆 ， 仍 世 能 官 ， 風 聲 晉 策 。 自 有 魏 □ □ ， 」 人 物 更 始 。 祖 幽 州 景 侯 ， 望 重 業 高 ， 朝 野 傾 注 。 考 定 州 簡 侯 ， 體 仁 藉 義 ， 餘 烈 可 仰 。 君 桂 樹 」 橋 枝 ， 珠 林 圓 實 ， 凌 霜 散 馥 ， 徹 水 飛 榮 ， 芬 芳 早 襲 ， 玲 瓏 夙 著 。 乃 因 地 而 特 辛 ， 定 無 足 而 能 」 遠 。 既 取 貴 天 下 ， 稱 珍 海 內 ， 固 當 呈 異 王 闕 ， 標 奇 國 庭 。 夫 其 珪 璋 表 質 ， 宮 角 流 韻 ， 既 溫 且 」 潤 ， 和 而 不 俗 ， 學 以 聚 之 ， 應 物 能 廣 。 太 宰 元 天 穆 聞 而 嘉 尚 ， 辟 為 行 參 軍 ， 後 加 伏 波 將 軍 ， 」 仍 除 給 事 中 ， 加 中 堅 之 號 ， 授 奉 車 都 尉 。 高 祖 神 武 皇 帝 季 弟 儀 同 開 府 定 州 刺 史 高 」 公 上 君 為 屬 。 世 宗 文 襄 皇 帝 屈 身 佐 相 ， 開 閣 旌 人 ， 以 君 為 記 室 參 軍 。 尋 轉 帝 大 行 」 臺 郎 中 ， 加 鎮 遠 軍 號 。 帝 入 輔 朝 政 ， 崇 明 軌 律 。 以 君 體 方 履 正 ， 許 以 任 重 ， 擢 授 開 府 長 」 史 。 帝 總 京 畿 大 都 督 ， 命 君 攝 京 畿 長 史 。 恪 居 直 轡 ， 肅 震 都 輦 ， 多 歷 歲 序 ， 雅 有 聲 跡 。 轉 」 司 徒 右 長 史 ， 拜 尚 書 左 丞 。 理 劇 撥 煩 ， 名 動 朝 列 。 俄 兼 度 支 尚 書 。 能 高 優 陟 ， 時 無 橫 議 。 又 」 敕 攝 都 官 事 ， 以 獄 訟 之 重 也 。 出 兼 太 府 卿 。 皇 齊 納 禪 ， 除 散 騎 常 侍 兼 大 司 農 卿 。 以 參 」 禪 代 典 禮 ， 封 華 陽 縣 開 國 男 ， 食 二 百 戶 。 詔 與 朝 士 議 定 律 令 。 仍 受 別 旨 ， 令 相 率 約 ， 」 部 分 裁 綴 ， 勤 力 居 多 。 轉 廷 尉 卿 ， 敕 典 京 畿 詔 獄 。 入 為 度 支 尚 書 ， 轉 部 官 ， 遷 七 兵 ， 仍 攝 」 都 官 ， 遷 中 書 令 ， 猶 攝 都 官 ， 帶 廣 武 太 守 ， 徙 食 濟 北 郡 幹 ， 兼 尚 書 右 僕 射 ， 仍 便 即 正 ， 俄 遷 」 兼 焉 。 未 幾 ， 轉 光 祿 勳 ， 尋 徙 太 常 卿 ， 假 儀 同 三 司 ， 復 除 儀 同 三 司 ， 又 兼 御 史 中 丞 ， 以 公 事 」 除 名 。 逕 年 ， 授 五 兵 尚 書 ， 復 轉 祠 部 ， 君 家 籍 孝 悌 ， 門 資 禮 讓 ， 實 弘 世 載 ， 推 薄 居 厚 ， 綜 涉 孔 」 墨 ， 雅 尚 綱 維 ， 歷 覽 申 韓 ， 顧 存 綱 目 。 少 有 大 度 ， 意 寄 虛 □ ， 無 用 彫 綺 ， 深 惇 淳 素 。 比 陽 原 之 」 領 袖 ， 猶 顏 卿 之 鐵 石 。 自 家 聞 國 ， 垂 組 飛 纓 ， 遷 踰 十 官 ， □ □ 三 紀 。 至 於 端 揆 仍 班 ， 台 列 其 」 中 ， 錯 節 蟠 根 ， 寸 地 九 阪 ， 堅 不 可 攻 ， 嶮 在 難 消 ， 莫 不 利 □ □ 斤 ， 平 其 繩 准 ， 立 斷 枉 直 ， 動 正 」 濟 隆 。 上 言 莫 能 役 其 辯 ， 巧 詐 無 所 措 其 術 。 氣 厲 霜 雪 ， 心 潔 冰 水 ， 寶 非 蘊 玉 ， 廉 在 辭 金 。 至 」 如 象 魏 憲 典 ， 宮 閣 條 制 ， 問 疑 則 斷 ， 辯 或 如 響 。 胡 廣 之 明 達 朝 章 ， 張 純 之 曉 習 故 事 ， 彼 稱 」 為 美 ， 曾 未 足 多 。 剛 腸 梗 氣 ， 嚴 顏 直 道 ， 當 磨 而 弗 改 ， 可 折 而 無 撓 。 秉 王 臣 之 大 節 ， 懷 體 國 」 之 高 風 。 年 未 庚 申 ， 夢 猶 辰 巳 ， 徒 聞 蘭 室 之 方 ， 罕 驗 王 機 之 秘 。 嗚 呼 ！ 以 天 統 元 年 六 月 壬 」 子 朔 廿 九 日 庚 辰 遘 疾 ， 終 於 鄴 都 之 遵 明 里 舍 ， 春 秋 五 十 八 。 逝 者 不 作 ， 歸 窆 有 期 。 」 詔 贈 趙 州 刺 史 。 以 二 年 二 月 戊 申 朔 十 四 日 辛 酉 安 厝 舊 塋 。 昔 密 邑 大 夫 ， 人 氏 終 或 ； 上 」 谷 太 守 ， 名 姓 長 疑 。 恐 山 冢 之 易 淪 ， 故 傳 聲 於 金 石 。 其 詞 曰 ： 」 海 則 時 乾 ， 山 亦 云 朽 ， 悠 悠 橫 目 ， 孰 堪 長 久 。 嗟 此 英 人 ， 曾 無 上 壽 ， 遂 持 檀 柘 ， 落 同 蒲 柳 。 大 」 風 之 國 ， 爰 有 卿 門 ， 輦 車 北 指 ， 舊 業 猶 存 。 千 齡 基 構 ， 百 世 子 孫 ， 猶 龍 還 沼 ， 如 玉 生 崑 。 在 家 」 必 聞 ， 入 朝 斯 達 ， 下 筆 成 議 ， 操 刀 咸 □ 。 謇 愕 臺 府 ， 抑 揚 省 闥 ， 端 服 逶 迤 ， 台 儀 菴 藹 。 嗜 慾 俱 」 遣 ， 清 白 在 公 ， 家 無 累 積 ， 室 有 縣 空 。 貴 能 可 賤 ， 善 仍 令 終 ， 千 秋 一 往 ， 途 遠 今 窮 。 出 宿 于 郭 ， 」 言 邁 於 野 ， 客 轉 素 車 ， 旒 隨 白 馬 。 峘 山 北 鎮 ， 呼 篺 東 瀉 ， 族 墓 層 岡 ， 行 悲 松 檟 。 」 長 子 謀 ， 字 君 讚 。 第 二 字 恪 ， 字 君 和 。 第 三 子 液 ， 字 君 洽 。 第 四 子 天 師 。 」 第 五 子 人 師 。 長 女 適 熒 陽 鄭 思 仁 。 第 二 女 適 趙 郡 李 孝 貞 。 第 三 女 適 范 陽 盧 公 」 順 □ 。 河 北 平 山 出 土 。 見 《 文 物 》 一 九 七 三 年 第 十 一 期 《 河 北 平 山 北 齊 崔 昂 墓 調 查 報 告 》 。

【 誌 蓋 】 齊 故 儀 」 同 公 」 孫 墓 誌

【 銘 文 】 君 諱 ● ， 字 如 ● ， 勃 海 條 人 也 。 門 資 磐 石 之 固 ， 世 」 保 維 城 之 業 。 祖 儀 同 三 司 青 州 使 君 。 秉 德 含 弘 ， 」 采 蘇 在 物 。 父 驃 騎 大 將 軍 開 府 儀 同 三 司 中 領 」 軍 。 專 總 禁 闈 ， 威 名 方 盛 。 觀 夫 珠 潛 溟 海 ， 璧 潤 荊 」 山 ， 不 有 高 深 ， 孰 蘊 靈 異 。 君 神 情 桀 立 ， 崖 岸 恢 舉 ， 」 龍 子 馳 聲 ， 鳳 雛 飛 譽 。 曹 童 測 象 之 妙 ， 未 為 通 識 ； 」 王 孺 鑒 虎 之 奇 ， 誰 云 智 勇 。 思 協 風 雲 ， 調 諧 金 石 ， 」 進 退 有 度 ， 容 止 可 觀 。 雅 俗 佇 其 風 規 ， 家 國 俟 其 」 梁 棟 。 而 垂 天 未 效 ， 奄 從 不 秀 。 以 皇 建 二 年 十 一 」 月 廿 六 日 終 于 晉 陽 之 第 里 ， 時 年 九 歲 。 天 統 二 」 年 二 月 廿 五 日 葬 於 鄴 北 紫 陌 之 陽 。 嗟 乎 ， 居 諸 」 互 始 ， 屢 移 岸 谷 ， 寒 暑 交 謝 ， 每 易 榮 枯 。 是 用 勒 石 」 泉 扃 ， 庶 遺 芳 不 朽 。 乃 為 銘 曰 ： 」 璧 出 荊 山 ， 玉 自 藍 田 ， 雖 云 重 寶 ， 不 雕 不 妍 。 豈 如 」 令 質 ， 其 鋒 迥 出 ， 問 望 堂 堂 ， 德 音 帙 帙 。 是 稱 孺 子 ， 」 實 標 通 理 ， 辯 日 未 儔 ， 論 月 非 擬 。 鵬 翰 漸 就 ， 豹 變 」 垂 成 ， 南 山 欲 下 ， 北 海 將 征 。 忽 為 異 世 ， 奄 閟 泉 扃 ， 」 千 秋 萬 古 ， 空 挹 餘 聲 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 特 」 進 韓 公 」 之 墓 誌

【 銘 文 】 君 諱 裔 ， 字 永 興 ， 齊 國 昌 黎 賓 屠 人 也 。 自 祉 潛 鳥 鼻 ， 靈 發 虎 眉 ， 滅 三 妖 於 有 成 ， 致 五 精 於 虜 」 宋 。 其 後 垂 纓 戴 冕 ， 剖 符 錫 爵 ， 朱 輪 畫 轂 ， 踵 武 高 門 。 祖 冠 軍 將 軍 ， 鼎 貴 一 時 ， 德 充 寰 宇 。 父 大 」 司 空 公 ， 畜 價 懷 寶 ， 聲 高 海 內 。 公 降 靈 純 粹 ， 稟 質 沖 和 ， 行 合 禮 儀 ， 動 中 規 矩 ， 含 風 雷 之 姿 ， 蘊 」 雲 霞 之 氣 ， 自 負 材 力 ， 罕 有 締 交 ， 釋 宣 威 將 軍 給 事 中 。 逮 魏 失 其 鹿 ， 中 原 鼎 沸 ， 赤 縣 之 內 ， 豆 」 剖 瓜 分 。 我 神 武 皇 帝 ， 握 玄 女 之 兵 ， 得 黃 人 之 祉 ， 驅 熊 羆 於 朔 野 ， 蒸 生 民 於 塗 炭 。 陳 平 ● 」 身 亡 楚 ， 孫 通 削 跡 辭 秦 ， 千 載 一 時 ， 見 機 而 作 。 遂 託 身 奔 走 ， 中 分 麾 下 ， 真 將 軍 也 。 好 出 奇 兵 ， 」 以 功 除 冠 軍 將 軍 中 散 大 夫 帳 中 領 民 正 都 督 秦 州 武 陽 縣 伯 。 元 象 年 ， 除 假 節 督 西 荊 州 」 諸 軍 事 本 將 軍 西 荊 州 刺 史 ， 尋 安 東 將 軍 銀 青 光 祿 大 夫 寧 州 諸 軍 事 寧 州 刺 史 ， 尋 除 中 」 軍 將 軍 故 城 都 督 。 是 時 邊 烽 亟 動 ， 羽 檄 屢 驚 ， 淮 濟 之 間 ， 不 臣 矜 帶 。 以 公 為 南 道 都 督 。 征 侯 」 景 於 湡 陽 。 公 受 蜃 于 社 ， 建 節 南 轅 ， 擁 摳 虎 之 師 ， 勒 次 飛 之 士 。 雖 降 城 制 邑 ， 未 籍 蘇 張 之 辭 ； 」 屠 軍 獲 虜 ， 實 假 孫 吳 之 法 。 還 除 驃 騎 將 軍 儀 同 三 司 臨 涇 縣 開 國 公 故 城 大 都 督 。 天 保 元 」 年 ， 除 開 府 儀 同 三 司 ， 別 封 康 城 縣 開 國 子 。 使 持 節 涼 州 諸 軍 事 涼 州 刺 史 ， 遷 三 角 領 民 正 」 都 督 ， 又 遷 新 城 正 都 督 ， 除 使 持 節 建 州 諸 軍 本 將 軍 建 州 刺 史 。 此 地 則 北 臨 汾 水 ， 南 面 黃 」 河 ， 斜 指 函 谷 之 關 ， 傍 接 飛 狐 之 口 ， 山 川 重 �x ， 兇 寇 往 來 ， 馬 未 解 鞍 ， 人 不 安 席 。 公 撫 孤 恤 老 ， 」 蔑 臧 宮 之 居 廣 陵 ； 偃 旗 寢 甲 ， 忽 粲 彤 之 守 遼 東 。 進 封 高 密 郡 開 國 公 ， 遷 東 朔 州 刺 史 ， 食 并 」 州 鄉 郡 幹 。 天 統 元 年 ， 除 特 進 使 持 節 青 州 諸 軍 事 驃 騎 大 將 軍 青 州 刺 史 。 地 有 十 二 之 險 ， 」 俗 承 五 家 之 法 ， 車 擊 轂 於 途 ， 人 摩 肩 於 市 ， 鬥 雞 走 狗 ， 彈 箏 蹋 鞠 ， 自 成 千 邑 ， 奸 偽 叢 生 。 公 將 」 弘 一 變 ， 申 之 五 禮 。 民 忻 時 雨 ， 吏 懼 嚴 霜 。 惟 體 握 芝 蘭 ， 門 承 舊 業 。 盛 範 傳 於 鄉 曲 ， 清 徽 播 於 」 朝 野 。 每 及 葉 零 秋 苑 ， 花 發 春 池 ， 鞞 鼓 笙 簧 ， 紛 綸 間 起 。 自 策 名 公 府 ， 執 笏 王 朝 ， 出 鎮 入 守 ， 留 」 連 羈 勒 。 至 於 人 疲 馬 邑 ， 軍 乏 龍 城 ， 禱 石 祈 泉 ， 飛 流 泜 湧 。 故 得 開 襜 〔 注 一 〕 千 里 ， 錫 珪 一 方 ， 憑 驥 足 」 於 康 衢 ， 託 鵬 翼 於 四 海 。 而 日 移 庭 午 ， 月 虧 蓂 葉 ， 風 燭 不 停 ， 百 年 遽 盡 。 以 天 統 三 年 正 月 十 」 三 日 卒 於 青 州 治 所 。 春 秋 五 十 四 詔 贈 使 持 節 瀛 滄 幽 三 州 諸 軍 事 中 書 監 三 州 刺 史 。 」 四 時 雖 往 ， 地 軸 不 傾 。 故 千 秋 歲 ， 勒 此 鴻 名 ， 名 其 詞 曰 ： 」 三 聖 開 基 ， 二 神 弘 胤 ， 歸 塘 譬 廣 ， 削 城 方 峻 。 地 奄 荊 蠻 ， 位 高 邗 晉 ， 嘉 拊 見 封 ， 寶 劍 無 駠 。 自 南 」 自 北 ， 乃 公 乃 侯 ， 門 傳 卿 相 ， 世 業 箕 裘 。 篤 生 偉 器 ， 獨 步 無 儔 ， 潤 被 崖 涘 ， 精 通 斗 牛 。 馳 氣 關 右 ， 」 勝 聲 河 外 ， 五 兵 并 時 ， 兩 鞬 雙 帶 。 戰 亡 否 合 ， 兵 無 小 大 ， 不 避 風 雨 ， 未 持 軒 蓋 。 眷 言 出 鎮 ， 執 羔 」 秉 瓛 ， 朱 旗 赫 弈 ， 文 馬 和 鑾 。 風 摧 階 蕙 ， 霜 敗 庭 蘭 ， 遂 聞 仙 鳥 ， 來 呼 子 安 。 沉 沉 古 墓 ， 寥 寥 荒 隴 ， 」 思 鳥 悲 鳴 ， 哀 笳 互 動 。 青 松 叢 搖 ， 〔 注 二 〕 白 楊 齊 聳 ， 一 下 幽 扃 ， 長 乖 瞻 奉 。 山 西 祁 縣 出 土 ， 見 《 文 物 》 一 九 七 五 年 第 四 期 《 山 西 祁 縣 白 圭 北 齊 韓 裔 墓 》 。

      〔 注 一 〕 襜 原 石 作 ● 。

      〔 注 二 〕 搖 ， 原 石 作 ● 。

【 誌 蓋 】 齊 故 儀 」 同 堯 公 」 墓 誌 銘

【 銘 文 】 齊 故 開 府 儀 同 三 司 中 書 監 征 �� 縣 開 國 侯 堯 公 墓 誌 銘 」 君 諱 峻 ， 字 難 宗 ， 上 黨 長 子 人 也 。 自 榮 光 出 塞 ， 景 星 流 翼 ， 綠 字 臨 壇 ， 黃 雲 蓋 斗 ， 赤 龍 表 三 」 河 之 符 ， 玄 龜 挺 五 精 之 運 ， 功 格 區 宇 ， 民 莫 能 名 。 祖 相 州 ， 允 武 允 文 ， 為 瑚 為 璉 。 父 常 ， 侍 郎 ， 」 問 〔 注 〕 令 望 ， 如 珪 如 璧 。 君 稟 五 岳 之 粹 靈 ， 含 三 辰 之 秀 氣 ， 角 立 傑 出 ， 孤 飛 獨 遠 。 正 光 之 末 ， 政 」 出 多 門 ， 山 坼 海 飛 ， 神 亡 鬼 哭 ， 自 卿 自 相 ， 稱 帝 稱 王 ， 羽 檄 朝 馳 ， 權 烽 夜 起 ， 荊 蠻 外 叛 ， 獯 羯 」 內 侵 。 于 時 君 遂 獎 率 同 心 ， 應 斯 占 募 ， 破 茹 茹 於 雁 塞 之 下 。 永 安 二 年 ， 釋 褐 開 府 參 」 軍 事 。 三 年 ， 破 野 頭 侯 豆 陵 步 蕃 等 ， 蟻 附 蜂 起 ， 叛 ● 并 肆 ， 摧 枯 拉 朽 ， 實 君 之 力 ， 普 太 年 中 ， 」 劉 助 擾 攘 ， 遊 魂 幽 薊 ， 私 署 位 號 ， 擅 立 君 臣 。 君 與 兄 雄 戮 力 均 心 ， 登 時 擒 剿 。 其 年 與 兄 共 」 舉 定 州 ， 來 相 攀 附 。 神 武 皇 帝 嘉 其 忠 烈 ， 除 鎮 遠 將 軍 ， 右 箱 直 寢 。 爾 朱 兄 弟 未 識 天 機 ， 」 反 拒 白 馬 之 關 ， 翻 塞 飛 孤 之 道 ， 涉 河 右 轉 ， 遂 á 韓 陵 。 君 乃 組 甲 厲 兵 ， 合 什 為 伍 ， 投 石 拔 」 距 ， 先 鳴 後 殿 。 永 熙 失 馭 ， 委 柄 霄 人 。 君 既 侍 官 ， 常 倍 輦 轂 。 己 君 母 兄 在 晉 ， 敕 徙 南 陽 。 及 」 罪 竄 南 巢 ， 政 歸 西 伯 ， 始 展 蓼 莪 之 悲 ， 方 申 鶺 鴒 之 感 。 帝 嘉 迺 誠 ， 尋 被 敕 行 東 荊 州 事 。 」 天 平 元 年 袞 州 刺 史 樊 子 鵠 ， 馳 傳 西 通 ， 縈 城 北 抗 。 大 都 督 婁 昭 受 脤 專 征 ， 星 言 電 掃 。 君 」 式 總 戎 規 ， 親 當 矢 石 ， 生 禽 南 青 州 刺 史 大 野 胡 野 拔 等 ， 轞 送 晉 陽 。 尋 除 輔 國 將 軍 ， 持 節 」 東 郡 太 守 ， 當 郡 都 督 。 武 定 元 年 ， 以 邙 山 之 勳 ， 除 使 持 節 南 岐 刺 史 ， 賜 母 趙 南 陽 郡 君 ， 仍 」 趙 南 陽 郡 君 ， 仍 除 主 衣 都 統 、 征 �� 侯 。 六 年 破 侯 景 ， 取 玄 瓠 之 勳 ， 除 征 西 將 軍 、 征 �� 縣 開 」 國 子 ， 食 邑 三 百 。 白 魚 入 舟 ， 黃 龍 出 井 ， 金 木 迭 革 ， 文 質 相 法 ， 始 垂 衣 裳 ， 方 申 捐 讓 。 君 於 爾 」 日 獻 赤 雀 焉 。 褒 績 酬 庸 ， 除 開 府 儀 同 三 司 。 陸 法 和 嬴 糧 擁 眾 ， 觀 釁 鄢 郢 ， 屢 有 馳 檄 ， 願 舉 」 全 州 。 清 河 王 出 師 江 上 ， 以 相 應 接 。 君 總 率 樓 船 ， 親 為 濟 首 。 尋 除 使 持 節 懷 州 諸 軍 事 懷 」 州 刺 史 。 天 統 中 ， 遇 患 在 第 。 太 上 皇 帝 自 幸 其 第 ， 親 相 慰 撫 。 吳 漢 臨 終 ， 方 延 法 駕 ； 王 霸 」 □ 葬 ， 始 降 鑾 轝 。 比 勢 論 榮 ， 彼 猶 慚 德 。 方 當 燮 讚 台 鉉 ， 助 調 鼎 鼐 ， 匹 顓 頊 之 重 黎 ， 比 皇 □ 」 之 風 后 。 有 人 無 壽 ， 凡 百 同 哀 。 春 秋 六 十 二 ， 大 齊 天 統 二 年 歲 次 丙 戍 六 月 七 日 遘 疾 薨 」 於 臨 漳 縣 永 福 里 第 。 詔 贈 使 持 節 　 督 趙 安 平 三 州 諸 軍 事 驃 騎 大 將 軍 趙 州 刺 」 史 開 府 儀 同 三 司 中 書 監 開 國 侯 。 君 少 負 俠 氣 ， 長 播 雄 聲 ， 耿 介 多 才 ， 慷 慨 有 志 。 雖 復 孔 」 明 之 自 比 管 樂 ， 文 和 之 見 匹 陳 張 ， 何 以 加 也 。 粵 已 天 統 三 年 歲 次 丁 亥 二 月 壬 寅 朔 廿 」 日 遷 葬 于 鄴 城 西 北 七 里 。 不 封 不 樹 ， 恐 樊 績 與 寒 暑 同 湮 ； 無 記 無 銘 ， 慮 洪 名 將 風 塵 共 」 盡 。 敬 鐫 玄 石 ， 用 表 前 脩 ， 題 美 窮 泉 ， 方 傳 後 裔 。 迺 為 銘 粵 ： 」 陶 唐 已 降 ， 仁 義 聿 興 ， 系 流 玄 扈 ， 原 永 丹 陵 。 則 天 為 太 ， 無 德 而 稱 ， 自 時 厥 後 ， 纓 黻 相 仍 。 義 」 乃 德 輿 ， 忠 唯 禮 柄 ， 展 矣 君 子 ， 職 思 無 競 。 長 劍 陸 離 ， 豐 貂 晻 映 ， 功 被 絃 管 ， 德 流 歌 詠 。 隨 □ 」 華 夏 ， 預 披 荊 棘 ， 每 附 龍 鬚 ， 恒 依 鳳 翼 。 方 廓 八 表 ， 終 遊 九 極 ， 控 地 有 期 ， 沖 天 靡 力 。 風 □ 泉 」 □ ， 月 度 山 門 ， 白 楊 霄 闇 ， 青 松 晝 昏 。 石 槨 易 朽 ， 銅 劍 難 存 ， 唯 當 緗 竹 ， 不 殞 蘭 蓀 。 」 河 北 磁 縣 出 土 。 見 《 文 物 》 一 九 八 四 年 第 四 期 《 河 北 磁 縣 東 陳 村 北 齊 堯 峻 墓 》 。

      〔 注 〕 問 字 上 漏 刻 一 令 字 ， 原 石 如 此 。

【 誌 蓋 】 齊 故 堯 公 」 妻 吐 谷 渾 」 墓 誌 之 銘

【 銘 文 】 故 驃 騎 大 將 軍 開 府 儀 同 三 司 征 �� 縣 開 國 侯 堯 公 妻 吐 谷 渾 墓 誌 銘 」 夫 人 諱 靜 媚 ， 河 南 洛 陽 人 也 。 蓋 其 長 原 帶 地 ， 崇 基 極 天 ， 共 削 成 而 爭 高 ， 與 」 迴 復 而 競 遠 。 雖 年 代 逾 往 ， 聲 德 終 傳 ， 載 籍 垂 芳 ， 風 流 不 墜 。 高 祖 柴 ， 所 謂 吐 」 谷 渾 國 主 也 。 既 以 雄 俊 開 王 西 蕃 。 曾 祖 頭 ， 汶 山 公 ， 復 以 英 機 建 侯 東 魏 。 祖 」 豊 ， 寧 西 將 軍 長 安 鎮 將 洛 州 刺 史 南 中 郎 將 汶 山 公 ； 父 仲 寶 ， 員 外 散 騎 侍 」 郎 ； 並 道 茂 當 時 ， 德 流 後 胤 。 夫 人 稟 柔 和 以 誕 質 ， 資 淑 善 以 抽 英 。 風 貌 若 神 ， 」 信 無 慚 於 洛 浦 ； 儀 形 似 畫 ， 亦 何 媿 於 巫 山 。 行 乃 楷 模 ， 德 唯 師 範 。 故 幽 閑 貞 」 一 之 操 ， 無 儔 類 以 能 方 ； 織 紝 組 紃 之 功 ， 豈 言 辭 所 可 喻 。 於 是 窈 窕 之 望 轉 」 隆 ， 葛 簟 之 德 彌 紹 。 加 以 藝 尚 彤 文 ， 才 兼 清 綺 ， 遒 辭 超 寶 釵 之 作 ， 美 韻 掩 團 」 扇 之 篇 。 及 百 兩 來 迎 ， 移 天 往 配 ， 言 嬪 君 子 ， 庀 美 斯 屬 。 年 十 七 ， 言 適 堯 氏 。 時 」 公 勳 業 既 隆 ， 門 開 黃 閣 ， 出 蕃 入 輔 ， 家 稱 擊 鍾 。 賓 客 赴 之 若 雲 屯 ， 士 庶 傾 之 」 如 風 湊 。 而 夫 人 竭 忠 言 以 奉 上 ， 盡 仁 恕 以 接 下 ， 不 以 富 貴 而 憍 ， 寧 以 豪 華 」 興 傲 。 莫 不 慕 義 忘 生 ， 感 恩 效 死 ， 遂 使 時 有 五 蔥 之 歌 ， 世 致 攀 轅 之 戀 。 斯 皆 」 陰 德 仰 助 ， 豈 無 功 焉 。 兼 以 天 情 儉 素 ， 立 性 謙 虛 ， 親 執 中 饋 ， 躬 勞 紡 績 。 肅 肅 」 展 恭 ， 晨 敬 於 姑 姊 ； 恂 恂 逮 下 ， 盡 忻 於 娣 姪 。 何 止 六 姻 重 其 德 跡 ， 乃 實 四 海 」 欽 其 景 行 。 雖 伯 姬 之 稱 婦 禮 ， 敬 姜 之 號 母 儀 ， 以 此 言 之 ， 詎 有 慚 色 。 方 當 陵 」 處 霄 漢 ， 從 遊 太 階 ， 享 彼 遐 齡 ， 窮 茲 寵 貴 。 豈 謂 福 善 無 驗 仁 奄 及 。 春 秋 卌 」 有 七 ， 以 天 統 元 年 六 月 三 日 薨 於 京 師 永 福 里 第 。 粵 以 三 年 歲 次 丁 亥 二 」 月 壬 寅 朔 廿 日 辛 酉 合 葬 於 鄴 西 漳 北 負 郭 七 里 。 懼 市 朝 之 易 改 ， 冀 丹 青 」 以 難 滅 ， 故 述 徽 猷 ， 傳 之 泉 壤 。 其 詞 曰 ： 」 洪 流 淼 淼 ， 層 構 昂 昂 ， 既 賢 既 哲 ， 唯 公 唯 王 。 千 年 不 替 ， 百 世 其 昌 ， 互 握 金 紫 ， 」 迭 映 銀 黃 。 餘 祉 所 鍾 ， 誕 茲 英 淑 ， 四 德 其 舉 ， 六 行 咸 肅 。 內 外 用 和 ， 閨 門 以 睦 ， 」 垂 美 葛 簟 ， 流 芳 灌 木 。 上 德 闕 配 ， 妙 簡 良 嬪 ， 誰 將 偕 老 ， 言 歸 若 人 。 習 禮 無 ● ， 」 摛 掞 日 新 ， 如 何 不 弔 ， 奄 逐 徂 輪 。 錦 衾 夜 設 ， 繡 帳 晨 開 ， 形 既 不 在 ， 神 徒 往 來 。 」 鏡 終 委 匣 ， 衣 會 流 埃 ， 一 言 及 此 ， 嗚 呼 哀 哉 。 云 徂 始 爾 ， 儵 已 三 年 ， 辭 彼 白 日 ， 」 既 此 玄 泉 。 兒 女 號 慕 ， 親 御 流 連 ， 百 身 靡 贖 ， 空 嗟 昊 天 。 天 長 地 久 ， 事 促 華 浮 ， 」 如 日 西 逝 ， 若 水 東 流 。 宿 草 縈 壟 ， 拱 木 交 丘 ， 千 春 不 署 ， 徒 勒 芳 猷 。 河 北 磁 縣 出 土 。 見 《 文 物 》 一 九 八 四 年 第 四 期 《 河 北 磁 縣 東 陳 村 北 齊 堯 峻 墓 》 。

【 磚 誌 】 天 統 五 年 四 月 廿 六 」 日 扈 歲 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 假 黃 鉞 右 丞 相 東 安 婁 王 墓 誌 之 銘

【 銘 文 】 王 諱 叡 ， 字 休 □ ， 太 安 狄 那 汗 殊 里 ， 武 明 皇 太 后 兄 子 也 。 觀 夫 崇 墉 厚 蹠 ， 峭 擬 」 削 成 ， 遠 葉 長 枝 ， 鬱 同 扶 木 。 至 乃 世 祿 克 昌 之 盛 ， 締 構 積 德 之 初 ， 固 已 備 諸 圖 篆 ， 」 可 得 而 略 。 祖 司 徒 公 太 原 王 ， 考 南 部 尚 書 恒 州 刺 史 ， 并 莊 情 秀 發 ， 膽 略 縱 橫 ， 自 」 致 青 霄 ， 大 恢 鴻 烈 。 所 以 弓 冶 之 業 弗 虧 ， 緇 袞 之 榮 逾 茂 。 昌 家 佐 國 ， 爰 挺 異 人 。 氣 」 蘊 風 雲 ， 才 兼 文 武 ， 質 貞 金 玉 ， 道 備 卷 舒 。 淳 粹 和 雅 ， 孝 慈 謙 慎 ， 雄 豪 之 望 ， 時 論 推 」 揖 。 掃 清 之 懷 ， 獨 得 襟 抱 。 不 應 州 郡 之 請 ， 豈 屑 王 侯 之 幣 。 戢 翼 徘 徊 ， 俟 時 而 作 。 永 」 安 之 未 ， 兇 胡 肆 梗 ， 主 弒 國 顛 ， 皇 綱 幅 裂 。 高 祖 神 武 皇 帝 膺 白 雀 之 貺 ， 建 黃 鳥 」 之 旗 ， 靜 四 海 之 群 飛 ， 雪 萬 國 之 憂 恥 。 復 禹 祠 夏 ， 龕 難 定 功 。 我 為 禦 侮 ， 載 宣 其 力 。 」 中 興 初 ， 以 軍 功 除 安 東 將 軍 挺 縣 開 國 子 ， 遷 使 持 節 光 州 刺 史 ， 徵 為 右 衛 將 軍 ， 」 封 九 門 縣 開 國 公 ， 開 府 儀 同 三 司 ， 復 封 永 寧 縣 開 國 男 ， 除 驃 騎 大 將 軍 ， 封 受 得 」 縣 開 國 侯 領 軍 將 軍 ， 遷 使 持 節 瀛 州 刺 史 開 府 儀 同 三 師 ， 加 特 進 ， 食 常 山 郡 幹 。 」 皇 建 元 年 ， 併 永 寧 、 受 得 、 九 門 三 邑 ， 封 南 青 州 東 安 郡 王 使 持 節 豐 州 刺 史 ， 復 為 」 開 府 儀 同 三 司 ， 遷 司 空 公 ， 轉 司 徒 公 ， 換 太 尉 公 ， 除 豫 州 道 大 行 臺 尚 書 令 ， 遷 大 」 將 軍 ， 封 始 平 縣 開 國 公 ， 復 除 太 尉 公 判 領 軍 大 將 軍 府 事 ， 尋 以 本 官 兼 并 省 尚 」 書 令 ， 出 為 使 持 節 肆 州 刺 史 ， 遷 大 司 馬 ， 轉 太 傅 ， 增 邑 一 千 ， 通 前 二 千 戶 ， 使 持 節 」 并 州 刺 史 ， 別 封 許 昌 郡 開 國 公 兼 錄 尚 書 事 ， 遷 太 師 仍 并 州 刺 史 。 昔 胡 廣 頻 登 」 槐 鉉 ， 陳 群 久 處 臺 閣 ， 未 兼 連 率 之 任 ， 詎 荷 推 轂 之 重 。 今 則 以 師 傅 之 尊 ， 將 相 之 」 貴 ， 總 錄 帝 機 ， 訪 求 民 瘼 ， 庶 績 以 之 熙 雝 ， 黔 黎 以 之 康 阜 。 抑 當 今 之 良 牧 ， 信 一 代 」 之 名 公 。 但 報 施 參 差 ， 天 道 芒 昧 ， 忽 捐 館 舍 ， 摧 我 棟 梁 。 武 平 元 年 二 月 五 日 薨 於 」 位 。 天 子 舉 哀 ， 百 僚 赴 吊 。 贈 帛 百 萬 匹 ， 追 贈 假 黃 鉞 右 丞 相 太 宰 太 師 太 傅 使 」 持 節 都 督 冀 定 瀛 滄 趙 幽 青 齊 濟 朔 十 州 諸 軍 事 朔 州 刺 史 開 國 王 如 故 ， 謚 恭 」 武 王 ， 禮 也 。 以 其 年 五 月 八 日 窆 於 舊 ● 。 黃 鶴 雖 呼 ， 萬 秋 不 寤 ； 白 日 終 見 ， 千 齡 有 」 期 。 敬 刊 貞 石 ， 以 誌 泉 戶 ， 式 矜 不 朽 ， 迺 為 銘 曰 ： 」 箕 尾 曜 精 ， 恒 碣 炳 靈 ， 眇 尋 鴻 冑 ， 無 絕 風 聲 。 天 錫 純 嘏 ， 踵 武 清 英 ， 玉 堂 崇 構 ， 蘭 蘇 」 播 馨 。 世 載 其 德 ， 高 明 柔 克 ， 忠 誠 禮 讓 ， 虛 淡 淵 嘿 。 言 斯 可 範 ， 行 斯 可 則 ， 三 傑 之 英 ， 」 萬 夫 之 特 。 水 行 將 謝 ， 蝟 毛 大 起 ， 霸 后 扶 持 ， 群 方 順 紀 。 預 勞 櫛 沐 ， 參 圖 經 始 ， 揮 翼 九 霄 ， 騁 足 千 里 。 禁 營 五 校 ， 宿 衛 八 屯 ， 騎 梟 豹 虎 ， 士 莊 荊 賁 。 仗 設 蘭 錡 ， 馬 候 期 門 ， 」 督 領 斯 寄 ， 式 遏 攸 存 。 坐 而 論 道 ， 比 曜 三 台 ， 洞 啟 黃 閣 ， 引 辟 英 才 。 朝 憑 羽 翰 ， 政 俟 鹽 梅 ， 方 為 虛 」 老 ， 翻 掩 夜 臺 。 追 榮 備 典 ， 龍 旂 鸞 輅 ， 騎 吹 悲 翁 ， 鐃 歌 芳 樹 。 山 飛 瞑 雨 ， 隴 浮 朝 霧 ， 死 」 如 可 贖 ， 秦 詩 請 賦 。 山 西 太 原 出 土 。 見 《 文 物 》 一 九 八 三 年 第 十 期 《 太 原 市 北 齊 婁 叡 墓 發 掘 簡 報 》 。

【 誌 蓋 】 齊 故 左 」 僕 射 暴 」 公 墓 銘

【 銘 文 】 齊 故 開 府 儀 同 三 司 尚 書 左 僕 射 雲 州 刺 史 暴 公 墓 誌 銘 」 公 諱 誕 ， 字 安 生 ， 魏 郡 斥 丘 人 。 自 有 周 建 國 ， 分 掌 邦 畿 ， 錫 氏 開 家 ， 茲 焉 」 遂 遠 。 若 夫 長 源 浩 淼 ， 比 注 江 河 ， 峻 構 ● 嶢 ， 齊 高 嵩 岱 。 洎 前 劉 握 鏡 ， 勝 」 以 抗 直 登 官 ； 後 漢 膺 符 ， 泛 以 恩 明 作 守 。 皆 名 書 虎 觀 ， 形 圖 麟 閣 ， 非 藉 」 耆 舊 之 談 ， 詎 假 歌 謠 之 說 。 祖 重 ， 尚 書 郎 散 騎 常 侍 。 父 昶 ， 厲 威 將 軍 雁 」 門 太 守 。 俱 騰 令 譽 ， 并 播 清 風 ， 無 勞 揚 攉 ， 自 可 知 矣 。 公 效 靈 乾 象 ， 通 氣 」 山 澤 ， 幼 標 聖 目 ， 少 得 神 名 。 非 出 鍾 山 ， 自 然 成 寶 ， 不 生 漢 水 ， 直 置 為 珍 。 」 德 乃 人 師 ， 行 稱 世 範 。 時 輩 仰 其 高 簡 ， 士 友 挹 其 貞 素 。 釋 褐 強 弩 將 軍 。 」 博 德 功 著 曩 時 ， 延 壽 績 參 前 世 ， 我 居 斯 號 ， 無 慚 往 烈 。 累 遷 征 南 將 軍 」 護 孏 中 郎 將 。 關 右 憚 其 嚴 肅 ， 夷 俗 敬 之 若 神 ， 雖 鄧 訓 之 馭 黠 孏 ， 蔑 以 」 加 也 。 公 孝 自 天 然 ， 忠 由 率 性 ， 言 成 典 誥 ， 行 合 規 矩 。 文 窮 筆 杪 ， 武 極 鋒 」 端 ， 橫 議 推 高 ， 時 瞻 允 愜 。 方 當 曜 金 魏 闕 ， 鏘 玉 紫 庭 ， 曾 不 憖 遺 ， 奄 隨 物 」 化 。 年 五 十 有 六 ， 以 魏 孝 昌 元 年 七 月 十 日 卒 於 黃 眾 堆 子 。 特 進 開 府 」 儀 同 三 司 定 陽 王 顯 ， 勳 業 隆 重 ， 器 望 標 華 ， 爵 邁 群 龍 ， 位 逾 朝 右 ， 枝 茂 」 本 大 ， 子 貴 父 榮 ， 光 遠 褒 終 ， 蓋 惟 舊 典 。 以 大 齊 武 平 元 年 閏 月 有 」 詔 ， 追 贈 開 府 儀 同 三 司 尚 書 左 僕 射 使 持 節 都 督 齊 雲 二 州 諸 軍 事 」 雲 州 刺 史 ， 謚 曰 恭 懿 公 ， 禮 也 。 以 其 年 五 月 癸 丑 朔 九 日 辛 酉 奉 迎 奠 」 靈 ， 遷 葬 於 鄴 城 西 北 卅 里 永 吉 岡 之 上 。 嗟 乎 ， 陵 移 谷 徙 ， 瀛 渤 有 桑 田 」 之 期 ； 鐫 石 鏤 金 ， 永 貽 芳 烈 之 盛 。 其 詞 曰 ： 」 綿 哉 華 冑 ， 系 自 隆 周 ， 代 承 冠 冕 ， 世 襲 風 流 。 昂 昂 御 史 ， 剪 惡 如 仇 ， 恂 恂 」 良 守 ， 禮 教 溫 柔 。 乃 祖 散 騎 ， 清 風 允 穆 ， 顯 考 雁 門 ， 牆 宇 重 複 。 唯 公 載 誕 ， 」 淳 和 令 淑 ， 芳 同 蘭 蕙 ， 勁 逾 松 竹 。 藝 優 入 仕 ， 學 贍 登 朝 ， 祿 由 道 洽 ， 位 以 」 德 招 。 戎 夷 流 詠 ， 華 夏 騰 謠 ， 如 何 不 壽 ， 中 路 先 彫 。 篤 生 令 胤 ， 雄 才 孤 出 ， 」 憑 風 振 音 ， 摩 霄 騁 逸 。 勳 書 王 府 ， 爵 班 高 祑 ， 禮 及 幽 魂 ， 榮 寵 斯 溢 。 言 背 」 華 闕 ， 將 返 佳 城 ， 龍 吹 夜 警 ， 鼉 鼓 辰 鳴 。 楊 園 蕭 索 ， 薤 曲 凄 清 ， 一 丘 永 矣 ， 」 千 載 揚 名 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 齊 故 宇 文 君 墓 誌 之 銘 」 君 諱 誠 ， 字 克 明 ， 太 原 晉 陽 人 也 。 乃 尚 書 」 左 僕 射 宇 文 公 之 族 弟 。 因 官 徙 鄴 ， 已 二 」 世 矣 。 君 生 而 穎 邁 ， 天 性 孝 謹 。 以 名 門 貴 」 冑 ， 世 代 �� 纓 之 姿 ， 虛 心 下 士 ， 屈 己 求 人 。 」 又 能 遍 覽 典 墳 ， 遺 名 利 如 蔽 蓰 ； 備 窮 禮 」 義 ， 操 躬 身 若 金 玉 。 初 為 司 徒 府 參 議 主 」 薄 ， 俄 而 轉 尚 書 都 官 。 旋 因 親 老 ， 矢 志 不 」 出 。 逍 遙 山 林 之 間 ， 跌 宕 煙 霞 之 上 。 豈 徂 」 輝 易 謝 ， 逝 水 無 停 ， 春 秋 七 十 有 三 ， 天 統 五 年 八 月 終 於 私 第 。 武 平 元 年 歲 次 壬 」 辰 六 月 戊 辰 朔 十 九 日 甲 申 葬 於 鄴 郡 」 西 南 三 十 里 之 高 原 ， 禮 也 。 銘 曰 ： 皇 矣 」 我 君 ， 謹 慎 惟 明 ， 松 筠 雅 操 ， 鐵 石 深 衷 。 克 」 勤 克 儉 ， 歿 貽 令 名 ， 聲 鬯 千 載 ， 與 金 石 同 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 劉 」 使 君 墓 」 誌 之 銘

【 銘 文 】 齊 故 假 節 督 朔 州 諸 軍 事 朔 州 刺 史 劉 公 墓 誌 銘 」 君 諱 雙 仁 ， 字 德 ， 廣 平 廣 平 人 也 。 斬 白 蛇 以 統 曆 ， 膺 赤 伏 以 」 重 龜 。 疊 匝 以 迄 於 茲 ， 楊 芬 蘭 畹 ， 發 彩 桂 林 。 載 仁 而 行 ， 抱 義 」 而 處 。 體 韻 平 和 ， 風 姿 秀 逸 。 信 重 白 璧 ， 諾 貴 黃 金 。 冬 溫 夏 清 ， 」 入 窮 養 親 之 道 ； 夜 寐 夙 興 ， 出 盡 事 君 之 義 。 道 廣 能 周 ， 仁 而 」 有 勇 。 箭 穿 七 札 ， 弓 引 六 鉤 。 丹 浦 綠 林 之 陳 ， 柏 塞 榆 關 之 下 ， 」 恒 擐 甲 而 先 鳴 ， 亦 稱 雄 而 獨 步 。 除 平 漠 將 軍 羽 林 監 ， 換 安 」 西 將 軍 銀 青 光 祿 大 夫 。 職 唯 侍 衛 ， 任 切 扶 持 。 獨 噉 白 馬 之 」 名 ， 功 高 冠 鶡 之 侶 。 除 殷 州 高 邑 縣 令 。 治 均 滅 火 ， 政 等 鳴 琴 。 」 暴 虎 出 奔 ， 災 蝗 不 入 。 遷 岢 嵐 都 督 。 地 鄰 沙 漠 ， 境 接 邊 荒 。 羽 」 檄 不 馳 ， 勳 庸 斯 在 。 於 是 年 及 期 頤 ， 反 服 閭 閈 ， 荷 冠 藜 杖 ， 對 」 酒 鳴 絃 。 二 阬 入 林 ， 有 均 先 達 ； 十 舍 時 遊 ， 事 苻 往 彥 。 而 逝 川 」 不 止 ， 去 影 難 留 ， 忽 矣 山 頹 ， 俱 嗟 喪 寶 。 春 秋 九 十 一 ， 以 齊 武 」 平 元 年 閏 二 月 十 日 薨 於 宅 。 蒙 贈 假 節 督 朔 州 諸 軍 事 朔 」 州 刺 史 。 十 一 月 十 一 日 葬 於 鄴 城 西 卅 里 。 其 為 銘 曰 ： 」 門 標 將 相 ， 世 有 公 卿 ， 爰 錫 純 嘏 ， 載 誕 人 莫 〔 注 二 〕 。 蘭 香 桂 馥 ， 玉 潔 」 冰 清 ， 丹 〔 注 二 〕 輿 六 藝 ， 浮 沉 七 經 。 弦 韋 靡 用 ， 水 鏡 慚 明 ， 智 囊 均 美 ， 」 飛 將 齊 名 。 勳 高 魚 陣 ， 勇 冠 龍 城 ， 六 軍 挺 譽 ， 百 里 馳 聲 。 未 窮 」 人 爵 ， 忽 往 吴 亭 ， 車 馳 魚 躍 ， 地 協 雞 鳴 。 楸 梧 春 綠 ， 松 栝 冬 青 ， 一 棺 永 矣 ， 百 葉 流 馨 。 北 京 圖 書 館 藏 拓

      〔 注 一 〕 莫 ， 當 是 英 字 之 誤 。

      〔 注 二 〕 丹 ， 疑 為 舟 字 之 誤 。

【 誌 蓋 】 齊 故 泉 城 王 墓 誌 之 銘

【 銘 文 】 齊 故 特 進 驃 騎 大 將 軍 開 府 儀 同 三 司 廣 州 刺 史 濟 陰 郡 開 國 公 贈 朔 肆 恒 三 州 」 諸 軍 事 朔 州 刺 史 尚 書 右 僕 射 泉 城 王 劉 王 墓 誌 」 王 諱 悅 ， 字 優 昕 ， 太 安 郡 狄 那 人 也 。 豢 夒 龍 於 遂 古 ， 羈 秦 鹿 於 前 朝 。 靈 貺 實 纏 ， 公 侯 」 必 復 。 同 若 華 之 四 照 ， 譬 清 瀾 之 九 起 。 祖 折 ， 領 民 酋 長 。 父 跋 ， 司 農 卿 。 并 道 播 笙 鏽 ， 跡 」 光 圖 篆 。 王 昴 精 生 德 ， 嶽 神 蘊 祉 ， 珠 廷 上 表 ， 岐 掌 外 通 。 及 鞭 馬 而 出 幽 并 ， 束 髮 而 遊 」 燕 薊 ， 便 以 勇 聞 諸 將 ， 氣 蓋 雄 兒 。 暨 書 劍 縱 橫 ， 出 處 淵 嘿 ， 耕 道 獵 德 ， 路 義 宅 仁 ， 俟 草 」 昧 之 期 ， 佇 真 人 之 運 。 而 魏 氏 之 季 ， 王 室 始 騷 ， 玉 弩 上 驚 ， 金 虎 下 噬 。 高 祖 神 武 」 皇 帝 ， 受 玄 玦 而 攘 夷 ， 觀 白 雀 而 興 霸 ， 龔 行 九 伐 ， 將 清 四 海 。 王 比 鄧 禹 之 北 渡 ， 猶 耿 」 況 之 南 歸 ， 亟 立 田 疇 之 功 ， 非 止 陶 狐 之 力 。 以 王 為 親 信 ， 兼 掌 機 密 。 至 如 寇 迫 韓 陵 ， 」 飲 傾 其 水 ， 於 是 長 轂 雷 動 ， 高 牙 星 接 。 王 躡 應 龍 之 跡 ， 窮 騅 馬 之 奔 ， 一 戎 大 定 ， 七 校 」 須 寵 。 除 宣 威 將 軍 領 民 副 都 督 ， 復 拜 前 將 軍 太 中 大 夫 正 都 督 。 寄 以 宣 攝 ， 復 任 扶 」 持 ， 鯨 棟 增 華 ， 驎 隅 更 肅 。 乃 封 萬 年 縣 開 國 子 ， 食 邑 二 百 戶 。 誓 應 金 阪 ， 鷙 陳 穀 璧 。 除 」 建 州 長 平 郡 太 守 。 位 屬 罷 侯 ， 治 高 循 吏 。 召 王 為 左 右 大 都 督 ， 尋 除 涇 州 刺 史 ， 入 為 」 主 衣 都 統 。 屬 秋 風 揚 塵 ， 氣 聚 群 畜 ， 遂 乃 雲 車 北 上 ， 神 荼 司 事 。 王 受 言 入 幙 ， 被 羽 先 」 鳴 。 敕 賚 馬 十 匹 ， 金 銀 千 兩 ， 縑 數 千 段 ， 給 蔭 丁 一 百 五 十 戶 ， 除 武 衛 將 軍 儀 同 三 」 司 ， 食 魯 陽 郡 幹 。 王 出 衛 三 層 ， 入 宿 九 戶 ， 負 扆 嘉 節 ， 珥 鶡 懷 威 ， 復 除 上 儀 同 三 師 ， 食 」 琅 琊 郡 幹 ， 進 子 為 伯 ， 增 邑 一 百 戶 ， 除 雲 州 刺 史 。 朱 驂 數 舞 ， 斑 條 弦 振 ， 入 為 假 儀 同 」 三 司 ， 又 除 武 衛 大 將 軍 。 而 宗 子 離 心 ， 金 龜 兆 亹 ， 國 動 漁 陽 之 騎 ， 府 出 渡 遼 之 師 。 王 」 控 鈐 屈 指 ， 先 聲 後 實 ， 事 平 之 後 ， 加 開 府 儀 同 三 司 。 鈴 閣 旦 啟 ， 宦 騎 朝 趨 ， 笳 吟 紫 騮 ， 」 鐃 歌 朱 鷺 ， 榮 獎 之 盛 ， 此 焉 斯 允 。 及 青 孏 赤 狄 ， 同 惡 相 求 ， 入 晉 地 而 射 鵰 ， 度 涑 川 而 」 飲 馬 。 王 委 深 授 節 ， 顧 重 分 麾 ， 殪 兕 徒 林 ， 策 勳 盟 府 ， 拜 新 豐 縣 侯 ， 除 驃 騎 大 將 軍 。 盜 自 函 關 ， 遂 憑 邙 阜 。 王 雁 行 出 討 ， 鷹 揚 會 戰 ， 丹 浦 以 平 ， 赤 泉 逾 賞 ， 拜 臨 戎 縣 開 國 公 ， 除 汾 州 刺 史 ， 入 除 左 衛 大 將 軍 ， 食 博 陵 郡 幹 ， 除 太 常 卿 。 在 戎 與 祀 ， 兼 而 有 焉 。 而 天 」 未 悔 禍 ， 剪 韭 復 生 ， 斛 律 咸 陽 。 王 出 當 敵 國 ， 受 命 遄 指 。 與 王 垂 耳 對 談 ， 運 籌 協 契 ， 耗 」 鄫 滅 號 ， 匪 匪 伊 朝 。 振 旅 之 後 ， 拜 濟 陰 郡 開 國 公 ， 遷 中 護 軍 ， 尋 加 特 進 ， 除 廣 州 刺 史 。 」 曾 未 述 職 ， 沉 固 殄 留 。 武 平 元 年 七 月 中 寢 疾 ， 十 五 日 薨 於 家 ， 春 秋 五 十 三 。 詔 贈 」 朔 肆 恒 三 州 諸 軍 事 朔 州 刺 史 尚 書 右 僕 射 。 其 年 十 一 月 十 二 日 窆 於 鄴 城 西 十 」 里 。 雖 樂 暑 傳 聲 ， 雲 臺 畫 象 ， 然 襄 王 之 墳 ， 空 藏 玉 曆 ， 東 平 之 墓 ， 止 記 銅 窗 ， 豈 似 潤 石 」 寒 泉 ， 盛 德 可 久 ， 迺 作 銘 曰 ： 珠 明 南 海 ， 玉 潤 西 崑 ， 猶 彼 上 將 ， 出 自 高 門 。 書 合 孫 」 旨 ， 劍 與 荊 論 ， 攀 龍 遠 躍 ， 附 鳳 遐 翻 。 勳 庸 并 懋 ， 器 服 兼 尊 ， ● 金 沸 管 ， 曳 組 乘 軒 。 威 而 」 且 惠 ， 直 又 能 溫 ， 忽 隨 辰 尾 ， 遽 下 山 泉 。 徒 留 王 雁 ， 室 奄 稠 閽 ， 儀 形 雖 往 ， 風 烈 如 存 。 北 京 圖 書 館 藏 拓

【 誌 】 闕

【 銘 文 】 齊 故 使 持 節 都 督 東 雍 州 諸 軍 事 驃 騎 大 將 軍 儀 同 三 司 豳 雍 二 州 刺 史 武 」 平 縣 伯 吳 公 墓 誌 銘 」 公 諱 遷 ， 字 松 柏 ， 勃 海 安 陵 人 ， 其 先 太 伯 之 苗 裔 ， 宋 丞 相 楊 州 刺 史 吳 金 昌 十 」 二 世 之 玄 孫 。 公 體 自 王 基 ， 氣 連 天 骨 ， 稟 資 挺 達 ， 獨 拔 時 英 。 〔 注 一 〕 公 少 俠 陵 霄 之 氣 ， 」 長 帶 國 土 〔 注 二 〕 之 風 。 往 因 孝 昌 之 末 ， 永 安 之 年 ， 國 涉 多 難 ， 夷 狄 交 侵 。 公 乃 建 雄 聲 」 於 北 土 ， 奉 主 上 於 洛 陽 。 天 平 之 季 ， 凶 醜 亂 合 ， 伊 纏 霧 起 ， 舉 斧 縱 橫 。 公 蒙 除 廣 」 州 長 史 ， 帶 襄 城 太 守 。 汝 穎 載 清 ， 蠻 夷 僉 服 ， 遐 跡 慕 義 ， 繈 負 來 賓 。 天 平 三 年 ， 吳 」 楚 不 恭 ， 侵 淫 王 室 。 公 從 師 薄 伐 ， 掠 定 淮 楊 ， 又 北 過 寢 ● ， 狄 人 不 敢 南 望 。 遊 入 」 龍 帷 ， 有 補 過 之 美 。 興 和 年 中 ， 除 征 東 將 軍 金 紫 光 祿 大 夫 。 天 保 元 年 中 ， 除 領 」 民 正 都 督 。 乾 明 元 年 中 ， 除 直 蕩 都 督 。 皇 建 年 中 ， 除 直 入 正 都 督 ， 封 沙 渠 子 。 皇 」 建 二 年 中 ， 除 車 騎 大 將 軍 京 畿 直 入 正 都 督 ， 食 穎 陽 縣 幹 。 河 清 二 年 中 ， 除 驃 」 騎 大 將 軍 瀛 州 六 州 右 箱 正 都 督 。 天 統 三 年 中 ， 除 直 蕩 正 右 箱 都 督 。 天 統 四 」 年 中 ， 封 武 平 縣 開 國 伯 。 天 統 五 年 中 ， 除 使 持 節 豳 州 諸 軍 事 豳 州 刺 史 ， 公 榮 」 寵 百 驚 ， 未 見 慍 𢫦 ， 嘯 同 近 壑 ， 無 異 山 園 。 卓 爾 群 不 ， 有 清 波 之 志 。 披 雲 之 松 ， 非 」 為 高 也 ； 開 霞 之 月 ， 北 之 闇 耳 。 公 倜 儻 於 皎 潔 之 秋 ， 雄 豪 於 虎 步 之 歲 。 叱 吒 則 」 三 軍 稽 桑 ， 單 醪 注 水 ， 使 戎 徒 醉 滿 。 郁 氣 則 風 生 ， 舉 拂 則 河 起 。 去 食 存 信 ， 不 必 」 專 古 ， 三 吐 三 握 ， 良 在 其 人 。 公 授 委 恒 重 ， 終 存 體 國 ， 憂 公 忘 家 ， 孜 孜 不 惓 。 」 帝 簡 在 心 ， 分 官 優 寵 ， 問 外 之 任 ， 往 無 不 捷 。 乃 南 討 江 濱 ， 北 極 沙 漠 ， 立 功 立 事 ， 」 終 有 力 焉 。 方 欲 展 效 戎 場 ， 思 定 秦 隴 ， 志 願 未 由 ， 彼 天 不 顧 ， 倚 伏 難 明 ， 處 〔 注 三 〕 身 泉 」 壤 。 春 秋 六 十 有 九 ， 薨 於 任 。 親 賓 灑 泣 ， 聖 上 愍 惜 。 乃 詔 曰 ： 故 驃 騎 大 將 軍 」 豳 州 刺 史 吳 伯 遷 ， 氣 尚 昭 果 ， 幹 誠 允 著 ， 方 申 武 節 ， 更 參 威 禦 ， 降 年 不 幸 ， 情 以 」 恨 然 ， 宜 優 追 錫 ， 式 兇 〔 注 四 〕 泉 壤 。 可 贈 使 持 節 都 督 東 雍 州 諸 軍 事 儀 同 三 司 東 雍 」 州 刺 史 。 武 平 元 年 十 一 月 庚 戌 朔 十 二 日 辛 酉 窆 於 鄴 城 西 卅 里 ， 禮 也 。 乃 作 」 銘 記 。 其 詞 曰 ： 」 鬱 鬱 青 蘭 ， 俄 俄 崇 岱 ， 班 班 綠 文 ， 落 落 朱 繢 。 含 芳 不 已 ， 誕 茲 餘 愛 ， 立 功 立 事 ， 在 」 矢 猶 載 。 其 一 。 自 南 徂 北 ， 案 劍 風 雲 ， 功 革 非 常 ， 里 績 超 勳 。 樂 文 好 武 ， 志 尚 多 鄰 ， 近 」 無 不 服 ， 遠 無 不 賓 。 其 二 。 上 天 不 弔 ， 殲 此 良 徒 ， 籠 雲 之 松 ， 一 朝 摧 枯 。 多 從 嗟 泣 ， 含 」 生 嗚 呼 ， 如 可 贖 也 ， 人 百 其 軀 。 其 三 。 災 風 激 颺 ， 禍 雲 忽 臨 ， 天 長 地 久 ， 在 夜 常 深 。 狐 」 場 町 𨫢 ， 松 柳 蕭 森 ， 白 骨 無 養 ， 玉 體 永 沉 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 一 〕 英 ， 原 石 作 ● ， 據 文 義 疑 是 英 字 之 誤 。 或 為 漢 字 省 寫 。

      〔 注 二 〕 土 ， 應 為 士 字 之 誤 。

      〔 注 三 〕 處 ， 原 石 作 ● ， 當 時 據 字 別 體 。 此 處 據 文 義 疑 為 處 誤 字 。

      〔 注 四 〕 兇 ， 誤 ， 應 作 光 。

【 誌 蓋 】 （ 無 文 字 ）

【 銘 文 】 君 姓 常 ， 諱 文 貴 ， 字 蔚 榮 ， 滄 州 浮 陽 郡 高 城 縣 崇 」 仁 鄉 脩 義 里 人 也 。 君 夙 能 卓 絕 ， 自 懷 碨 磊 之 風 ； 」 長 居 不 群 ， 非 無 亢 朗 之 節 。 但 春 秋 未 高 ， 瞻 顏 可 」 貴 。 大 齊 天 保 七 年 ， 旨 遣 杜 尚 書 板 除 袞 州 嬴 」 縣 令 。 雖 光 貌 西 垂 ， 東 神 莫 轉 。 至 皇 建 九 年 ， 復 贈 」 青 州 樂 安 郡 太 守 。 不 那 烏 兔 遞 遷 ， 星 機 甫 換 ， 算 」 運 懸 車 ， 忽 委 虞 谷 。 嗣 子 領 群 ， 次 子 領 賓 ， 第 三 息 」 領 標 ， 第 四 息 領 臺 等 ， 哀 慕 號 泣 ， 深 懷 創 鉅 〔 注 〕 痛 ， 晝 」 夜 啼 恨 ， 倍 切 靖 樹 之 悲 。 各 竭 子 道 ， 思 報 劬 勞 。 幼 」 子 臺 ， 親 即 取 木 邊 山 ； 第 二 息 領 賓 等 ， 訪 工 中 壤 ， 」 柏 槨 以 就 ， 不 失 其 制 。 大 齊 武 平 二 年 歲 次 辛 卯 」 二 月 己 卯 朔 四 日 壬 午 ， 爫 輪 祖 柩 ， 高 墳 備 奄 ， 永 」 固 千 齡 ， 刊 石 銘 之 者 矣 。 其 詞 曰 ： 生 能 獨 桀 ， 死 」 亦 孤 雄 ， 千 神 來 奉 ， 萬 鬼 競 脩 。 情 存 亢 朗 ， 不 變 恒 」 風 ， 地 上 五 侯 ， 泉 下 三 公 。 河 北 黃 驊 出 土 。 見 《 文 物 》 一 九 八 四 年 第 九 期 《 黃 驊 縣 北 齊 常 文 貴 墓 清 理 簡 報 》 。

      〔 注 〕 鉅 下 當 脫 之 字 。

【 誌 蓋 】 素 面 無 文 。

【 銘 文 】 君 諱 道 貴 ， 南 陽 人 也 。 其 先 或 上 延 帝 」 命 ， 或 下 降 神 符 ， 既 備 良 史 ， 仍 傳 雅 俗 。 」 君 理 韻 淹 通 ， 風 流 遐 曠 ， 動 必 以 義 ， 言 」 不 違 道 。 孝 昌 之 季 ， 卜 居 此 邑 。 鄉 黨 敬 」 其 溫 仁 ， 物 議 推 其 高 尚 。 以 大 齊 皇 建 」 二 年 詔 授 祝 阿 縣 令 。 但 與 善 無 徵 ， 云 」 亡 奄 及 。 以 天 統 五 年 二 月 廿 日 終 於 」 家 庭 。 春 秋 七 十 有 六 。 武 平 二 年 二 月 」 十 八 日 葬 歷 城 之 南 三 里 。 且 墳 壟 易 」 移 ， 陵 隰 非 久 ， 追 鐫 景 行 ， 以 明 幽 都 。 乃 作 銘 曰 ： 根 深 �� 茂 ， 源 浚 流 長 ， 」 家 風 世 範 ， 累 秀 重 芳 。 桂 性 芬 馥 ， 麻 生 」 正 直 ， 孝 友 內 弘 ， 仁 義 外 植 。 尺 璧 非 貴 ， 」 唯 德 是 寶 ， 善 積 慶 鍾 ， 宜 其 壽 考 。 樹 松 」 新 壟 ， 奠 酒 虛 室 ， 一 世 不 留 ， 千 秋 永 畢 。 山 東 濟 南 出 土 。 見 《 文 物 》 一 九 八 五 年 第 十 期 《 濟 南 市 馬 家 莊 北 齊 墓 》 。

【 誌 蓋 】 齊 故 鎮 」 將 乞 伏 」 君 墓 誌

【 銘 文 】 齊 故 驃 騎 大 將 軍 穎 川 太 守 齊 昌 鎮 將 乞 伏 君 墓 誌 」 君 諱 保 達 ， 金 城 金 城 人 也 。 其 先 蓋 夏 禹 之 苗 裔 。 或 種 」 德 圖 王 ， 或 立 功 稱 霸 。 據 西 秦 而 虎 視 ， 擬 東 帝 而 龍 飛 。 」 曾 祖 亹 ， 侍 中 中 書 監 ， 即 武 元 王 之 愛 子 。 刷 鴻 鵠 之 羽 ， 」 集 鳳 鶵 之 池 。 祖 鳳 ， 恥 居 關 外 ， 率 眾 來 王 。 魏 朝 嘉 之 ， 授 」 金 城 伯 。 父 悅 ， 涇 州 刺 史 。 德 被 管 弦 ， 愛 遺 民 庶 。 君 器 總 」 方 員 ， 藝 兼 文 武 ， 起 家 參 中 軍 大 都 督 府 軍 事 。 建 □ 常 」 之 勳 ， 受 不 次 之 賞 。 除 冠 軍 將 軍 中 散 大 夫 。 去 病 三 軍 」 之 最 ， 叔 夜 七 賢 之 美 ， 一 朝 兼 總 ， 人 無 閒 言 。 天 保 元 年 ， 」 轉 前 鋒 都 督 ， 進 爵 東 垣 縣 子 ， 別 封 建 安 縣 鄉 男 ， 又 除 」 驃 騎 大 將 軍 ， 封 化 蒙 縣 散 男 。 山 河 并 誓 ， 茅 土 俱 傳 ， 疇 」 庸 之 典 ， 自 古 莫 二 。 尋 遷 直 蕩 備 身 都 督 。 持 身 有 度 ， 馭 」 下 多 方 。 揚 干 之 僕 不 戮 ， 諸 葛 之 陣 自 整 。 常 謂 神 聽 孔 」 明 ， 善 人 是 福 ， 而 彼 蒼 多 舛 ， 曾 不 憖 遺 。 以 武 平 元 年 十 」 二 月 十 一 日 □ 疾 卒 於 青 州 ， 時 年 五 十 六 。 粵 二 年 二 月 十 八 日 窆 於 鄴 」 城 西 北 七 里 紫 陌 之 陽 。 詔 贈 本 將 軍 穎 川 太 守 齊 昌 鎮 將 ， 禮 」 也 。 恐 □ 往 冬 來 ， 陵 移 谷 換 ， 敢 鐫 貞 石 ， 敬 勒 芳 猷 。 迺 為 銘 曰 ： 」 長 發 □ □ ， 仍 世 有 聲 ， 餘 休 不 昧 ， 斯 人 挺 生 。 甫 立 傑 出 ， 夙 知 早 成 ， 爰 初 」 □ 仕 ， 實 參 武 職 。 斬 將 標 雄 ， 賣 勇 騁 力 ， 遠 圖 未 杲 ， 小 年 已 極 。 」 □ 情 悼 遠 ， 追 加 寵 章 ， 車 旗 有 數 ， 蕭 管 成 行 ， 一 辭 白 日 ， 永 閟 玄 房 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 儀 」 同 梁 公 」 墓 誌 銘

【 銘 文 】 齊 故 儀 同 三 司 大 理 卿 豫 州 刺 史 梁 公 墓 誌 之 銘 」 公 諱 子 彥 ， 字 子 彥 ， 安 定 天 水 人 也 。 自 發 系 命 氏 ， 世 祿 之 華 無 絕 ， 立 功 種 德 ， 大 業 □ 」 美 剋 昌 。 將 軍 盛 於 漢 家 ， 并 州 重 於 魏 室 。 皆 所 以 輝 煥 圖 牒 ， 氤 氳 緗 素 者 也 。 祖 朝 請 ， 」 望 重 縉 紳 ， 見 稱 當 世 。 父 雲 州 使 君 ， 身 沒 名 飛 ， 久 而 不 朽 。 公 門 惟 積 善 ， 生 稟 降 神 。 幼 」 挺 黃 中 之 異 ， 長 標 白 眉 之 目 。 善 事 父 母 ， 乃 為 百 行 之 先 。 繼 以 忠 貞 ， 彌 成 一 心 □ 本 。 」 □ 風 樹 不 息 ， 毀 慕 過 人 。 雖 魯 閔 之 儔 ， 弗 之 尚 也 。 既 軫 陳 蕃 掃 除 之 志 ， 遠 苻 鄧 艾 指 」 量 之 心 。 是 以 金 匱 玉 韜 之 術 ， 破 ● 啼 猿 之 伎 ， 莫 不 洞 發 機 心 ， 盡 窮 其 妙 。 起 家 員 外 」 散 騎 侍 郎 。 虎 侯 以 雄 姿 見 壯 ， 典 君 以 繞 帳 蒙 親 。 備 茲 禦 侮 ， 理 難 其 選 。 尋 轉 直 閣 將 」 軍 ， 又 授 襄 威 將 軍 。 及 侯 景 反 噬 ， 稱 兵 內 侮 ， 遠 與 西 賊 潛 相 結 附 ， 遂 使 戎 狄 無 厭 ， 來 」 □ 有 道 。 憑 陵 我 城 邑 ， 搖 蕩 我 邊 疆 ， 驅 率 犬 羊 ， 竊 據 汝 潁 ， 燎 原 不 止 ， 終 須 撲 滅 。 於 是 」 壘 壁 既 興 ， 爰 命 熊 羆 之 旅 ， 鞞 鼓 是 聽 ， 便 思 將 師 之 臣 。 乃 轉 為 都 督 。 裹 糧 坐 甲 ， 固 □ 」 是 求 ， 磔 石 投 人 ， 餘 勇 斯 賈 。 及 城 陷 ， 以 軍 功 除 寧 遠 將 軍 都 督 平 陽 子 。 洎 魏 氏 樂 推 ， 」 皇 齊 膺 籙 。 凡 厥 腹 心 ， 皆 蒙 優 賞 。 除 中 堅 將 軍 ， 別 封 廣 州 南 陽 郡 之 �� 城 縣 開 國 子 。 」 茲 啟 爾 宇 ， 雖 曰 譸 庸 ， 以 功 詔 祿 ， 猶 爽 僉 議 。 又 除 直 蕩 正 都 督 ， 食 袞 州 平 陽 縣 幹 ， �� 」 城 子 ， 又 除 平 西 將 軍 。 武 成 皇 帝 愍 彼 參 墟 ， 久 淪 虐 虜 ， 隔 我 聲 教 ， 獨 為 匪 民 。 欲 」 使 知 稽 服 之 有 歸 ， 識 招 攜 之 以 禮 。 令 望 攸 俟 ， 故 假 斯 授 。 詔 除 假 節 督 夏 州 諸 軍 」 事 夏 州 刺 史 餘 如 故 。 又 除 衛 將 軍 領 軍 長 史 。 恪 居 官 次 ， 無 殆 晨 宵 ， 雖 長 文 當 任 ， □ 」 規 見 表 ， 毗 贊 所 資 ， 我 無 慚 色 。 尋 除 假 儀 同 三 司 ， 別 封 豫 州 遂 寧 縣 開 國 子 驃 騎 大 」 將 軍 散 騎 常 侍 。 既 崇 袞 秩 ， 兼 居 文 友 ， 諒 不 虛 授 ， 時 論 為 榮 。 惟 公 崖 岸 峻 整 ， 風 □ □ 」 要 ， 寢 處 忠 義 ， 羈 瑣 禮 樂 ， 剛 而 不 愎 ， 仁 而 有 勇 。 至 於 隳 城 懷 邑 ， 多 所 矜 全 。 庸 勳 顯 □ ， 」 名 器 亦 著 ， 處 以 恭 遜 ， 行 以 周 密 。 德 大 而 心 小 ， 居 高 而 志 卑 。 所 以 譽 滿 邦 家 ， 聲 之 □ 」 □ 。 實 宜 羽 翼 飛 鴻 ， 鹽 梅 鼎 實 ， 岳 跱 淵 停 ， 永 為 垣 屏 。 既 而 四 時 相 代 ， 乃 驗 白 駒 之 言 ， 」 一 息 不 追 ， 忽 悲 黃 鳥 之 歎 。 以 武 平 二 年 歲 次 辛 卯 二 月 己 卯 朔 廿 五 日 癸 卯 薨 於 」 東 明 里 宅 。 春 秋 五 十 八 。 贈 使 持 節 都 督 豫 州 諸 軍 事 儀 同 三 司 大 理 卿 豫 州 刺 史 。 」 粵 其 年 四 月 戊 寅 朔 廿 日 丁 酉 葬 于 野 馬 崗 ， 北 去 王 城 廿 里 。 滄 海 之 中 ， 浮 棺 終 泛 ， 」 □ 山 之 下 ， 沉 碑 已 出 。 是 知 高 岸 為 谷 ， 見 日 何 期 ， 故 勒 此 他 山 ， 石 傳 盛 美 。 乃 為 銘 曰 ： 」 將 相 有 門 ， 公 侯 復 始 ， 濬 源 引 派 ， 本 枝 鬱 矣 。 世 載 衣 纓 ， 煥 茲 圖 史 ， 剋 隆 堂 構 ， 實 惟 夫 」 子 。 夫 子 篤 生 ， 少 也 騰 聲 ， 溫 如 玉 潤 ， 芬 若 蘭 馨 。 志 符 樂 管 ， 伎 習 從 橫 ， 劍 揮 蛟 截 ， 矢 發 」 猿 鳴 。 爰 自 登 朝 ， 頻 加 顯 級 ， 圭 組 交 映 ， 青 紫 如 拾 。 金 龜 是 紐 ， 穀 璧 斯 執 ， 身 安 道 隆 ， 宦 」 □ 名 □ 。 人 生 何 遽 ， 天 道 希 微 ， 未 窮 袞 服 ， 翻 襲 夷 衣 。 徒 崇 禮 數 ， 空 駕 驂 騑 ， 維 當 終 古 ， 」 （ 未 一 行 漫 漶 不 清 。 ） 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 君 諱 忻 ， 字 始 ï ， 〔 注 〕 弘 農 胡 城 人 也 。 八 采 崇 基 ， 龍 顏 峻 宇 。 已 」 載 揖 讓 之 風 ， 家 傳 寬 仁 之 德 。 源 流 注 而 未 捨 ， 長 河 引 □ 」 □ 竭 。 曾 祖 耳 ， 魏 使 持 節 衛 將 軍 涇 州 刺 史 。 蘊 德 苞 時 ， □ 」 □ 物 表 。 褰 帷 望 境 ， 賈 琮 之 化 非 淳 ； 停 □ 待 信 ， 郭 汲 之 明 」 眇 小 。 祖 胡 ， 濮 陽 太 守 。 識 懷 閑 雅 ， 領 袖 壹 時 。 父 愷 ， 建 安 太 」 守 。 志 尚 高 清 ， 羽 儀 當 世 ， 遂 使 衣 冠 不 絕 ， 嘉 聲 互 起 。 所 謂 」 □ 山 之 藪 ， 非 止 卞 玉 ， 漢 水 之 汭 ， 詎 在 壹 珠 。 君 少 而 挺 異 ， 」 幼 實 多 奇 ， 風 度 自 遠 ， 智 臺 淵 賾 。 體 備 五 德 ， 身 維 百 行 。 孝 」 弟 之 至 ， 乃 著 家 門 ， 義 讓 之 音 ， 翻 然 成 俗 。 實 有 杞 梓 之 材 ， 」 寧 非 瑚 璉 之 用 。 起 家 襲 爵 ， 為 平 昌 子 。 後 加 中 堅 將 軍 。 佩 」 □ 升 朝 ， 飛 纓 參 迾 。 雖 職 秩 未 高 ， 才 名 穎 出 。 方 當 託 鳳 □ 」 □ ， 附 驥 騁 足 ， 臻 遠 之 效 未 申 ， 物 代 之 時 奄 及 。 春 秋 七 十 」 有 五 ， 以 武 平 元 年 庚 寅 十 二 月 庚 辰 十 八 日 丁 酉 卒 於 」 鄴 城 北 信 義 里 。 而 相 杵 不 聞 ， 鄰 哀 振 路 ， 粵 以 武 平 二 年 」 辛 卯 五 月 丁 未 三 日 己 酉 葬 於 武 城 北 。 然 丹 青 非 記 ， 金 」 石 可 依 ， 乃 有 鐫 勒 ， 用 旌 厥 美 。 其 詞 曰 ： 」 四 序 不 留 ， 五 才 何 已 ， 則 天 成 業 ， 斬 蛇 繼 起 。 根 葉 既 繁 ， 花 」 萼 豈 止 ， 蕃 屏 名 岳 ， 剖 符 萬 里 。 爰 逮 �~ 仁 ， 珪 璋 為 質 ， 孝 友 」 內 融 ， 德 音 外 逸 。 承 官 負 爵 ， 鏗 鏘 玉 室 ， 亦 既 罷 朝 ， 逍 遙 □ 」 □ 。 人 生 詎 幾 ， 世 路 奄 昏 ， 排 雲 未 上 ， 地 穴 下 奔 。 神 顏 且 □ ， 」 □ □ 徒 存 ， 假 鏤 斯 石 ， 昭 德 泉 門 。 北 京 圖 書 館 藏 拓

      〔 注 〕 ï ， 即 觸 字 ， 觸 俗 體 作 觕 。 此 因 作 人 名 字 ， 姑 依 原 誌 。

【 誌 額 】 （ 誌 為 碑 形 。 ） 逢 君 銘

【 銘 文 】 君 諱 哲 ， 字 景 智 ， 北 海 下 密 人 也 。 世 習 風 雲 之 志 ， 姓 有 □ 」 化 之 儀 。 蘭 芝 識 易 可 傳 ， 玉 鏡 不 磨 自 凈 。 殷 齊 侯 逢 伯 陵 之 」 後 。 祖 豐 ， 德 過 千 金 ， 智 餘 萬 頃 ， 青 州 次 政 鎧 曹 參 軍 。 父 民 ， 為 」 行 汪 汪 無 己 ， 晏 平 之 操 。 遂 授 北 海 太 守 。 仁 義 之 風 尚 存 ， 冠 」 冕 之 業 猶 在 。 君 善 瑰 瑋 ， 美 容 貌 ， 總 六 藝 於 匈 中 ， 摛 文 才 」 於 懷 抱 。 興 和 年 中 鎮 城 大 都 督 下 府 主 簿 。 六 翮 孤 飛 ， 羽 儀 」 之 望 已 顯 。 高 政 大 鎮 城 府 ， 還 為 主 簿 。 千 尋 特 秀 ， 樑 棟 之 器 」 先 標 。 永 安 王 政 召 為 部 郡 。 昂 昂 與 州 府 齊 峰 ， 鬱 鬱 共 溫 」 冬 俱 美 。 河 南 王 政 補 為 祭 酒 。 奉 使 出 都 ， 名 流 境 外 。 安 定 」 王 政 還 為 祭 酒 。 方 欲 輔 翼 龍 門 ， 成 為 人 軌 ， 積 善 之 德 未 隆 ， 」 變 化 之 期 奄 至 。 以 天 統 四 年 三 月 十 二 日 終 於 邑 里 。 粵 以 」 武 平 二 年 歲 次 辛 卯 十 月 乙 亥 朔 十 日 甲 申 窆 於 澠 水 之 」 南 霞 山 之 北 大 ● 里 。 大 義 已 祥 ， 溘 從 禮 制 。 其 銘 曰 ： 」 鄉 稱 佳 士 ， 俗 號 神 人 ， 如 山 倚 日 ， 如 月 開 雲 。 鯈 忽 奄 化 ， 路 別 」 □ 絕 塵 ， 白 楊 蕭 瑟 ， 空 拂 秋 春 。 金 書 易 絕 ， 玉 鏡 難 同 ， 魂 歸 郊 」 外 ， 盡 悉 成 空 。

（ 自 外 字 以 下 五 字 刻 于 誌 側 。 ） 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 素 面 無 字 。

【 銘 文 】 齊 故 征 西 大 將 軍 中 書 監 開 府 儀 同 三 司 岐 懷 二 州 刺 」 征 �� 縣 開 國 伯 堯 難 宗 妻 萇 平 郡 君 獨 孤 氏 墓 誌 銘 」 夫 人 諱 思 男 ， 代 郡 平 城 人 也 。 發 系 御 龍 ， 降 祥 赤 雀 ， 濫 觴 」 激 而 遂 遠 ， 綿 瓞 積 以 不 窮 。 學 行 相 仍 ， 衣 纓 繼 軌 ， 備 諸 前 」 載 ， 於 焉 可 略 。 父 盛 ， 魏 中 書 侍 郎 散 騎 常 侍 南 北 部 尚 書 」 恒 州 刺 史 。 獻 可 替 否 ， 并 武 鍾 王 ； 布 政 褰 幃 ， 齊 肩 賈 郭 。 夫 」 人 稟 斯 積 善 ， 資 此 淳 和 ， 六 行 茂 於 髫 年 ， 四 德 成 於 笄 歲 。 」 譽 滿 閨 闈 ， 芳 流 邦 國 ， 爰 自 高 族 ， 作 配 君 子 。 事 上 能 敬 ， 接 」 下 惟 慈 ， 織 紝 組 〔 注 一 〕 之 工 ， 蘋 藻 中 饋 之 禮 ， 皆 出 衿 抱 ， 并 為 模 」 則 。 名 播 六 姻 ， 聲 光 兩 姓 。 及 頻 歷 二 蕃 ， 化 行 南 國 ， 調 茲 鼎 味 ， 」 袞 職 有 補 ， 德 音 剋 宣 ， 實 由 內 助 。 聖 上 嗟 美 ， 天 保 之 年 ， 」 授 建 州 萇 平 郡 君 。 所 天 不 幸 ， 既 忉 蓼 莪 之 篇 ； 良 人 莫 贖 ， 」 復 綴 楊 夫 之 誄 。 撫 育 稚 孤 ， 脩 理 家 業 ， 恭 如 有 法 ， 嚴 如 不 」 猛 。 雖 大 被 哲 賓 ， 享 ● 逸 客 ， 詒 事 論 情 ， 何 所 多 媿 。 豈 謂 福 」 善 無 驗 ， 禍 仁 濫 及 。 春 秋 六 十 ， 武 平 二 年 七 月 廿 六 日 卒 」 於 臨 漳 香 夏 里 。 粵 以 二 年 十 月 廿 二 日 祔 葬 於 堯 儀 同 」 鄴 西 漳 水 北 舊 塋 。 懼 神 光 捐 遠 ， 桑 田 或 移 ， 式 鐫 景 仁 ， 來 」 土 泉 穴 。 其 辭 曰 ： 」 降 瑞 開 源 ， 握 符 策 命 ， 崇 其 峻 聳 ， 本 枝 晻 映 。 爰 在 伊 人 ， 本 」 質 餘 慶 ， 秉 心 淵 嘿 ， 行 巳 謙 敬 。 西 日 易 催 ， 東 川 難 保 ， 滿 堂 」 日 歇 ， 匪 露 何 早 。 風 凄 拱 樹 ， 霜 凝 宿 草 ， 鬱 鬱 佳 城 ， □ □ 天 道 。 河 北 磁 縣 出 土 。 見 《 文 物 》 一 九 八 四 年 第 四 期 《 河 北 磁 縣 東 陳 村 北 齊 堯 峻 墓 》 。

      〔 注 一 〕 組 字 下 脫 漏 紃 字 。

【 誌 蓋 】 無 銘 文

【 銘 文 】 大 齊 武 平 二 」 年 歲 次 辛 卯 ， 」 十 一 月 乙 已 朔 ， 十 六 」 日 庚 申 ， 漁 陽 郡 」 功 曹 二 代 郡 正 解 」 褐 平 北 將 軍 幽 」 州 治 中 土 垠 雍 奴 」 路 漁 陽 四 縣 令 」 傳 隆 顯 銘 。 北 京 懷 柔 出 土 。 見 《 文 物 》 一 九 六 四 年 第 十 二 期 《 北 京 郊 區 出 土 一 塊 北 齊 墓 誌 》 。

【 附 同 出 墓 磚 】

【 陽 】 安 太 二 年 五 月 廿 三 漁 陽 縣 」 令 傳 隆 顯 」

【 陰 】 記

【 誌 蓋 】 齊 故 司 徒 」 公 西 陽 王 」 徐 君 誌 銘

【 銘 文 】 齊 故 太 子 太 師 侍 中 特 進 驃 騎 大 將 軍 開 府 儀 同 三 司 使 持 節 都 督 袞 齊 徐 三 州 諸 軍 事 袞 州 刺 史 錄 尚 書 事 司 徒 □ 池 陽 縣 開 國 伯 安 定 縣 開 國 子 西 陽 王 徐 君 誌 銘 」 王 諱 之 才 ， 字 士 茂 ， 東 莞 姑 幕 人 。 夫 媯 姜 肇 族 ， 子 姒 命 宗 ， 近 取 諸 身 ， 遙 取 諸 物 。 曰 若 君 王 之 得 姓 也 。 高 陽 斯 降 ， 奄 宅 徐 方 ， □ 」 土 開 家 ， 秉 珪 承 國 。 悅 寶 劍 而 不 言 ， 聞 諸 剋 己 ； 戒 錙 壇 之 盛 迾 ， 誰 能 去 兵 。 自 闢 地 於 漢 年 ， 幹 擅 文 於 魏 日 ， 絕 後 光 前 ， 門 多 君 」 子 。 十 二 世 祖 饒 ， 漢 鬱 林 太 守 。 屬 陳 聖 陵 遲 ， 當 塗 駮 雜 ， 黃 車 受 命 ， 紫 蓋 程 符 ， 自 他 有 耀 ， 故 世 居 江 表 。 大 父 文 伯 ， 梁 散 騎 常 侍 。 」 映 三 春 之 華 ， 挺 九 秋 之 實 。 多 能 多 藝 ， 舉 世 知 名 。 考 雄 ， 不 幸 早 卒 ， 終 於 員 外 散 騎 侍 郎 。 龍 駒 千 里 ， 鳳 子 一 毛 ， 遺 言 餘 跡 ， 不 沒 」 天 地 。 王 名 參 圖 讖 ， 精 著 星 辰 ， 逢 彼 我 時 ， 生 茲 懿 德 。 五 歲 誦 孝 經 ， 八 年 通 論 語 。 方 數 小 學 ， 經 耳 得 心 ； 琴 書 眾 藝 ， 過 目 成 手 。 十 」 三 召 為 太 學 生 。 受 業 於 博 士 繆 昭 、 后 慶 ， 禮 經 涉 津 ， 知 齊 施 梁 易 旨 ， 望 表 探 微 ， 射 策 舉 高 第 。 河 東 裴 子 野 ， 彭 城 劉 孝 綽 ， 並 當 」 時 標 秀 ， 命 世 宗 府 ， 累 嘗 試 王 機 神 ， 喪 服 疑 義 ， 辭 若 珠 連 ， 思 侔 泉 湧 ， 莫 不 倒 絕 ， 相 顧 缺 然 。 十 五 丁 員 外 君 憂 ， 如 不 欲 生 ， 鄰 乎 」 滅 性 。 太 夫 人 丘 氏 ， 譬 誘 抑 奪 ， 僅 而 獲 全 。 中 衛 將 軍 尚 書 令 陳 郡 袁 卬 ， 民 之 望 也 ， 時 以 本 住 領 丹 楊 尹 。 藉 甚 聲 價 ， 飢 渴 徽 猷 ， 」 下 車 辟 為 主 簿 。 楊 彪 之 雅 歎 韋 康 ， 方 聞 此 名 ； 郭 太 之 盛 稱 王 允 ， 始 歷 茲 途 。 鴻 漸 于 干 ， 亦 足 為 美 。 釋 褐 豫 章 王 國 左 常 侍 。 豫 」 章 出 牧 淮 夷 ， 卻 轉 鎮 北 府 主 簿 。 鍾 此 嬌 主 ， 嗣 蹤 魚 石 ， 顛 沛 之 間 ， 執 于 軍 府 。 魏 安 豊 王 擁 旄 彭 泗 ， 恤 刑 新 國 ， 利 獲 顧 榮 ， 深 期 」 關 羽 。 既 而 鋒 穎 斯 脫 ， 皋 澤 有 聞 ， 爰 發 紫 泥 ， 言 登 絳 闕 。 衣 裾 滿 席 ， 車 騎 填 門 ， 傾 洛 相 招 ， 諠 動 時 俗 。 乃 除 散 騎 常 侍 在 員 外 ， 尋 」 □ 尚 藥 典 御 。 曹 嘉 此 選 ， 本 藉 先 代 之 資 ； 任 愷 茲 班 ， 實 媿 他 山 之 舉 。 但 以 分 環 有 日 ， 尋 箭 無 期 ， 痛 結 當 歸 ， 悲 纏 銜 □ ， 頻 表 還 」 南 ， 辭 自 懇 到 。 朝 廷 求 忠 於 孝 ， 弗 遂 斯 請 。 明 年 轉 通 直 散 騎 常 侍 ， 加 安 東 將 軍 銀 青 光 祿 大 夫 。 普 太 初 ， 進 散 騎 常 侍 中 軍 □ 」 將 軍 金 紫 光 祿 大 夫 。 師 友 僉 歸 ， 談 議 推 屬 ， 煌 煌 加 首 ， 若 若 垂 要 。 永 熙 即 位 ， 封 昌 安 縣 開 國 侯 ， 食 邑 八 百 戶 ， 從 班 例 也 。 武 定 」 四 年 ， 除 秘 書 監 。 職 號 典 文 ， 任 專 考 異 ， 追 風 任 肅 ， 競 烈 華 嶠 。 及 帝 出 乎 宸 ， 木 運 膺 圖 ， 數 窮 於 亥 ， 水 精 消 錄 。 譬 稷 契 之 出 入 唐 」 虞 ， 若 鄭 王 之 始 終 魏 晉 。 大 齊 天 保 元 年 ， 除 侍 中 ， 餘 官 如 故 。 其 年 別 封 池 陽 縣 開 國 伯 ， 食 邑 五 百 戶 。 嘉 謀 良 策 ， 敷 陳 帷 扆 ， 切 」 問 近 對 ， 啟 沃 聰 明 。 談 笑 箴 規 ， 才 優 方 朔 ； 從 容 諷 議 ， 事 溢 簡 雍 。 入 履 青 蒲 ， 出 陪 黃 屋 ， 密 屬 懿 親 ， 莫 之 逮 也 。 五 年 除 使 持 節 都 」 督 趙 州 諸 軍 事 趙 州 刺 史 ， 將 軍 開 府 並 如 故 。 勢 均 羽 翼 ， 用 切 股 肱 ， 思 媚 一 人 ， 未 遑 之 述 。 六 年 遷 儀 同 三 司 。 七 年 轉 中 書 監 。 」 馬 防 捧 帚 ， 望 龍 袞 之 清 塵 ； 張 華 執 轡 ， 仰 鳳 池 之 休 烈 。 十 年 ， 換 儀 同 三 師 ， 又 除 越 州 刺 史 。 陰 鄧 豪 強 ， 匹 南 陽 之 不 問 ； 京 華 衿 」 帶 ， 猶 北 門 之 掌 管 。 水 火 胥 濟 ， 琴 瑟 爰 張 ， 六 條 有 序 ， 九 里 云 潤 。 乾 明 元 年 ， 徵 金 紫 光 祿 大 夫 ， 俄 轉 左 光 祿 大 夫 。 皇 建 二 年 ， 除 」 使 持 節 都 督 西 袞 州 諸 軍 事 西 袞 州 刺 史 ， 竟 不 拜 。 河 清 三 年 ， 進 開 府 儀 同 三 司 。 天 統 元 年 ， 食 南 袞 州 梁 郡 幹 。 人 倫 師 表 ， 必 」 冥 周 行 ， 天 民 無 吉 ， 用 縻 好 爵 。 物 不 懨 其 高 ， 世 皆 樂 其 守 。 即 年 別 封 安 定 縣 開 國 子 ， 加 驃 騎 大 將 軍 。 二 年 ， 又 除 中 書 監 判 ， 并 」 省 吏 部 尚 書 事 。 再 登 掌 內 ， 作 貳 銓 衡 ， 密 勿 絲 組 ， 清 華 水 鏡 。 □ 年 ， 遷 尚 書 右 僕 射 。 先 是 編 籍 高 平 ， 故 加 袞 州 大 中 正 。 江 彪 斷 」 議 ， 豈 曰 能 賢 ； 荀 勗 品 題 ， 曾 何 足 算 。 四 年 ， 遷 左 僕 射 ， 尋 加 特 進 ， 仍 除 使 持 節 都 督 袞 州 諸 軍 事 袞 州 刺 史 。 給 鐃 吹 一 部 。 表 率 」 濟 河 ， 導 德 鄉 邑 ， 袞 露 華 蟲 ， 笳 吟 芳 樹 ， 衣 錦 之 游 ， 於 是 乎 在 。 五 年 徵 詣 晉 陽 ， 徙 食 袞 州 高 平 郡 幹 ， 又 為 袞 州 大 中 正 。 武 平 元 」 年 ， 除 尚 書 左 僕 射 。 二 年 ， 遷 尚 書 令 ， 封 西 陽 郡 王 ， 食 邑 二 千 戶 。 又 加 侍 中 太 子 太 師 。 荀 樂 之 端 揆 東 京 ， 金 張 之 喉 舌 西 漢 ， 長 」 沙 之 建 國 傳 家 ， 朗 陵 之 教 事 喻 德 ， 方 之 蔑 如 也 。 昔 苗 蕡 在 晉 ， 終 不 為 卿 ； 陳 敬 入 齊 ， 懼 而 辭 任 。 李 斯 獲 □ ， 馬 超 見 忌 ， 飄 風 羈 」 旅 ， 吁 可 畏 乎 。 非 夫 度 量 淳 深 ， 材 藝 宏 達 ， 虛 每 任 物 ， 時 女 應 世 ， 安 能 遨 遊 兩 姓 ， 節 隆 十 君 ， 無 害 於 刀 尺 之 間 ， 取 容 於 津 梁 之 」 際 ， 祿 窮 鍾 鼎 ， 位 極 旌 珪 者 哉 。 重 以 博 聞 強 記 ， 漁 獵 遍 於 書 府 ； 華 辭 麗 藻 ， 綺 繢 溢 於 翰 林 。 白 馬 驪 牛 ， 辯 同 河 霪 ， 騰 蛇 飛 �� ， □ 」 若 雲 起 。 絳 宮 玉 帳 之 經 ， 綠 帳 金 丹 之 秘 ， 師 曠 調 鍾 ， 京 房 吹 律 ， 皆 洞 彼 淵 玄 ， 該 茲 要 妙 。 但 虞 淵 不 駐 ， 歸 塘 未 巳 ， 懸 車 將 老 ， □ 」 遊 遽 迫 。 武 平 三 年 歲 次 壬 辰 六 月 辛 未 朔 四 日 甲 戍 ， 遘 疾 薨 于 清 風 里 第 ， 春 秋 六 十 八 。 簪 纓 殄 瘁 ， 文 雅 淪 胥 ， 悼 結 宸 □ ， □ 」 深 子 卯 。 詔 曰 ： 昔 晉 歎 九 京 ， 漢 嗟 二 隴 ， 追 往 傷 逝 ， 義 忉 名 臣 。 故 太 子 太 師 侍 中 特 進 驃 騎 大 將 軍 開 府 儀 同 三 司 袞 州 大 」 中 正 食 高 平 郡 幹 池 陽 縣 開 國 伯 安 定 縣 開 國 子 西 陽 王 徐 之 才 ， 理 造 希 微 ， 道 該 儒 數 ， 博 識 踰 於 畫 地 ， 精 辯 可 以 談 天 。 自 」 發 跡 江 表 ， 來 儀 上 國 ， 值 鍾 石 變 響 之 辰 ， 日 月 光 華 之 旦 。 廉 誠 效 節 ， 歷 奉 六 君 ； 春 煦 秋 凄 ， 年 移 三 紀 。 任 惟 端 揆 ， 位 極 天 卿 ， 聲 」 動 縉 紳 ， 望 隆 冠 帶 。 方 當 崇 之 右 學 ， 置 以 東 序 ， 追 夏 后 之 尚 齒 ， 兼 有 虞 之 貴 德 ， 而 閱 水 不 留 ， 奄 焉 徂 殞 。 興 言 朝 祭 ， 嗟 悼 良 深 。 」 褒 終 加 等 ， 蓋 有 前 烈 ， 文 物 聲 明 ， 宜 從 優 典 。 可 贈 使 持 節 都 督 袞 齊 徐 三 州 諸 軍 事 袞 州 刺 史 錄 尚 書 事 司 徒 ， □ 將 軍 開 國 」 王 如 故 ， 禮 也 。 自 榅 達 庭 ， 卜 遠 有 日 。 其 年 十 一 月 己 亥 朔 廿 二 日 庚 申 葬 于 鄴 城 西 北 廿 里 。 彫 戈 鏤 鼎 ， 方 懸 日 月 ， 舊 里 佳 城 ， 」 將 儔 昆 嗣 。 銘 云 ： 」 遐 哉 水 帝 ， 肇 彼 衛 墟 ， 綿 綿 瓜 瓞 ， 受 命 于 徐 。 洎 乃 顯 祖 ， 猗 歟 那 歟 ， 邦 之 司 直 ， 譬 以 史 魚 。 穆 穆 常 侍 ， 顒 顒 侍 郎 ， 重 規 沓 矩 ， 鳳 翥 」 龍 驤 。 所 履 無 雜 ， 發 言 有 章 ， 清 風 令 範 ， 貽 厥 我 王 。 弱 齡 馳 譽 ， 一 日 千 里 ， 不 測 其 深 ， 未 見 其 上 。 博 聞 精 義 ， 高 談 名 理 ， 辭 窮 五 鹿 ， 」 辯 藏 三 耳 。 學 富 山 海 ， 文 諧 鍾 律 ， 葺 華 既 蘊 ， 風 飆 自 逸 。 王 壽 焚 書 ， 楊 雲 閣 筆 ， 豈 伊 發 寐 ， 悲 徒 愈 疾 。 生 民 之 本 ， 實 惟 孝 敬 ， 哀 滅 」 之 情 ， 率 由 天 性 。 幼 丁 荼 蓼 ， 長 違 溫 清 ， 去 魯 增 悲 ， 陟 屺 興 詠 。 忠 為 令 德 ， 撫 我 則 后 ， 天 命 有 歸 ， 順 之 無 咎 。 鳴 玉 在 佩 ， 豐 貂 加 首 ， 」 箴 規 湝 閔 ， 獻 替 左 右 。 德 優 名 立 ， 學 者 朝 端 ， 爵 傳 甲 令 ， 位 極 天 官 。 宣 威 論 道 ， 俗 阜 民 安 ， 廟 堂 斯 策 ， 鍾 鼎 方 刊 。 懸 烽 未 薄 ， 高 奏 」 已 騖 ， 哲 人 其 萎 ， 溘 從 朝 露 。 國 遵 遺 典 ， 民 思 餘 樹 ， 萬 夫 之 望 ， 百 身 誰 贖 。 皇 情 有 悼 ， 生 榮 死 哀 ， 詔 葬 于 野 ， 言 歸 夜 臺 。 石 扉 行 掩 ， 」 玉 匣 寧 開 ， 登 高 愴 恨 ， 血 目 徘 徊 。 松 聞 白 雲 ， 水 流 丹 旐 ， 山 門 馳 獸 ， 空 城 集 鳥 。 寒 望 凄 凄 ， 歸 徒 擾 擾 ， 寂 遼 千 歲 ， 獨 留 華 表 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 崔 博 墓 誌 」 君 諱 博 ， 字 子 孟 ， 清 河 武 城 人 也 。 文 侯 意 如 之 苗 裔 。 十 」 二 世 祖 琰 ， 魏 中 尉 。 八 世 祖 岳 ， 晉 司 徒 。 並 已 閨 門 孝 友 ， 」 名 備 〔 注 〕 海 岱 ， 仍 為 冠 冕 ， 世 有 相 承 。 祖 敬 友 ， 本 州 治 中 ， 梁 」 郡 太 守 ， 太 保 文 宣 公 之 弟 。 父 鶤 ， 解 褐 奉 朝 請 ， 清 河 廣 」 州 二 太 守 。 伯 父 鴻 ， 黃 門 侍 郎 青 州 刺 史 度 支 尚 書 文 」 貞 侯 。 君 天 姿 聰 朗 ， 早 著 拔 群 。 稟 靈 崇 粹 ， 千 刃 比 而 未 」 高 ； 沖 志 難 量 ， 萬 頃 方 而 猶 小 。 偉 容 貌 ， 美 鬚 髮 ， 性 機 辨 ， 」 能 談 謔 。 翰 等 泉 流 ， 辭 同 應 響 。 弱 冠 驃 騎 府 參 軍 ， 除 鄃 」 縣 令 ， 俄 遷 徐 州 長 史 。 輕 財 重 義 ， 志 在 育 民 。 君 以 富 貴 」 非 事 ， 乃 有 歸 心 ， 情 念 逝 水 ， 心 緣 風 燭 ， 於 此 旋 歸 ， 仍 辭 」 祿 位 。 開 東 閣 以 迎 賓 ， 拂 高 堂 如 待 士 。 家 豐 懸 榻 之 朋 ， 」 室 滿 重 茵 之 侶 。 銜 握 靡 謝 楊 雄 ， 望 月 撫 琴 豈 慚 阮 籍 。 」 但 芳 薰 易 滅 ， 奄 與 世 辭 ， 行 路 嗟 吟 ， 親 朋 雨 淚 。 春 秋 五 」 十 六 ， 卒 於 溡 水 里 。 以 大 齊 武 平 四 年 歲 次 癸 巳 十 月 」 癸 巳 朔 十 日 壬 寅 窆 在 黃 山 之 陰 。 人 生 詎 幾 ， 儵 若 電 」 明 ， 故 刊 文 於 貞 石 ， 冀 萬 古 如 流 芳 。 乃 為 銘 曰 ： 」 良 木 既 摧 ， 哲 人 俄 秀 ， 一 辭 蘭 室 ， 長 歸 蒿 里 。 邦 邑 悲 號 ， 」 齊 傷 君 子 ， 芳 餚 徒 設 ， 淥 酒 空 斟 。 魂 兮 焉 在 ， 寂 寞 無 音 ， 」 唯 留 寶 劍 ， 獨 挂 松 林 。 烈 烈 巖 風 ， 沉 沉 壟 霧 ， 泉 扉 忽 掩 ， 」 千 秋 靡 曙 。 山 東 臨 淄 出 土 。 見 《 考 古 學 報 》 一 九 八 四 年 第 二 期 《 臨 淄 北 朝 崔 氏 墓 》 。

      〔 注 〕 備 原 石 作 ● 。 為 ● 字 異 體 。 此 文 中 為 備 借 字 。

【 誌 蓋 】 齊 故 金 」 明 郡 君 」 墓 誌 銘

【 銘 文 】 郡 君 王 氏 ， 太 原 祁 人 也 。 祖 長 逸 ， 幽 州 刺 史 。 岸 宇 孤 秀 ， 風 神 獨 拔 。 父 」 安 祖 ， 馮 翊 太 守 。 器 分 中 和 ， 儀 量 閑 整 。 郡 君 稟 質 世 緒 ， 獨 絕 幽 華 ， 爰 」 自 勝 衣 ， 察 人 識 物 。 裾 袖 微 動 ， 玉 室 俟 以 增 光 ； 雕 珮 乍 離 ， 韻 響 遒 而 」 更 合 。 鄙 吟 詠 之 工 ， 懃 組 紝 之 事 。 至 於 摶 黍 將 移 ， 尸 鳩 已 集 ， 百 乘 迭 」 暵 ， 六 禮 相 輝 ， 柔 順 接 下 ， 孝 於 奉 上 。 郡 君 是 滄 州 刺 史 高 公 之 妻 也 。 」 公 諱 建 ， 字 興 國 ， 勃 海 條 縣 人 ， 神 武 皇 帝 再 從 弟 。 年 初 志 學 ， 許 以 」 大 成 ， 彈 冠 膺 命 ， 果 資 遠 略 。 中 興 初 ， 除 馬 場 大 都 督 ， 尋 轉 武 衛 將 軍 」 散 騎 常 侍 ， 又 遷 驃 騎 將 軍 太 府 卿 ， 尋 除 齊 州 刺 史 。 武 定 中 ， 侯 景 叛 」 逆 ， 侵 擾 韓 鄭 。 敕 公 令 鎮 北 豫 子 城 。 西 南 滌 盪 ， 賴 公 之 力 。 復 除 滄 州 」 刺 史 。 公 痾 疹 歲 侵 ， 燕 邗 未 寄 ， 以 天 保 六 年 三 月 薨 於 晉 陽 。 至 武 平 」 四 年 十 月 詔 贈 云 ： 故 驃 騎 將 軍 滄 州 刺 史 高 建 ， 風 宇 明 暢 ， 器 識 」 標 舉 ， 任 在 先 朝 ， 效 宣 內 外 ， 方 申 寵 寄 ， 早 從 運 往 ， 言 念 周 親 ， 載 懷 傷 」 悼 。 可 贈 使 持 節 都 督 冀 幽 安 三 州 諸 軍 事 開 府 儀 同 三 司 太 常 卿 」 冀 州 刺 史 。 郡 君 冀 靈 期 可 保 ， 大 猷 方 申 ， 豈 謂 逝 水 不 留 ， 奄 違 人 世 。 」 春 秋 六 十 六 ， 以 武 平 四 年 四 月 薨 於 脩 義 里 。 至 其 年 十 月 詔 贈 」 云 ： 故 滄 州 刺 史 高 建 之 妻 王 氏 ， 高 門 挺 載 ， 備 禮 言 歸 ， 婦 德 母 儀 ， 聲 」 流 閨 閾 ， 夜 川 不 息 ， 相 尋 運 往 ， 慎 終 追 寵 ， 特 宜 優 命 。 可 贈 夏 州 金 明 」 郡 君 。 仍 以 武 平 四 年 歲 次 癸 巳 十 月 癸 巳 朔 十 七 日 已 酉 祔 葬 於 」 鄴 城 西 北 之 舊 塋 。 天 地 無 窮 ， 川 原 可 久 ， 勒 石 幽 埏 ， 冀 傳 不 朽 。 乃 為 」 銘 曰 ： 」 帷 坤 播 祉 ， 降 道 為 神 ， 開 符 表 德 ， 獻 禮 稱 仁 。 芳 猷 永 固 ， 秀 彩 彌 珍 。 珠 」 曰 隨 侯 ， 寶 言 卞 氏 ， 工 超 組 織 ， 訓 嗤 臨 水 ， 琬 琰 未 方 ， 價 尊 可 比 。 非 師 」 非 保 ， 啟 自 天 成 ， 慈 和 體 潤 ， 孝 友 唯 貞 ， 內 蓄 外 顯 ， 玉 質 金 聲 。 白 駒 忽 」 遠 ， 黃 鳥 云 飛 ， 兩 楹 始 夢 ， 百 祀 催 期 ， 佳 城 乃 立 ， 大 隧 言 歸 。 爫 輪 祖 轍 ， 」 望 壟 悲 傷 ， 幽 幽 泉 石 ， 冥 冥 夜 房 ， 攸 哉 地 久 ， 邈 矣 天 長 。 據 《 漢 魏 南 北 朝 墓 誌 集 釋 》

【 誌 蓋 】 齊 開 府 」 僕 射 赫 」 連 公 銘

【 銘 文 】 齊 故 侍 中 車 騎 大 將 軍 開 府 儀 同 三 司 左 僕 射 吏 部 尚 書 太 常 卿 食 貝 丘 縣 幹 赫 連 公 墓 誌 」 公 諱 子 悅 ， 字 士 忻 ， 化 政 代 名 ， 人 自 文 命 開 大 帝 之 基 ， 淳 維 作 引 弓 之 長 。 沖 源 與 帶 地 爭 流 ， 高 峰 」 與 并 天 比 峻 。 高 祖 勃 勃 ， 氣 籠 朔 野 ， 群 俗 宗 推 ， 遂 有 正 朔 ， 鬱 為 大 夏 。 曾 祖 倫 ， 夏 帝 之 第 四 子 ， 酒 泉 」 王 太 尉 錄 尚 書 。 祖 豆 勿 于 ， 知 機 其 神 ， 來 賓 魏 室 ， 頻 牧 雄 州 ， 大 開 書 社 。 父 儀 同 三 司 豳 恒 二 州 刺 」 史 。 君 雅 道 神 猷 ， 邈 乎 出 類 ， 積 善 之 應 ， 實 挺 異 人 。 公 秉 文 經 武 之 業 ， 陶 治 埏 埴 之 緒 ， 筦 簟 仁 義 ， 苑 」 囿 慈 和 ， 似 叢 竹 之 生 筠 ， 媲 金 山 之 銑 出 。 起 家 為 征 南 府 長 史 。 公 心 懸 明 鏡 ， 策 若 湧 泉 ， 鋒 鍔 橫 生 ， 」 動 應 利 用 。 加 奉 車 都 尉 ， 尋 除 濟 州 城 扃 參 軍 。 扶 搖 將 舉 ， 懸 識 二 冥 之 心 ； 照 廡 初 陳 ， 已 表 連 城 之 」 價 。 後 值 聖 賢 龍 戰 ， 玄 黃 落 野 ， 漢 帝 取 子 房 之 年 ， 魏 后 得 奉 孝 之 歲 。 公 緩 頰 一 談 ， 俄 看 前 膝 ， 若 手 」 在 身 ， 如 石 投 水 。 除 征 虜 將 軍 西 南 道 行 臺 郎 中 ， 復 徙 東 南 道 大 行 臺 右 丞 。 于 時 元 帥 雖 在 ， 我 應 」 籌 畫 。 軍 有 奇 正 ， 灶 或 增 減 ， 隨 機 變 化 ， 動 合 孫 吳 。 其 年 轉 左 丞 。 軍 還 ， 徙 安 東 將 軍 定 州 長 史 。 於 時 」 秦 隴 妖 偽 ， 竊 據 洛 水 ， 騷 彼 下 民 ， 精 魂 莫 守 。 高 祖 以 良 策 在 人 ， 師 不 貴 眾 ， 急 馹 追 我 ， 還 為 左 丞 。 」 公 一 入 轅 門 ， 行 謀 樽 俎 ， 未 徙 堂 陰 ， 狡 徒 桑 落 。 除 開 府 長 史 ， 尋 兼 吏 部 郎 中 ， 仍 轉 林 慮 太 守 ， 除 京 」 畿 長 史 。 公 明 閑 簿 領 ， 剖 析 如 流 ， 曾 未 崇 朝 ， 絲 繩 併 解 。 世 宗 總 行 臺 之 任 ， 轉 公 為 右 丞 ， 尋 徙 征 」 西 將 軍 臨 漳 令 。 又 與 中 書 令 邢 子 才 ， 梁 州 刺 史 魏 收 議 撰 新 令 。 徙 勃 海 太 守 ， 轉 陽 州 刺 史 ， 尋 徵 」 為 將 作 大 匠 ， 加 車 騎 大 將 軍 ， 除 廷 尉 卿 。 公 丹 筆 在 手 ， 必 即 天 心 。 于 定 國 哀 蠲 取 斷 ， 張 釋 之 正 直 」 是 剖 ， 比 我 平 ● ， 顜 猶 畫 一 。 除 南 青 州 刺 史 。 還 京 ， 除 御 史 中 丞 。 公 一 居 專 席 ， 百 司 翹 悚 ， 肅 我 王 度 ， 」 如 玉 如 金 。 仍 徙 五 兵 尚 書 ， 食 臨 邑 縣 幹 ， 夏 州 大 中 正 儀 同 三 司 ； 又 除 使 持 節 都 督 鄭 州 諸 軍 事 」 鄭 州 刺 史 ， 又 除 都 官 尚 書 ； 尋 加 開 府 ， 乃 行 北 豫 州 事 ； 徵 還 本 司 ， 改 食 貝 丘 縣 幹 。 朝 廷 以 盧 毓 山 壽 ， 譽 流 任 舉 ， 毛 玠 陳 矯 ， 聲 著 選 曹 ， 望 古 儔 今 ， 高 論 攸 在 ， 遂 詔 公 兼 吏 部 尚 書 。 公 激 濁 揚 清 ， 搜 」 奇 簡 異 ， 草 萊 必 進 ， 管 庫 無 遺 。 武 平 二 年 除 太 常 卿 。 其 年 十 月 ， 周 人 請 和 ， 仍 以 本 官 除 使 持 節 侍 」 中 騁 周 使 主 。 公 高 軒 喻 蜀 ， 長 纓 出 關 ， 辯 若 懸 河 ， 思 侔 雲 雨 。 聲 教 於 是 西 臨 ， 秦 兵 不 敢 東 向 。 反 鄴 ， 」 除 左 光 祿 大 夫 。 夫 其 性 靈 淳 粹 ， 節 概 清 雅 ， 履 義 基 禮 ， 懷 仁 種 德 ， 西 京 取 類 ， 共 君 倩 以 同 規 ； 東 都 」 訪 侶 ， 與 慈 明 而 比 操 。 持 雄 守 雌 ， 在 益 能 損 ， 達 人 後 己 ， 淵 嘿 雷 聲 。 及 資 父 事 君 ， 盡 忠 磬 節 ， 臨 冰 自 」 慎 ， 色 斯 後 舉 ， 歲 暮 含 貞 ， 疾 風 轉 勁 。 易 俗 有 術 ， 不 關 鍾 鼓 之 聲 ； 養 民 以 禮 ， 豈 藉 瑚 璉 之 器 。 加 以 篤 」 好 玄 門 ， 雅 懷 空 寂 ， 嗟 白 駒 之 易 逝 ， 惜 玄 炭 之 難 留 。 皮 紙 骨 筆 ， 慇 懃 而 未 巳 ； 踐 稱 投 林 ， 庶 譏 而 不 」 歇 。 逮 龍 服 華 身 ， 熊 車 雷 道 ， 奇 客 羅 庭 ， 勝 交 滿 室 ， 宮 高 志 下 ， 在 峻 不 巔 。 方 欲 扈 金 輿 於 岱 岳 ， 觀 玉 」 檢 於 梁 甫 ， 鍾 鳴 漏 盡 ， 歲 迫 時 催 ， 俄 隨 運 往 ， 奄 辭 世 上 。 以 武 平 四 年 八 月 二 十 四 日 薨 於 鄴 都 里 」 舍 ， 春 秋 七 十 三 。 詔 贈 使 持 節 都 督 晉 建 二 州 諸 軍 事 晉 州 刺 史 尚 書 左 僕 射 開 府 儀 同 三 司 ， 」 將 軍 如 故 。 謚 □ □ 公 禮 也 。 即 以 其 年 歲 次 癸 巳 十 一 月 癸 亥 朔 二 十 三 日 乙 酉 遷 措 於 鄴 城 西 」 南 十 五 里 所 。 金 石 不 朽 ， 丹 青 易 滅 ， 嗟 矣 後 人 ， 式 瞻 盛 烈 。 乃 為 銘 曰 ： 」 金 行 淪 圯 ， 水 王 未 襲 ， 聰 勒 狂 飛 ， 苻 姚 鳥 集 。 大 人 虎 變 ， 朔 野 雄 立 ， 福 祿 攸 降 ， 部 落 斯 緝 。 嗣 君 明 叡 ， 」 見 機 不 待 ， 南 運 圖 溟 ， 東 流 歸 海 。 假 我 名 位 ， 出 朝 入 宰 ， 龍 劍 生 風 ， 蟲 衣 揚 綵 。 珠 生 神 水 ， 玉 出 靈 崑 ， 」 哲 人 挺 秀 ， 復 踵 高 門 。 質 懷 金 錫 ， 氣 發 蘭 蓀 ， 言 方 繢 錦 ， 復 比 衢 樽 。 弓 旌 萃 止 ， 衣 冠 從 職 ， 扣 則 鍾 聲 ， 」 饣 之 玉 色 。 詵 詵 僚 友 ， 來 仰 正 直 ， 武 帳 頻 趨 ， 文 昌 屢 陟 。 天 生 王 佐 ， 自 是 其 人 ， 英 規 述 聖 ， 雄 略 兼 神 。 」 出 擁 麾 傳 ， 入 駕 班 輪 ， 盛 德 不 已 ， 暉 光 日 新 。 千 歲 有 食 ， 百 年 恨 少 ， 命 也 不 還 ， 平 生 遂 了 。 途 嘶 白 驥 ， 」 風 颺 素 旐 ， 長 歸 夜 臺 ， 冥 冥 莫 曉 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 齊 故 通 直 散 騎 常 侍 贈 開 府 儀 同 三 司 太 常 卿 高 君 墓 誌 銘 」 君 諱 僧 護 ， 字 世 公 ， 勃 海 條 人 也 。 七 廟 玄 菟 」 府 君 八 世 孫 。 導 源 姜 水 ， 播 德 於 唐 朝 ， 忠 烈 」 匡 周 ， 垂 芳 於 齊 國 。 祖 太 師 太 尉 公 ， 錄 尚 書 」 晉 州 刺 史 城 皋 王 。 父 司 徒 公 ， 錄 尚 書 領 軍 」 大 將 軍 并 州 刺 史 淮 陰 王 。 君 稟 異 挺 生 ， 資 」 靈 積 善 。 機 惠 辨 悟 ， 意 等 讓 梨 。 孝 性 自 天 ， 有 」 如 懷 橘 。 父 王 偏 所 鍾 愛 ， 呈 上 每 見 稱 奇 。 」 故 早 預 周 行 ， 幼 加 顯 職 。 豈 其 天 不 與 善 ， 殲 」 我 神 童 。 奧 以 大 齊 武 平 四 年 十 一 月 遘 疾 」 薨 於 京 師 。 時 年 六 歲 。 窆 於 鄴 城 西 紫 陌 河 」 之 北 七 里 。 恐 谷 徙 川 移 ， 乃 為 銘 曰 ： 」 帝 源 浩 瀚 ， 岳 胤 隆 崇 ， 精 靈 感 降 ， 弱 播 宏 融 。 」 冀 保 頤 壽 ， 世 襲 才 雄 ， 豈 其 朝 露 ， 神 化 如 □ 。 」 悲 及 朝 野 ， 嘆 感 紫 宮 ， 聊 鐫 盛 烈 ， 永 扇 無 窮 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 齊 故 開 」 府 儀 同 」 雲 公 銘

【 銘 文 】 公 諱 榮 ， 字 顯 樂 ， 朔 方 人 也 。 昔 櫛 風 沐 雨 ， 大 業 稟 於 帝 圖 ； 疏 河 導 源 ， 歎 」 嗟 仲 尼 之 口 。 波 流 於 是 浩 汙 ， 根 葉 所 以 鬱 槃 。 連 天 徽 赫 ， 難 得 而 稱 焉 。 」 大 夏 武 皇 帝 ， 君 之 五 世 祖 。 曾 祖 那 勿 黎 ， 大 夏 七 兵 尚 書 。 囑 家 國 失 」 德 ， 眾 畔 民 離 ， 捨 彼 危 邦 ， 言 歸 樂 土 。 入 魏 為 北 部 莫 弗 ， 藏 姓 為 口 豆 連 」 氏 ， 漢 言 雲 也 。 父 庫 堆 ， 儀 同 太 常 卿 朔 州 刺 史 。 被 物 如 神 ， 郡 國 興 太 平 」 之 訟 。 公 氣 協 乾 象 ， 靈 稟 山 川 ， 少 懷 脫 略 ， 小 道 弗 窺 ， 粗 閱 六 奇 之 旨 ， 羞 」 為 一 夫 之 業 。 且 復 家 本 朔 方 ， 往 來 燕 薊 ， 望 胡 桑 如 動 思 ， 涉 寒 水 以 增 」 懷 。 志 在 功 名 ， 心 存 躍 馬 。 及 魏 道 凌 遲 ， 九 區 靡 沸 ， 壯 士 輕 身 之 日 ， 君 子 」 殉 義 之 秋 。 囑 神 武 皇 帝 躍 潛 淵 之 鱗 ， 應 出 震 之 錄 ， 蹈 機 握 杼 ， 將 織 」 八 紘 。 遂 以 公 為 帳 內 都 督 ， 遷 征 虜 將 軍 、 中 散 大 夫 ， 又 除 撫 軍 將 軍 、 敷 」 城 縣 開 國 子 ， 食 邑 五 百 戶 。 同 漢 高 之 樊 相 ， 比 魏 武 之 許 侯 。 典 禁 帷 幄 ， 」 實 為 心 旅 。 仍 除 直 盪 正 都 督 ， 食 高 唐 縣 幹 ， 重 封 永 寧 縣 開 國 侯 。 昔 馬 」 援 勳 重 ， 始 號 伏 波 ， 韓 增 寵 高 ， 止 封 龍 額 ， 我 之 功 也 ， 乃 實 加 焉 。 又 除 假 」 儀 同 三 司 、 岐 州 刺 史 。 其 地 西 接 寇 場 ， 南 臨 偽 境 ， 刁 斗 不 息 ， 鉀 冑 是 衣 。 」 君 禦 之 以 武 ， 懷 之 以 德 。 棄 戚 到 戈 ， 繈 負 而 至 。 又 除 儀 同 三 司 、 平 原 縣 」 開 國 公 。 應 茲 台 宿 ， 調 理 陰 陽 ， 百 姓 富 安 ， 千 城 蒙 賴 。 加 開 府 儀 同 三 司 、 」 西 中 大 都 督 、 西 中 郎 將 。 當 方 窮 龜 鵠 之 壽 ， 盡 身 世 之 華 ， 豈 謂 積 善 無 」 徵 ， 奄 摧 良 木 。 以 武 平 四 年 十 月 九 日 薨 於 西 中 府 ， 春 秋 七 十 。 痛 悼 」 皇 情 ， 爰 下 哀 詔 ， 贈 趙 安 平 三 州 諸 軍 事 趙 州 刺 史 中 書 令 ， 餘 如 故 。 」 至 五 年 正 月 十 日 厝 於 鄴 城 西 廿 五 里 。 烏 呼 ， 羽 陵 之 簡 ， 既 缺 而 不 存 」 存 ； 驎 閣 之 圖 ， 亦 徵 漫 其 難 久 。 若 不 憑 諸 琬 琰 ， 寄 此 夜 臺 ， 何 以 播 我 休 」 音 ， 傳 於 來 世 者 歟 ？ 乃 為 銘 曰 ： 」 洪 基 秀 峙 ， 雲 構 岧 嶢 ， 世 有 明 德 ， 傳 諸 雅 謠 。 剋 昌 厥 胤 ， 實 為 民 俊 ， 坐 臥 」 廉 虛 ， 衣 裳 禮 信 。 其 如 寶 璧 ， 更 同 瑜 瑾 ， 大 人 授 手 ， 我 亦 濡 足 。 自 北 俎 南 ， 」 驅 馳 驥 騄 ， 一 沾 雲 雨 ， 光 華 九 族 ， 裂 壤 分 星 ， 鏘 金 響 玉 。 方 隆 天 爵 ， 極 此 」 遐 齡 。 如 何 不 弔 ， 奄 次 佳 城 ， 薤 哥 幽 噎 ， 宰 樹 萋 菁 ， 悲 哉 萬 古 ， 儻 睹 斯 銘 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 齊 故 李 功 曹 墓 銘 」 君 諱 琮 ， 字 仲 璵 ， 趙 國 平 棘 人 也 。 將 軍 牧 御 敵 於 全 趙 ， 司 隸 膺 扶 危 於 」 頹 漢 。 高 門 有 亢 ， 世 不 乏 才 。 譬 北 別 增 鎮 地 之 峰 ， 東 流 積 浮 天 之 浪 。 曾 」 祖 袞 州 使 君 ， 祖 幽 州 使 君 ， 冠 蓋 朝 倫 ， 儼 作 模 楷 。 父 穎 州 史 君 ， 風 度 閑 」 遠 ， 鬱 為 領 袖 。 君 濯 自 朱 藍 ， 學 因 弓 治 。 比 桂 樹 於 幽 山 ， 辛 香 可 味 ； 同 明 」 玉 於 鍾 領 ， 光 澤 皎 然 。 禮 作 身 基 ， 仁 為 行 本 ， 孝 著 閨 門 ， 信 在 遊 舊 。 處 厚 」 遺 薄 ， 採 實 捐 華 ， 賢 賢 易 色 ， 恂 恂 鄉 黨 。 得 真 自 我 ， 不 殉 名 利 ， 輕 財 重 義 ， 」 後 己 達 人 。 往 來 行 言 ， 稠 直 如 髮 ， 率 由 天 骨 ， 不 關 虛 矯 。 郡 將 酈 伯 偉 召 」 為 功 曹 。 性 不 驕 誕 ， 入 朝 泛 愛 ， 輸 心 委 質 ， 推 慎 在 恭 。 與 之 言 者 ， 如 受 布 」 帛 ； 與 之 交 者 ， 若 飲 醇 醪 。 外 閏 內 朗 ， 明 閑 世 事 。 文 簿 堆 案 ， 下 筆 如 流 ， 豸 」 角 生 疑 ， 片 言 能 折 。 既 方 公 孝 ， 時 聞 坐 嘯 之 望 ； 還 類 范 滂 ， 更 聽 畫 諾 之 」 語 。 期 之 眉 壽 ， 老 而 增 智 ， 月 旦 人 品 ， 准 的 州 閭 。 漏 晝 易 催 ， 日 斜 不 繫 ， 歸 」 代 宗 而 莫 還 ， 共 公 明 而 治 鬼 。 武 平 二 年 五 月 丁 未 朔 廿 二 日 戊 辰 卒 」 於 孝 德 里 舍 ， 時 年 五 十 有 五 。 武 平 五 年 正 月 壬 戍 朔 十 二 日 癸 酉 祔 」 於 先 君 之 墓 次 。 暑 往 寒 來 ， 天 長 地 久 ， 勒 高 風 於 玄 隧 ， 播 芳 塵 而 莫 朽 。 」 其 銘 曰 ： 」 南 通 陽 魏 ， 北 接 陰 燕 ， 地 為 全 趙 ， 世 挺 英 賢 。 松 貞 筠 直 ， 蘭 馥 芝 鮮 ， 本 枝 」 盡 茂 ， 蘞 蔓 同 然 。 種 自 龍 媒 ， 篤 生 奇 士 ， 似 珠 四 照 ， 如 驥 千 里 。 心 亡 得 喪 ， 」 色 無 慍 𢫦 ， 自 本 窮 末 ， 善 終 令 始 。 優 游 卒 歲 ， 載 嘯 載 吟 ， 一 丘 一 壑 ， 橫 古 」 橫 今 。 財 色 是 擯 ， 文 史 能 婬 ， 人 之 愛 我 ， 如 玉 如 金 。 聞 自 古 賢 ， 少 游 有 語 ， 」 直 道 仕 郡 ， 風 流 容 與 。 盛 德 涼 溫 ， 州 閭 見 許 ， 好 善 能 至 ， 除 惡 必 去 。 時 屬 」 飛 龍 ， 我 為 季 弼 ， 意 得 魚 水 ， 上 下 和 密 。 主 耳 忘 身 ， 周 旋 無 失 ， 年 將 十 紀 ， 」 心 之 如 一 。 寸 陰 不 借 ， 尺 日 俄 淪 ， 人 生 詎 幾 ， 飄 若 栖 塵 。 一 窀 寒 隧 ， 非 復 」 陽 春 ， 死 可 贖 也 ， 人 百 其 身 。 」 妻 鉅 鹿 魏 氏 ， 父 道 寧 ， 安 東 將 軍 瀛 州 驃 騎 府 長 史 曲 陽 男 。 」 子 四 人 ， 君 達 、 德 藏 、 趙 客 、 趙 奴 。 達 ， 劉 氏 生 。 妻 鉅 鹿 魏 氏 ， 父 仲 超 。 客 妻 」 （ 下 接 誌 側 。 ） 博 陵 崔 氏 ， 父 彥 遐 。 女 七 人 ， 德 相 ， 適 太 原 王 茂 宏 ， 丞 相 府 」 行 參 軍 。 和 上 ， 適 博 陵 崔 君 弘 ， 開 府 參 軍 事 。 瑰 兒 ， 適 廣 平 段 德 」 諧 ， 直 蕩 都 督 。 諧 父 平 原 王 。 阿 停 ， 適 鉅 鹿 魏 義 堅 ， 開 府 行 參 軍 。 」 五 男 ， 適 滎 陽 鄭 金 剛 。 六 止 ， 適 渤 海 高 世 才 。 才 父 南 安 王 神 相 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 佚

【 銘 文 】 君 諱 昌 ， 字 貳 □ □ □ □ 上 谷 □ □ 庸 」 □ □ □ □ 吉 遷 里 人 也 。 隨 官 □ 任 ， 遂 」 □ 此 土 。 □ □ □ □ 之 上 ， □ □ 九 泉 之 」 下 。 秉 □ □ □ □ □ □ 冰 霜 而 立 節 。 幼 」 存 遠 度 ， 少 建 高 □ 。 □ 過 七 步 之 賢 才 ， 」 □ 五 行 之 俊 武 。 □ □ 倫 □ ， □ 兼 謀 囑 ， 」 侔 武 命 世 ， 同 茲 創 業 ， 洪 勳 茂 績 ， 無 儔 」 而 □ 。 蒙 除 瀞 騎 大 將 軍 金 紫 光 祿 大 夫 。 」 □ 才 充 德 美 ， □ 舉 當 時 。 理 直 永 佩 長 」 年 ， 恒 居 聖 世 。 奄 忽 □ □ 日 日 □ 奄 青 天 。 」 以 武 平 五 年 九 月 十 日 便 □ 遭 變 。 葬 」 □ 巖 梁 村 東 北 三 里 故 扶 風 王 寺 之 」 陰 。 然 幻 □ 之 軀 ， 必 趣 無 □ ； 泡 沫 之 形 ， 」 會 □ 消 散 。 君 不 □ 名 記 號 ， □ □ 千 夜 」 之 疑 □ □ 石 □ □ 以 □ 遺 □ 。 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 因 原 誌 石 殘 泐 過 甚 ， 無 法 通 篇 標 點 。

【 誌 蓋 】 闕

【 銘 文 】 大 齊 魏 翊 軍 墓 誌 銘 」 君 諱 懿 ， 字 惠 貴 ， 清 都 鄴 人 也 。 蓋 軒 轅 黃 帝 之 苗 裔 ， 魏 文 侯 」 之 世 冑 。 分 城 封 鄴 ， 迺 祖 迺 考 ， 遂 為 氏 焉 。 食 邑 鉅 鹿 ， 陪 駕 從 」 京 。 晉 司 徒 公 魏 華 之 □ 。 祖 業 ， 魏 道 英 烈 ， 敵 能 先 鋒 ， 論 功 賞 」 黃 龍 陶 城 縣 令 。 父 □ ， 雄 桀 祖 風 ， 文 而 乃 雅 ， 擢 為 諫 議 大 夫 ， 」 代 郡 太 守 。 君 □ □ 自 天 ， 洞 達 空 有 ， □ □ 而 應 生 ， 無 □ 」 以 為 實 。 凝 心 □ 素 ， 忠 末 世 表 ， 偉 質 冰 □ ， 旨 辨 清 □ 。 內 說 則 」 法 理 昭 顯 ， 外 論 則 超 體 無 窮 。 故 能 在 童 不 群 ， 處 眾 穎 異 ， 篤 」 孝 色 養 ， 不 先 嘗 味 ， 必 在 奉 親 ， 尊 次 其 口 ， 賑 贍 遐 邇 ， 均 同 昆 」 愛 ， 遂 使 響 茂 □ □ ， 聲 流 朝 廷 。 年 始 十 八 ， 坐 家 □ 為 蕩 寇 將 」 軍 、 右 尚 令 。 但 智 奇 錡 鏑 ， 動 合 規 矩 ， 遷 輔 國 將 軍 、 楊 州 外 兵 」 參 軍 。 而 壽 春 踰 淮 ， 地 扃 江 □ ， 閩 越 之 逵 衝 ， 易 心 之 端 徑 。 矯 」 覘 由 途 ， 真 非 難 □ 。 君 性 猛 四 思 ， 兵 嶮 潛 布 ， 有 輒 猜 葆 旌 而 」 無 遺 。 遷 翊 軍 將 軍 、 散 騎 侍 郎 。 將 掃 吳 會 ， 建 □ 方 岳 ， 清 一 宇 」 宙 ， 緝 熙 王 道 。 有 志 不 述 ， 同 茲 逝 水 。 年 六 十 有 五 ， 以 武 平 五 」 年 歲 次 甲 午 十 月 戊 子 朔 廿 二 日 己 酉 薨 於 清 風 里 。 鄉 鄰 」 奔 痛 ， 鳥 哀 殞 尸 。 粵 以 其 年 十 一 月 丁 巳 朔 廿 九 日 乙 酉 窆 」 於 鄴 漳 之 陰 西 門 豹 祠 之 西 南 。 道 表 悲 途 ， 翅 翼 醫 靈 。 其 詞 」 曰 ： 」 川 流 凝 海 ， 獸 尊 龍 夔 ， 君 淑 含 弘 ， 具 解 無 為 。 孝 慈 均 愛 ， 獎 贍 」 □ 虧 ， 德 感 二 儀 ， 人 鳥 同 悲 。 穹 隆 傍 薄 ， 高 厚 盈 盈 ， 品 類 感 證 ， 」 □ □ 能 輕 。 君 警 遠 境 ， 江 左 □ 名 ， 四 大 假 俗 ， 今 善 傳 聲 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 鄭 長 史 銘

【 誌 文 】 齊 故 驃 騎 大 將 軍 陽 州 長 史 鄭 君 墓 誌 銘 」 君 諱 子 尚 ， 字 神 昌 ， 熒 陽 開 封 人 也 。 自 牛 羊 不 踐 ， 鸑 鷟 來 鳴 ， 躍 」 素 鱗 以 啟 業 ， 詠 緇 衣 而 改 弊 。 世 襲 忠 貞 ， 時 曳 尚 書 之 履 ； 家 傳 」 儒 雅 ， 屢 辟 通 德 之 門 。 祖 萬 ， 白 道 鎮 將 雲 中 太 守 。 穆 似 春 風 ， 暖 」 如 冬 景 。 父 乾 ， 潼 郡 安 陽 二 郡 太 守 。 肅 同 草 偃 ， 化 若 神 行 。 君 為 」 世 乃 生 ， 含 靈 載 誕 。 韞 驥 足 之 千 里 ， ● 龍 章 之 五 色 。 周 旋 六 藝 ， 」 脂 粉 八 能 。 智 囊 運 於 心 曲 ， 理 窟 飛 於 舌 杪 。 文 如 宿 構 ， 詎 有 夢 」 腸 之 疾 ； 鳥 應 虛 弦 ， 何 止 貫 心 之 伎 。 屬 神 武 皇 帝 戶 遊 丹 雀 ， 澤 」 聚 雕 雲 ， 言 刈 翹 楚 ， 委 以 心 腹 ， 乃 擢 為 親 信 。 釋 褐 奉 朝 請 ， 尋 除 」 中 軍 府 士 曹 參 軍 ， 仍 攝 戶 曹 騎 兵 之 局 ， 遷 長 樂 王 開 府 中 兵 」 參 軍 。 入 贊 中 權 ， 軍 政 資 其 獻 納 ； 出 參 莫 府 ， 鼎 實 藉 其 鹽 梅 。 又 」 加 驃 騎 大 將 軍 除 陽 州 長 史 。 顧 瞻 函 谷 ， 咫 尺 秦 郊 ， 地 帶 緣 邊 ， 」 民 多 彼 此 。 君 來 儀 西 服 ， 毗 化 一 方 ， 比 □ □ □ 據 之 安 ， 層 城 無 」 擊 柝 之 警 。 但 奔 駒 過 隙 ， 往 矣 不 返 ， 陽 □ □ □ ， 終 焉 已 及 。 嗚 呼 ， 」 積 善 貽 報 ， 方 恨 寧 言 。 春 秋 五 十 七 ， 以 武 平 五 年 五 月 廿 一 日 」 喪 於 伐 □ 城 。 即 以 十 二 月 廿 三 日 遷 葬 於 鄴 城 西 南 廿 五 里 。 」 山 或 飛 移 ， 海 成 陵 陸 ， 潤 夫 琬 琰 ， 誌 茲 芳 菲 。 其 詞 曰 ： 」 受 命 作 周 ， 分 柯 啟 鄭 ， 立 功 立 德 ， 或 賢 或 聖 。 □ 桂 自 □ ， □ 玉 交 」 映 ， 若 人 秀 出 ， 實 憑 餘 慶 。 □ □ 山 峙 ， □ □ □ □ ， 孔 慚 □ □ ， 仁 推 」 異 才 。 仁 義 是 服 ， 文 武 兼 該 ， 濯 鱗 積 水 ， 結 綬 歸 來 。 □ □ □ 德 ， 實 」 惟 禦 侮 ， 翼 亮 鉤 陳 ， 恪 勤 斯 □ 。 贊 右 延 譽 ， 毗 州 善 □ ， □ 終 于 月 ， 」 忽 夢 二 �� 。 昔 年 乘 興 ， 秉 燭 經 過 ， 今 者 對 酒 ， 無 復 當 歌 。 山 雲 曉 」 日 ， 松 風 暝 和 ， 泉 門 不 曙 ， 此 夜 如 何 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 齊 故 驃 騎 大 將 軍 開 府 儀 同 三 司 涼 州 刺 史 范 」 公 墓 誌 。 公 諱 粹 ， 字 景 純 ， 邊 城 郡 邊 城 縣 人 」 也 。 自 □ 跡 陶 唐 ， 啟 邑 隨 范 。 士 多 以 矜 喪 見 美 ， 文 」 子 因 知 人 取 譽 。 仍 茲 厥 後 ， 世 祿 相 承 ， 舊 德 前 基 ， 」 風 猷 彌 鬱 。 公 資 靈 川 岳 ， 稟 氣 辰 昂 ， 方 逞 龍 骨 ， 」 已 振 鳳 毛 。 爰 自 千 里 ， 超 擬 三 事 。 將 許 比 德 鍾 繇 ， 」 倫 功 鄧 禹 ， 共 羊 祜 以 連 鑣 ， 與 衛 清 而 並 鶩 。 旻 天 」 不 弔 ， 人 之 云 亡 ， 以 武 平 六 年 四 月 廿 日 薨 於 鄴 」 都 之 天 官 坊 ， 春 秋 廿 有 七 。 以 五 月 一 日 遷 厝 於 」 豹 祠 之 西 南 十 有 五 里 。 庶 傳 不 朽 ， 用 鐫 玄 石 。 乃 」 為 銘 曰 ： 新 除 東 雍 州 刺 史 太 傅 卿 。 」 既 資 帝 嚳 ， 又 纂 唐 堯 ， 御 龍 夏 世 ， 知 人 晉 朝 。 承 □ 」 建 國 ， 在 社 笙 茅 ， 雄 圖 謇 謇 ， 德 音 昭 昭 。 公 侯 載 誕 ， 」 神 儀 允 穆 ， 節 比 貞 松 ， 才 侔 勁 竹 。 殲 我 良 人 ， 如 何 」 不 淑 ， 方 都 佳 域 ， 懸 生 拱 木 。 人 路 飛 泡 ， 世 事 難 希 ， 」 塗 車 菊 馬 ， 器 魂 衣 。 雲 起 朱 蓋 ， 風 拂 素 旗 ， 埏 門 忽 」 掩 ， 何 日 言 歸 。 河 南 安 陽 出 土 。 見 《 考 古 》 一 九 七 二 年 第 一 期 《 河 南 安 陽 縣 發 現 一 座 北 齊 墓 》 。

【 誌 蓋 】 闕

【 銘 文 】 君 諱 韶 ， 字 叔 胤 ， 定 州 盧 奴 縣 人 也 。 帝 顓 頊 之 苗 裔 ， 」 大 魏 之 後 ， 因 封 命 氏 ， 重 基 壘 案 。 遠 漢 司 徒 公 顯 ， 食 」 邑 盧 奴 ， 遂 居 京 上 。 祖 盛 ， 驃 騎 大 將 軍 常 山 郡 守 。 諆 」 深 荀 彧 ， 討 越 陳 平 。 父 壽 ， 器 宇 淵 弘 ， 志 識 風 遠 ， 刺 史 」 大 楊 公 辟 為 西 曹 書 佐 ， 在 職 而 亡 ， 追 贈 本 郡 中 山 」 太 守 。 公 少 好 史 籍 ， 尤 善 弓 馬 ， 昆 季 四 人 ， 并 以 孝 聞 。 」 魏 孝 昌 三 年 ， 兇 奴 入 境 ， 刺 史 侯 行 臺 募 令 平 □ 官 」 以 靖 境 。 大 都 督 廣 昌 軍 主 指 麾 擒 使 。 〔 注 一 〕 事 居 湯 雪 ， 見 」 寵 行 臺 ， 殊 蒙 錫 賞 。 左 丞 相 東 南 道 大 行 臺 洛 州 刺 」 史 裴 公 牒 舉 為 洛 州 默 佐 將 軍 。 司 正 士 林 ， 義 深 豪 」 黷 。 至 齊 武 定 七 年 寢 疾 而 卒 ， 春 秋 卌 有 三 。 所 謂 天 」 摧 樑 棟 ， 地 奄 總 人 ， 唯 壽 傷 悲 。 以 武 平 六 年 歲 次 大 」 梁 月 十 八 日 壬 申 窆 於 涼 上 村 南 舊 陵 。 泣 」 德 含 豪 ， 乃 刊 銘 曰 ： 」 積 德 重 基 ， 因 封 京 上 ， 門 風 孝 悌 ， 義 施 公 望 。 文 武 重 」 愛 ， 見 重 丞 相 ， 澡 身 浴 己 ， 纓 冕 榮 養 。 功 能 殄 寇 ， 」 〔 注 二 〕 爵 逾 士 先 ， 筆 默 糾 憚 ， 朝 廷 稱 賢 。 舉 動 禮 則 ， 容 美 形 」 妍 ， 小 大 具 瞻 ， 莫 不 肅 然 。 朝 暉 夜 奄 ， 玉 燭 藏 光 ， 」 顯 琴 龍 靈 ， 淥 停 �C 弧 ， 斷 思 績 鵠 聲 。 北 京 大 學 圖 書 館 藏 拓

      〔 注 一 〕 使 ， 原 石 作 ● 。

      〔 注 二 〕 寇 ， 原 石 作 ● 。

【 誌 蓋 】 齊 故 侍 中 假 黃 鉞 左 丞 相 文 昭 王 墓 　 銘

【 銘 文 】 王 諱 潤 ， 字 子 澤 ， 渤 海 條 人 。 文 穆 皇 帝 之 孫 ， 高 祖 神 武 皇 帝 之 第 十 四 子 ， 文 襄 、 文 宣 、 」 孝 昭 、 武 成 四 帝 之 愛 弟 ， 皇 帝 之 季 父 也 。 若 夫 長 發 濫 觴 之 源 ， 厥 初 綿 瓞 之 緒 ， 乘 軒 服 袞 」 之 華 ， 握 鏡 配 天 之 業 ， 固 以 詳 諸 中 汗 ， 可 得 而 略 也 。 王 德 惟 天 縱 ， 道 實 生 知 ， 體 協 黃 中 ， 思 摽 象 」 外 。 爰 自 髫 剪 ， 迄 乎 奇 角 ， 綽 然 有 裕 ， 卓 爾 無 朋 。 陳 王 慚 其 七 步 ， 劉 德 愧 其 千 里 。 及 玄 運 告 終 ， 蒼 」 精 革 命 ， 率 由 文 祖 之 事 ， 式 遵 繁 昌 之 典 。 爰 命 親 賢 ， 利 建 侯 服 。 封 馮 翊 郡 王 ， 邑 三 千 戶 。 尋 拜 侍 」 中 開 府 儀 同 三 司 。 唐 侯 故 墟 ， 鮮 虞 舊 國 ， 南 望 沙 丘 ， 北 臨 易 水 ， 形 勝 之 地 ， 非 親 勿 居 ， 閫 外 之 重 ， 」 惟 賢 是 屬 。 乃 除 東 北 道 行 臺 尚 書 左 僕 射 定 州 刺 史 。 頃 之 ， 改 授 開 府 儀 同 三 師 ， 增 邑 二 千 戶 。 」 尋 變 三 師 為 三 司 ， 仍 為 開 府 ， 加 授 都 督 定 瀛 幽 南 北 營 安 平 東 燕 八 州 諸 軍 事 ， 刺 史 如 故 。 未 」 幾 ， 除 尚 書 左 僕 射 。 參 酌 元 氣 ， 燮 諧 治 本 ， 萬 機 斯 緝 ， 七 政 以 齊 。 屬 鶴 籥 初 啟 ， 雀 窗 佇 訓 ， 膺 茲 審 」 諭 ， 入 輔 少 陽 。 除 太 子 太 師 。 尋 兼 并 省 錄 尚 書 事 。 三 川 都 會 ， 二 周 舊 壤 ， 關 河 設 險 ， 是 稱 衿 帶 ， 推 」 轂 作 鎮 ， 非 親 則 賢 。 除 河 陽 道 行 臺 尚 書 令 。 坐 制 方 面 ， 事 切 分 陝 。 被 文 德 以 來 遠 ， 設 多 方 以 誤 」 敵 。 威 震 南 土 ， 聲 駭 西 戎 。 就 拜 司 空 公 ， 行 臺 如 故 。 俄 遷 司 徒 錄 尚 書 事 ， 仍 拜 太 尉 公 。 頃 之 ， 遷 大 」 司 馬 。 入 為 司 州 牧 。 專 席 而 坐 ， 去 節 為 治 ， 道 成 日 用 ， 化 行 期 月 。 城 狐 於 是 斂 跡 ， 稷 蜂 為 之 不 起 。 」 行 馬 之 外 ， 豪 右 肅 然 。 復 兼 錄 尚 書 大 司 馬 ， 州 牧 如 故 。 食 南 青 州 幹 ， 別 封 文 城 郡 開 國 公 ， 邑 一 」 千 戶 。 進 位 太 保 ， 復 除 河 陽 道 行 臺 錄 尚 書 事 ， 尋 遷 太 師 ， 俄 拜 太 宰 ， 又 出 為 定 州 刺 史 。 惟 王 衿 」 神 簡 令 ， 風 韻 酋 舉 。 玉 質 金 箱 ， 凝 脂 點 漆 。 爛 如 巖 電 ， 軒 若 朝 霞 。 高 則 難 踰 ， 清 非 易 挹 ， 懸 鍾 扣 而 」 斯 應 ， 明 鏡 照 而 不 疲 。 規 謨 宏 大 ， 志 託 玄 遠 。 師 文 夢 周 ， 希 顏 慕 舜 ， 恥 方 管 晏 ， 羞 道 桓 文 。 立 言 峻 」 於 太 山 ， 吐 論 光 於 朝 日 。 雖 帝 稱 予 季 ， 王 曰 叔 父 ， 海 內 所 瞻 ， 天 下 不 賤 ， 虛 己 尊 賢 ， 傾 心 下 士 ， 敬 」 愛 無 怠 ， 握 吐 忘 倦 。 焚 林 榜 道 之 賓 ， 指 平 臺 而 結 轍 ； 談 天 炙 輠 之 客 ， 望 碣 宮 而 投 軫 。 無 不 側 席 」 虛 右 ， 擁 篲 先 驅 ， 禮 重 王 前 ， 恩 踰 隗 始 。 所 以 富 貴 絕 驕 奢 之 期 ， 膏 梁 無 難 正 之 弊 。 至 於 昏 定 晨 」 省 ， 常 以 色 養 為 先 ； 冬 溫 夏 清 ， 恥 用 苦 口 為 治 。 奉 美 獻 珍 之 日 ， 慚 見 於 先 嘗 ； 量 藥 節 食 之 晨 ， 媿 」 聞 於 後 進 。 居 家 不 嚴 而 治 ， 行 政 肅 以 成 風 。 仁 孝 自 天 而 生 ， 禮 義 由 己 而 出 。 不 授 之 於 師 傅 ， 豈 」 假 之 於 典 模 。 所 謂 自 家 形 國 ， 由 邇 及 遠 者 也 。 至 若 出 膺 連 率 ， 入 據 冢 司 ， 外 總 六 條 ， 內 參 百 揆 ， 」 任 寄 之 重 ， 親 賢 莫 二 。 巨 川 資 其 舟 楫 ， 神 化 佇 其 丹 青 。 九 德 於 焉 可 歌 ， 三 階 所 以 增 耀 。 俄 而 瓊 」 瑰 在 夢 ， 臺 駘 作 禍 ， 翌 日 弗 瘳 ， 奄 賓 上 帝 。 以 武 平 六 年 八 月 六 日 遘 疾 ， 廿 二 日 薨 於 州 館 。 哀 結 」 市 人 ， 痛 感 宸 極 ， 賻 給 之 數 ， 率 禮 有 加 。 詔 贈 侍 中 使 持 節 假 黃 鉞 冀 定 滄 瀛 趙 幽 安 平 常 朔 」 并 肆 十 二 州 諸 軍 事 左 丞 相 太 師 錄 尚 書 事 冀 州 刺 史 ， 品 爵 如 故 ， 謚 曰 文 昭 ， 禮 也 。 粵 以 武 平 」 七 年 歲 次 丙 申 二 月 庚 戍 朔 十 一 日 庚 申 遷 定 於 鄴 城 西 北 三 十 里 釜 水 之 陰 。 雖 香 名 將 蘭 」 菊 共 遠 ， 盛 德 與 峴 山 俱 傳 ， 恐 高 岸 之 為 谷 ， 紀 芳 烈 於 幽 泉 。 乃 為 銘 曰 ： 」 上 帝 降 靈 ， 高 門 誕 聖 ， 河 洛 薦 寶 ， 神 宗 受 命 。 世 握 玄 珠 ， 家 傳 金 鏡 ， 磐 石 惟 永 ， 本 枝 斯 盛 。 爰 稟 正 」 氣 ， 是 生 哲 人 ， 不 疾 而 速 ， 知 機 其 神 。 因 心 則 孝 ， 任 己 以 仁 ， 斯 言 無 點 ， 其 德 有 鄰 。 受 茲 分 器 ， 錫 之 」 土 宇 ， 在 漢 猶 倉 ， 居 周 為 魯 。 出 登 方 岳 ， 入 膺 中 輔 ， 鼎 味 以 和 ， 袞 闕 斯 補 。 承 明 時 謁 ， 駟 馬 從 梁 ， 高 」 臺 芳 樹 ， 袞 衣 繡 裳 。 左 右 相 照 ， 道 路 生 光 ， 侍 遊 西 苑 ， 陪 騁 北 場 。 雅 愛 人 倫 ， 尤 好 儒 者 ， 臣 稱 唐 宋 ， 」 客 曰 枚 馬 。 菟 園 之 上 ， 荊 臺 之 下 ， 繾 綣 遊 從 ， 縱 橫 文 雅 。 川 流 不 捨 ， 人 生 若 浮 ， 遽 隨 霄 燭 ， 奄 □ 夜 」 舟 。 仙 鵠 叫 壟 ， 怪 虎 生 丘 ， 蕭 蕭 風 月 ， 秋 非 我 秋 。 河 北 磁 縣 出 土 。 見 《 考 古 》 一 九 七 九 年 第 三 期 《 河 北 磁 縣 北 齊 高 潤 墓 》 。

【 誌 蓋 】 佚

【 銘 文 】 大 妃 諱 華 。 清 河 貝 丘 人 也 。 昔 夢 感 商 王 ， 精 託 辰 尾 。 大 功 朕 於 前 載 ， 休 祉 被 乎 後 昆 。 太 □ 」 流 譽 於 魏 年 ， 司 穎 騰 芳 乎 晉 策 。 本 枝 別 幹 ， 榮 耀 千 祀 。 祖 敬 ， 河 澗 內 史 。 父 天 民 ， 濟 南 太 守 。 」 太 妃 門 籍 舊 風 ， 庭 稟 師 訓 ， 早 稱 貞 靜 ， 夙 擅 幽 閑 。 爰 在 弱 笄 ， 神 姿 挺 映 ， 禮 法 淳 深 ， 識 量 通 」 遠 。 婦 德 絕 倫 ， 不 俟 圖 書 之 益 ； 嬪 儀 迥 秀 ， 豈 勞 簪 珥 之 光 。 口 不 擇 言 ， 目 無 邪 視 。 淑 問 徽 音 ， 」 表 裏 斯 洽 。 及 移 天 左 避 ， 作 儷 時 髦 ， 魴 鯉 可 食 ， 秦 晉 相 偶 。 結 髮 之 華 ， 崔 劉 無 以 尚 ； 齊 體 之 」 盛 ， 袁 馬 不 能 踰 。 既 而 良 人 不 幸 ， 藐 諸 在 室 ， 晝 哭 夜 歌 ， 禮 無 違 者 。 雖 命 之 不 淑 ， 家 亦 屢 空 ， 」 良 冶 折 薪 ， 未 絕 如 帶 。 太 妃 志 厲 嚴 霜 ， 操 明 曒 日 。 類 馮 姬 之 育 子 ， 猶 翟 母 之 攜 童 。 醴 ● 有 」 序 ， 組 織 無 倦 ， 安 茲 儉 薄 ， 歷 季 永 久 。 加 以 教 深 徙 里 ， 訓 重 輟 餐 ， 還 魚 戒 廉 ， 斷 絲 勸 學 ， 溫 床 」 扇 席 ， 辯 通 得 乎 音 旨 ； 出 告 反 面 ， 仁 智 稟 於 儀 形 。 故 使 志 立 閨 門 ， 譽 華 邦 國 ， 一 德 孔 脩 ， □ 」 能 備 舉 。 始 則 任 鄰 管 隰 ， 經 啟 霸 圖 ， 終 乃 寄 切 良 平 ， 宣 贊 王 業 ， 傍 燮 秦 階 ， 上 康 元 首 。 舟 楫 」 大 水 ， 羽 翼 蜚 鴻 。 百 乘 接 軫 ， 不 同 仲 由 之 歎 ； 萬 鐘 就 養 ， 實 異 丘 吾 之 感 。 惟 子 及 孫 ， 龍 光 滿 」 室 ， 仍 世 之 盛 ， 遂 古 弗 聞 。 太 妃 處 貴 能 降 ， 居 益 念 損 ， 衣 無 兼 采 ， 食 不 重 味 ， 目 棄 珍 玩 ， 耳 絕 」 絲 桐 。 擯 落 囂 塵 ， 袪 洗 累 或 ， 投 心 覺 寶 ， 束 意 玄 門 ， 潔 齋 靜 處 ， 六 十 餘 載 。 雖 光 次 悲 泉 ， 齒 踰 」 大 耋 ， 貞 情 苦 行 ， 未 之 或 改 。 自 非 才 高 女 典 ， 德 冠 母 師 ， 人 事 孚 積 善 之 徵 ， 天 道 錫 流 謙 之 」 效 ， 亦 何 能 若 此 之 裕 乎 ？ 太 妃 以 魏 武 定 末 除 清 河 郡 君 ， 天 統 中 進 號 平 原 郡 長 君 ， 武 平 」 初 冊 拜 宜 陽 國 太 妃 。 武 平 七 年 正 月 庚 辰 朔 十 四 日 癸 巳 遘 疾 薨 於 鄴 城 宣 化 里 第 。 春 」 秋 九 十 有 四 。 悼 結 冕 旒 ， 哀 動 簪 紱 ， 賵 襚 之 數 ， 有 隆 焉 爾 。 詔 曰 ： 宜 陽 國 故 太 妃 傅 操 履 」 貞 潔 ， 識 悟 明 允 。 女 德 母 儀 ， 聲 表 邦 國 。 積 善 餘 福 ， 誕 斯 公 輔 。 以 茲 燮 理 之 才 ， 實 由 義 方 之 」 訓 。 白 駒 過 隙 ， 逝 水 不 留 。 奄 淪 窮 壤 ， 實 深 嗟 悼 。 宜 加 禮 命 ， 用 申 朝 典 。 可 贈 女 侍 中 ， 宜 陽 國 」 太 妃 如 故 ， 謚 曰 貞 穆 。 粵 以 五 月 戊 寅 朔 七 日 甲 申 祔 於 司 空 公 之 塋 ， 祕 丘 長 掩 ， 芳 烈 不 」 傳 ， 刊 石 幽 扃 ， 儻 示 來 葉 。 其 詞 曰 ： 」 世 篤 潛 祉 ， 家 韞 餘 烈 ， 遠 葉 彌 芳 ， 長 瀾 不 竭 。 乃 祖 邁 種 ， 依 仁 遊 藝 ， 顯 考 承 基 ， 清 輝 有 晰 。 純 」 嘏 彼 被 ， 淑 人 挺 生 ， 九 芝 均 美 ， 八 桂 齊 榮 。 柔 風 婉 �� ， 秀 植 貞 明 ， 鑒 圖 以 處 ， 待 傅 而 行 。 亦 既 」 來 嬪 ， 作 合 君 子 ， 內 政 靡 忒 ， 中 饋 惟 理 。 既 陳 藻 薀 ， 兼 綜 麻 枲 ， 萊 婦 未 儔 ， 孟 妻 非 擬 。 有 行 不 」 造 ， 夙 遘 ● 釐 ， 毀 身 為 誓 ， 哀 以 送 之 。 援 鏡 守 節 ， ● 門 避 疑 ， 梁 求 反 幣 ， 楚 娉 還 輜 。 誕 茲 人 傑 ， 」 功 成 亮 采 ， 撫 翼 翰 飛 ， 鬱 為 時 宰 。 陟 屺 晨 望 ， 倚 閭 夕 待 ， 百 祿 是 宜 ， 終 孝 斯 在 。 母 以 子 貴 ， 寔 」 曰 舊 章 ， 典 制 伊 穆 ， 車 服 有 光 。 位 尊 養 厚 ， 行 立 名 揚 ， 通 神 感 物 ， 終 然 允 臧 。 跡 惟 两 捨 ， 心 在 」 檀 度 ， 手 握 明 珠 ， 頂 承 清 露 。 藏 舟 遽 失 ， 閱 人 已 故 ， 辰 極 載 傷 ， 衣 纓 永 慕 。 青 烏 襲 吉 ， 廣 柳 東 」 □ ， 風 悽 林 野 ， 霧 掩 山 川 。 事 留 彤 筆 ， 像 畫 甘 泉 ， 陰 溝 不 曙 ， 貞 石 徒 鐫 。

【 同 墓 同 出 墓 誌 蓋 一 件 】 齊 故 使 持 節 都 」 督 齊 袞 南 青 諸 」 軍 事 齊 州 刺 史 」 尚 書 左 僕 射 司 」 空 趙 公 墓 誌 銘 。 山 東 歷 城 出 土 。 見 《 文 物 》 一 九 八 五 年 第 十 期 《 釋 北 齊 宜 陽 國 大 妃 傅 華 墓 誌 銘 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 大 齊 文 宣 皇 帝 弘 德 夫 人 墓 誌 銘 」 夫 人 顏 氏 ， 字 玉 光 ， 齊 州 人 。 其 先 顏 路 之 苗 裔 。 聯 」 華 紫 極 ， 易 世 相 承 ， 至 於 夫 人 。 麗 質 天 姿 ， 自 古 未 」 有 。 婉 約 風 流 ， 終 然 獨 絕 。 天 保 元 年 徵 為 西 朝 嬪 。 時 為 」 帝 上 親 寵 ， 六 宦 敬 侍 。 天 保 四 年 ， 託 育 隴 西 殿 下 ， 轉 為 」 弘 德 夫 人 。 但 一 生 之 運 難 置 ， 百 年 之 期 易 先 。 武 平 七 年 歲 在 庚 申 ， 」 時 年 卌 七 ， 八 月 廿 六 日 薨 於 鄴 城 。 昔 西 娥 上 月 ， 一 去 不 還 ； 神 女 成 」 雲 ， 終 如 難 見 。 詔 贈 太 妃 。 又 以 京 輦 浮 危 ， 帶 山 牢 固 ， 遂 窆 鄴 城 」 西 七 十 餘 里 石 門 之 右 。 其 詞 曰 ： 」 美 哉 麗 質 ， 絕 世 無 倫 。 華 蓋 紫 極 ， 君 王 寵 親 。 何 圖 且 埋 形 壤 」 墳 。 朝 聞 罷 肆 ， 人 百 其 身 。 嗚 呼 哀 哉 ， 何 道 託 神 。 河 南 安 陽 出 土 。 見 《 考 古 》 一 九 七 三 年 第 二 期 《 河 南 安 陽 縣 清 理 一 座 北 齊 墓 》 。

【 誌 蓋 】 齊 故 太 」 姬 崔 夫 」 人 之 銘

【 銘 文 】 齊 故 博 陵 郡 君 崔 太 姬 墓 誌 銘 」 夫 人 □ ， 崔 諱 幼 妃 ， 博 陵 安 平 人 也 。 自 神 降 常 羊 ， □ 釣 滋 水 ， 既 有 石 耳 之 □ ， 實 表 玉 璜 之 瑞 。 □ □ □ 」 漢 ， □ □ 世 生 ， 間 關 魏 晉 ， 名 臣 代 有 。 祖 饒 陽 恭 侯 辯 ， 懷 蘭 秉 蕙 ， 動 見 清 風 。 父 儀 □ 楷 玉 色 □ □ □ □ 」 生 □ 。 夫 人 襲 彩 芝 田 ， 騰 芳 桂 薄 ， 幼 承 師 訓 ， 早 擅 家 風 。 容 止 端 華 ， 操 尚 明 遠 ， 俯 仰 折 旋 ， 動 合 嬪 則 。 披 」 尋 典 記 ， 顧 問 圖 史 ， 初 有 尚 書 之 號 ， 卒 得 博 士 之 名 。 婉 淑 自 然 ， 孝 感 天 至 ， 非 禮 不 言 ， 非 義 不 動 。 年 在 」 幼 沖 ， 先 君 早 世 ， 嬰 號 孺 慕 ， 毀 削 絕 人 。 豈 真 感 被 風 雲 ， 哀 切 神 鬼 。 故 亦 林 鳥 變 聲 ， 櫪 馬 垂 泣 。 司 空 文 」 簡 公 ， 一 時 龜 鏡 ， 當 世 偉 人 。 理 屬 河 魴 ， 言 刈 其 楚 ， 集 木 遷 喬 ， 來 嬪 作 好 ， 義 若 芣 衛 ， 和 似 琴 瑟 。 組 □ 鍼 」 紝 之 工 ， 執 巾 奉 峂 之 敬 ， 顛 沛 必 行 ， 造 次 無 怠 。 至 於 神 衿 爽 悟 ， □ 問 知 機 ， 小 大 以 情 ， 幽 □ 咸 照 ， 聞 東 」 識 士 ， 窺 溏 知 賢 ， 不 食 鮮 禽 之 俎 ， 未 聽 濮 水 之 曲 。 恭 承 中 外 ， 親 睦 等 夷 ， 一 有 芳 風 ， 庶 □ 咸 仰 。 高 祖 」 神 武 皇 帝 ， 位 居 二 相 ， 身 眺 八 維 ， 意 忉 過 庭 ， 禮 求 盛 族 。 乃 為 第 二 息 娉 第 □ 女 焉 。 地 接 九 天 ， 庭 羅 百 」 兩 ， 高 門 轉 闢 ， 洞 戶 增 輝 。 文 簡 公 尺 木 一 登 ， 垂 天 漸 運 ， 摶 扶 搖 以 抑 揚 ， 軼 雲 氣 而 驤 首 ， 紱 佩 相 榮 ， 夷 」 嶮 □ 蒞 ， 跡 著 民 老 ， 聲 滿 廟 堂 。 雖 知 外 表 才 賢 ， 自 成 惠 主 ； 良 由 內 有 仁 明 ， 剋 此 陰 德 。 俄 而 逝 日 忽 流 ， 」 驚 川 易 遠 ， 鳴 環 徒 想 ， 舉 案 不 追 。 夫 人 上 禱 七 星 ， 傍 走 群 窆 ， 義 若 帷 堂 ， 禮 成 晝 哭 ， 緝 諧 閫 內 ， 訓 育 諸 」 孤 ， 為 仁 淑 之 妻 ， 成 不 疑 之 母 。 顯 祖 文 宣 皇 帝 道 高 納 麓 ， 位 極 登 庸 。 我 有 懿 親 ， 命 爵 分 土 。 縱 □ □ 母 受 □ □ □ □ 龐 氏 得 安 昌 之 名 。 人 實 異 時 ， 跡 似 同 日 ， 乃 封 博 陵 郡 君 。 及 捫 天 效 祉 ， 小 君 有 任 ， 便 」 是 塗 山 □ 室 ， □ 異 洽 水 之 門 。 西 漢 王 陳 ， 無 暇 扶 变 ； 東 京 陰 鄧 ， 未 議 擁 帚 。 望 朝 庶 □ □ 新 事 多 法 革 ， 」 授 受 或 異 ， 徽 秩 同 ， 前 哲 後 王 ， 咸 崇 名 號 ， 姬 美 之 來 ， 抑 亦 師 古 。 天 保 二 年 ， 乃 除 太 姬 。 朝 服 翟 衣 ， 寵 」 增 禁 內 ， 夕 □ □ □ ， □ □ 戚 里 。 上 銅 街 而 北 轉 ， 歷 馳 道 而 南 度 。 隆 赫 □ □ ， □ 世 榮 之 。 加 以 德 重 庶 姜 ， 」 望 尊 群 母 ， 注 之 □ □ ， 心 屈 一 人 之 膝 。 性 本 淳 和 ， 雅 崇 撝 退 。 珠 璧 盈 前 ， □ □ 衿 袍 ， 庭 走 澮 避 之 榮 ， □ 」 鍾 鼎 食 之 貴 ， □ 如 河 漢 ， 怳 若 浮 雲 。 愛 好 沖 虛 ， 崇 尚 黃 老 ， 食 止 七 珍 ， 衣 □ □ 色 。 儉 以 自 持 ， 嚴 而 率 下 ， 」 □ 臺 絕 浮 雲 之 影 ， 濯 龍 無 流 水 之 聲 。 自 非 蹈 德 履 仁 ， 正 視 貽 教 ， 何 以 □ □ 太 陰 ， 剋 生 □ 母 。 既 得 黃 」 羊 之 社 ， 兼 膺 積 □ 之 慶 。 銅 鉤 尚 在 ， 玉 樹 羅 生 ， 莫 不 摭 爵 析 珪 ， 懷 □ □ □ ， 上 致 雲 霞 ， 傍 列 旌 棨 。 五 子 」 告 歸 ， 鐃 管 相 次 ， 白 珩 連 響 ， 青 蓋 成 陰 。 開 歲 發 春 ， 高 秋 杪 節 ， 或 上 □ □ ， □ 登 輕 輦 ， 泛 蓮 舟 於 積 水 ， 養 」 螭 帳 於 高 臺 ， 歌 奏 正 聲 ， 絃 調 雅 典 ， 貴 壽 稱 觴 ， 欣 欣 如 也 。 爰 始 洛 都 ， 至 於 鄴 食 ， 瞻 彼 崤 函 ， 實 阻 同 氣 。 」 悲 言 別 烏 ， 泣 對 分 荊 ， 飲 淚 盡 於 百 年 ， 茹 荼 窮 於 四 紀 。 同 遊 邳 市 ， 定 紀 平 生 ， 相 遇 漢 宮 ， 當 是 無 日 。 迴 □ 釋 典 ， 刻 意 法 門 ， 洞 識 苦 空 ， 懸 鮓 常 樂 。 帷 屏 象 馬 之 翫 ， 羅 綺 玉 帛 之 珍 ， 施 捨 無 遺 ， 藏 篋 俄 盡 。 而 虞 」 □ 既 夕 ， 鍾 漏 將 窮 ， 闕 掌 亡 珠 ， 倚 閭 無 見 ， ● 痾 增 感 ， 氣 疹 彌 留 ， 一 瞬 不 停 ， 萬 事 □ 汪 。 以 武 平 六 年 十 」 二 月 廿 二 日 薨 於 鄴 之 道 政 里 ， 春 秋 七 十 有 四 。 七 年 十 一 月 七 日 歸 祔 於 司 空 文 簡 公 之 塋 。 日 月 」 罷 照 ， 黃 泉 或 開 ， 勒 此 琬 琰 ， 遺 諸 後 來 。 銘 曰 ： 」 □ 山 峻 極 ， 赤 水 窅 深 ， 玉 能 生 氣 ， 珠 亦 成 林 。 高 賢 磥 硌 ， 代 出 兼 金 ， 淑 人 窈 窕 ， 世 仰 徽 音 。 琬 嫕 凝 情 ， 閑 」 和 表 質 ， 麗 匹 穠 李 ， 明 同 皎 日 。 早 承 庭 訓 ， 幼 持 兄 筆 ， 孝 紀 孔 門 ， 憂 深 魯 室 。 既 留 珪 璧 ， 實 等 蘭 蓀 ， 言 □ 」 師 氏 ， 來 儀 盛 門 。 車 隨 風 轄 ， 蓋 逐 魚 軒 ， 梁 □ 謝 敏 ， 羊 子 慚 言 。 初 號 女 師 ， 遂 成 婦 道 ， 芳 蘭 呈 夢 ， 陰 暉 □ 」 抱 。 既 膺 鍾 德 ， 庶 同 偕 老 ， 一 歎 良 人 ， 空 悲 宿 草 。 閶 闔 忽 啟 ， 照 陽 洞 開 ， 門 高 許 郭 ， 地 壓 娥 邰 。 五 侯 同 拜 ， 」 四 馬 俱 來 ， 軒 旗 納 那 ， 〔 注 〕 笳 管 徘 徊 。 德 冠 楚 姬 ， 節 踰 梁 寡 ， 聲 滿 日 月 ， 譽 高 朝 野 。 靜 以 治 內 ， 廉 而 御 下 ， 竇 」 絕 嬌 人 ， 梁 兼 駐 馬 。 永 言 秦 塞 ， 生 死 離 居 ， 雲 無 寄 響 ， 雁 絕 歸 書 。 留 心 真 寂 ， 託 志 清 虛 ， 浮 生 忽 盡 ， 天 □ 」 □ 如 。 四 ● 將 引 ， 三 龜 並 吉 ， 文 物 成 行 ， 辰 榮 總 出 。 空 遺 一 子 ， 悲 絰 數 室 ， □ □ □ □ ， □ □ □ □ 。 河 北 贊 皇 出 土 。 見 《 考 古 》 一 九 七 七 年 第 六 期 《 河 北 贊 皇 東 魏 李 希 宗 墓 》 。

      〔 注 〕 那 ， 原 誌 作 ● ， 疑 為 那 字 別 體 。 納 那 ， 同 納 納 ， 衣 帛 濡 濕 貌 。 漢 劉 向 《 九 歎 。 逢 紛 》 「 衣 納 納 而 掩 露 。 」

【 誌 蓋 】 齊 故 豫 州 刺 史 李 公 銘

【 銘 文 】 齊 故 車 騎 大 將 軍 銀 青 光 祿 大 夫 濟 南 郡 太 守 頓 丘 男 贈 使 持 節 都 督 豫 」 州 諸 軍 事 豫 州 刺 史 李 公 墓 誌 銘 」 公 諱 雲 ， 字 惠 雲 ， 黎 陽 衛 國 人 也 。 昔 虎 鼻 誕 於 虞 年 ， 時 興 畫 像 之 法 ； 遊 龍 挺 」 於 周 世 ， 實 弘 無 □ 之 理 。 自 後 蘭 柯 布 濩 ， 桂 葉 氛 氳 ， 鳴 玉 赤 墀 ， 鏘 金 紫 闥 、 衣 」 纓 世 襲 ， 難 得 而 具 言 矣 。 曾 祖 方 叔 ， 儀 同 三 司 頓 丘 獻 王 ， 魏 文 成 皇 元 恭 」 后 之 父 也 。 以 外 姻 之 重 ， 啟 封 河 衛 。 祖 峻 ， 開 府 儀 同 太 宰 羽 真 錄 尚 書 頓 丘 」 宣 王 。 父 肅 ， 侍 中 相 州 刺 史 穆 公 。 並 能 文 能 武 ， 不 鏤 自 雕 ， 蘊 韣 琳 瑯 ， 坐 致 天 」 爵 。 公 稟 河 宗 之 氣 ， 苞 丘 秀 之 靈 。 孝 敬 之 情 ， 發 於 懷 橘 。 友 于 之 志 ， 見 於 分 棘 。 」 父 祖 異 之 ， 因 曰 ： 此 兒 雲 宵 中 人 也 。 因 定 名 焉 。 兼 以 藝 有 天 機 ， 伎 非 外 習 ， 辯 」 同 河 瀉 ， 說 論 無 窮 ， 學 海 難 量 ， 為 山 可 仰 ， 飛 丸 解 難 ， 撫 弓 猿 落 。 然 性 存 謙 退 ， 」 不 好 先 人 ， 韜 穎 藏 鋒 ， 畫 籌 而 已 。 以 魏 正 光 中 北 海 王 元 氏 宗 英 建 旆 徐 部 ， 」 引 為 田 曹 參 軍 。 鳴 鳳 之 飛 ， 實 惟 鴻 漸 。 至 永 安 中 ， 除 員 外 散 騎 常 侍 ， 賞 爵 頓 」 丘 縣 男 。 普 太 年 ， 除 平 東 將 軍 太 中 大 夫 ， 又 遷 尚 書 左 丞 。 公 多 才 多 藝 ， 蹈 履 」 折 中 ， 出 參 幕 府 ， 入 居 管 轄 ， 正 色 當 衡 ， 獨 光 朝 右 。 又 加 鎮 東 將 軍 金 紫 光 祿 」 大 夫 平 原 太 守 ， 蓋 所 以 從 班 迾 也 。 蓋 水 衡 所 寄 ， 民 命 是 懸 ， 自 非 妙 辯 水 土 之 原 ， 深 悉 膺 龍 之 畫 ， 詎 可 當 瓠 子 之 洪 波 ， 處 馮 夷 之 徑 路 。 乃 以 公 載 為 都 」 水 使 者 ， 出 除 鉅 鹿 太 守 ， 又 為 高 密 郡 太 守 ， 入 為 太 中 大 夫 ， 又 除 銀 青 光 祿 」 大 夫 ， 復 除 齊 州 濟 南 郡 太 守 。 朝 廷 以 公 通 於 治 典 ， 所 宰 惟 良 ， 四 守 堯 民 ， 再 」 腰 青 此 。 民 稱 父 母 ， 吏 號 神 明 ， 往 詠 來 蘇 ， 還 多 臥 轍 。 方 覬 調 茲 鼎 實 ， 燮 是 台 」 階 ， 而 大 德 未 酬 ， 小 年 遽 盡 。 春 秋 七 十 有 九 ， 以 武 平 六 年 八 月 遘 疾 薨 於 郡 」 之 公 舍 。 行 號 巷 哭 ， 感 慟 百 城 。 爰 惻 聖 衷 ， 榮 加 二 等 。 詔 贈 使 持 節 都 督 」 豫 州 諸 軍 事 豫 州 刺 史 。 以 武 平 七 年 十 一 月 十 日 葬 於 衛 國 。 恐 桑 田 有 徙 ， 」 陵 谷 無 常 ， 式 刊 芳 風 ， 寄 之 泉 戶 。 其 詞 曰 ： 」 川 岳 降 靈 ， 載 生 賢 哲 ， 志 籠 霞 表 ， 氣 高 當 世 。 富 義 不 墜 ， 與 芳 彌 烈 ， 有 類 瓊 溫 ， 」 何 慚 冰 潔 。 其 一 亦 既 從 師 ， 擁 經 問 道 ， 所 尊 唯 德 ， 昭 車 □ 寶 。 理 契 蒙 莊 ， 暗 符 黃 」 老 ， 王 平 若 遇 ， 更 應 三 倒 。 其 二 飛 纓 入 宦 ， 正 色 當 朝 ， 德 音 穆 穆 ， 令 範 昭 昭 。 高 冠 」 映 首 ， 銀 艾 垂 腰 ， 摶 扶 未 極 ， 薤 露 俄 消 。 其 三 一 辭 城 闕 ， 爰 歸 夜 臺 ， 仙 禽 夕 思 ， 松 」 風 旦 哀 。 晝 天 無 曉 ， 桐 閽 詎 開 ， 唯 餘 盛 □ ， 貽 範 方 □ 。 其 四 河 南 濮 陽 出 土 。 見 《 考 古 》 一 九 六 四 年 第 九 期 《 河 南 濮 陽 北 齊 李 雲 墓 出 土 的 瓷 器 和 墓 誌 》 。

         北 　 周

【 誌 蓋 】 佚

【 銘 文 】 周 故 柱 國 大 將 軍 雍 州 刺 史 河 內 戾 公 墓 誌 」 曾 祖 有 居 斤 。 」 曾 祖 母 賀 蘭 氏 。 」 祖 初 豆 伐 。 」 祖 母 達 奚 氏 。 」 父 者 ， 使 持 節 司 空 公 冀 州 刺 史 。 」 母 費 連 氏 ， 長 樂 郡 君 。 」 公 姓 獨 孤 ， 諱 信 ， 字 期 彌 頭 ， 河 南 洛 陽 人 。 以 周 」 之 元 年 歲 維 星 紀 三 月 己 酉 薨 於 長 安 。 時 年 」 五 十 四 。 謚 曰 戾 。 四 月 壬 申 葬 於 石 安 之 北 原 。 懼 陵 谷 之 貿 遷 ， 故 刊 石 而 誌 焉 。 」 妻 如 羅 氏 ， 廣 陽 郡 君 。 」 長 息 善 ， 字 弩 引 ， 使 持 節 驃 騎 大 將 軍 開 」 府 儀 同 三 司 河 州 刺 史 長 城 郡 開 國 公 。 」 第 二 息 藏 ， 字 拔 臣 ， 武 平 縣 開 國 公 。 」 第 三 息 震 ， 字 毗 賀 周 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 周 故 開 府 儀 同 賀 屯 公 之 墓 誌 」 公 諱 植 ， 字 永 顯 ， 建 昌 郡 人 也 。 其 先 侯 姓 ， 漢 司 徒 霸 之 後 。 瓊 」 根 盤 鬱 ， 歷 千 載 而 彌 隆 ； 寶 葉 駢 羅 ， 貫 終 古 而 獨 茂 。 芳 烈 垂 」 而 不 窮 ， 英 聲 著 於 方 策 。 公 稟 川 岳 之 休 靈 ， 資 乾 像 之 妙 氣 。 」 孝 敬 基 於 自 然 ， 仁 讓 發 於 天 性 。 不 競 邑 里 之 華 ， 而 存 倜 儻 」 之 節 。 至 如 揮 戈 跨 馬 ， 氣 籠 六 郡 之 奇 ； 囑 矢 控 弦 ， 妙 奪 樓 煩 」 之 術 。 加 以 膽 氣 兼 人 ， 才 武 絕 世 。 故 能 戰 必 有 功 ， 陣 無 不 捷 。 」 平 竇 賊 於 小 開 ， 剋 恒 農 於 陝 虢 。 戮 阿 橋 之 封 豕 ， 摧 沙 苑 之 」 長 蛇 。 騁 驍 悍 於 洛 陽 ， 效 武 勣 於 隋 陸 。 其 餘 功 戰 ， 難 得 詳 言 。 」 而 公 忠 簡 帝 心 ， 勳 德 諧 懋 ， 賞 祿 既 當 ， 寵 榮 斯 及 。 歷 位 衛 大 」 將 軍 右 光 祿 大 夫 太 子 中 舍 人 河 陽 郡 守 。 稍 遷 使 持 節 驃 」 騎 大 將 軍 開 府 儀 同 三 司 大 都 督 義 州 諸 軍 事 義 州 刺 史 」 司 倉 大 夫 肥 城 縣 開 國 公 ， 食 邑 一 千 七 百 戶 。 公 率 禮 讓 以 」 □ 民 ， 總 威 惠 以 禦 眾 ， 供 出 納 於 儲 宮 ， 秉 綸 紼 於 玉 府 。 褰 帷 」 三 載 ， 民 興 五 蔥 之 謠 ； 擁 鉞 十 周 ， 土 懷 赴 火 之 節 。 魏 前 二 年 」 十 二 月 中 ， 太 祖 文 皇 帝 以 公 忠 效 累 彰 ， 宜 加 旌 異 ， 爰 命 」 史 官 ， 賜 姓 賀 屯 氏 。 時 推 姓 首 ， 實 主 宗 祀 。 穆 穆 之 訓 ， 流 美 閨 」 門 ； 惟 馨 之 德 ， 實 臻 嘏 福 。 春 秋 五 十 八 ， 以 保 定 三 年 歲 次 癸 」 未 正 月 廿 三 日 遘 疾 薨 於 坊 。 主 上 嗟 悼 ， 賵 賻 有 加 ， 以 保 」 定 四 年 歲 次 甲 申 四 月 己 丑 朔 廿 一 日 戊 申 葬 於 豳 州 三 」 水 縣 棒 川 之 良 平 原 。 追 贈 公 使 持 節 驃 騎 大 將 軍 開 府 儀 」 同 三 司 大 都 督 光 楊 平 三 州 諸 軍 事 光 州 刺 史 肥 城 縣 開 」 國 公 ， 謚 曰 斌 公 ， 禮 也 。 陵 谷 不 常 ， 幽 題 或 改 ， 敬 鐫 玄 石 以 誌 」 焉 。 世 子 定 遠 ， 次 子 定 徽 ， 次 子 定 高 ， 次 子 定 國 ， 」 次 子 定 周 ， 次 子 定 貴 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 公 諱 通 ， 其 先 太 原 人 也 。 粵 乃 仙 嶽 含 靈 ， 毓 楨 圖 」 而 錫 爵 ； 誓 淮 分 淑 ， 應 寶 籙 以 開 宗 。 是 以 三 公 列 」 而 更 榮 ， 五 侯 封 而 載 錫 。 自 茲 厥 後 ， 英 髦 不 墜 。 祖 」 明 濟 ， 郡 中 喉 舌 ， 識 度 沖 敏 ， 志 業 詳 確 。 父 僧 ， 隨 州 」 主 簿 ， 鑒 履 清 致 ， 器 量 貞 邃 。 公 養 志 中 和 ， 資 靈 上 」 德 。 趨 庭 學 禮 ， 立 身 之 道 自 宏 ； 步 月 開 襟 ， 讓 客 之 」 風 已 遠 。 中 為 吟 □ ， 遊 藝 依 仁 ， 賞 逸 閒 居 ， 不 希 榮 」 祿 。 既 而 門 巢 □ 釁 ， 百 年 之 運 已 催 ； 楹 夢 凝 祥 ， 九 」 泉 之 路 俄 涉 。 春 秋 六 十 有 三 ， 遘 疾 終 於 私 第 。 嫡 」 子 脩 文 、 脩 禮 ， ● 絰 露 節 ， 痛 結 榮 泉 。 粵 以 大 周 天 」 和 二 年 冬 十 月 窆 於 束 城 縣 東 五 十 里 崇 德 鄉 」 平 原 ， 禮 也 。 東 漸 巨 壑 ， 波 濤 滉 瀁 ， 西 望 層 山 ， 煙 霞 」 出 沒 。 頌 德 音 而 不 朽 ， 感 生 齡 之 倏 忽 。 其 詞 曰 ： 」 惟 鎬 建 官 ， 惟 唐 命 職 ， 允 文 允 武 ， 克 岐 克 嶷 。 開 國 」 承 家 ， 禮 儀 不 忒 ， 皇 天 無 親 ， 誕 生 哲 人 。 摳 衣 問 道 ， 」 好 古 好 新 ， 如 何 不 淑 ， 奄 喪 斯 文 。 前 臨 叢 薄 ， 後 眺 」 荒 邱 ， 風 摶 素 蓋 ， 日 慘 丹 旐 。 庶 銘 明 德 ， 永 播 芳 猷 。 北 京 大 學 圖 書 館 藏 拓

【 誌 文 】 周 使 持 節 大 將 軍 大 都 督 」 新 義 郡 開 國 公 諱 木 蘭 。 」 天 和 三 年 歲 次 戊 子 十 一 月 壬 辰 」 朔 十 八 日 己 酉 銘 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 大 周 柱 」 國 河 西 」 公 墓 銘

【 銘 文 】 大 周 使 持 節 柱 國 大 將 軍 大 都 督 原 涇 秦 河 渭 夏 隴 成 豳 靈 十 州 諸 軍 事 原 州 刺 史 河 西 桓 公 墓 誌 銘 」 公 諱 賢 ， 字 賢 和 ， 原 州 平 高 人 ， 本 性 李 ， 漢 將 陵 之 後 也 。 十 世 祖 俟 地 歸 ， 聰 明 仁 智 ， 有 」 則 哲 之 監 ， 知 魏 聖 帝 齊 聖 廣 淵 ， 奄 有 天 下 ， 迺 率 諸 國 定 扶 戴 之 議 。 鑿 石 開 路 ， 南 越 」 陰 山 。 竭 手 爪 之 功 ， 成 股 肱 之 任 。 建 國 㶿 拔 ， 因 以 為 氏 。 公 即 平 涼 府 君 之 孫 ， 司 空 公 」 原 州 史 君 之 子 。 溫 恭 之 性 ， 稟 于 自 然 ， 仁 恕 之 心 ， 非 關 師 獎 。 風 雨 不 能 移 其 操 ， 𢫦 慍 」 未 嘗 形 於 色 。 鄉 黨 許 其 遠 大 ， 宗 族 稱 為 萬 頃 。 故 能 開 其 儀 府 ， 同 斯 鉉 望 。 再 蒞 河 州 ， 」 三 居 本 牧 。 擁 節 巴 湘 ， 作 監 軍 於 江 外 ， 利 建 茅 社 ， 啟 土 宇 於 河 西 。 分 竹 敦 煌 ， 仍 專 萬 」 里 之 務 ； 褰 帷 兆 嶽 ， 兼 總 六 防 之 師 。 踐 境 臨 民 ， 每 有 來 蘇 之 詠 ； 秩 滿 旋 闕 ， 咸 垂 去 思 」 之 涕 。 若 夫 彈 冠 結 綬 ， 卌 有 七 年 ； 披 堅 陷 敵 ， 廿 有 一 戰 。 遂 得 聲 齊 細 柳 ， 功 超 大 樹 。 既 」 聯 光 於 八 宿 ， 亦 何 殊 於 萬 戶 。 魏 武 君 臣 失 和 ， 迺 睠 西 顧 。 太 祖 清 掃 關 輔 ， 以 俟 鑾 」 蹕 。 令 公 輕 董 千 騎 ， 奉 迎 六 軍 。 行 次 西 中 ， 便 得 朝 覲 。 于 時 疾 風 之 始 ， 非 無 去 就 。 公 受 」 詔 居 後 ， 實 有 殿 功 。 蓋 聞 積 善 之 家 ， 必 有 餘 慶 。 故 官 爵 隆 於 四 世 ， 子 孫 茂 於 八 凱 。 略 」 敘 一 門 之 中 為 柱 國 者 二 、 大 將 軍 者 三 、 開 府 者 七 、 儀 同 者 九 、 孤 卿 者 六 、 方 伯 者 十 」 有 五 焉 。 至 於 常 侍 、 侍 中 之 任 ， 武 衛 、 武 率 之 職 ， 總 管 、 監 軍 之 名 ， 車 騎 、 驃 騎 之 號 ， 冠 蓋 」 交 錯 ， 劍 珮 陸 離 ， 胡 可 稱 矣 。 太 祖 以 皇 帝 春 秋 寔 富 ， 齊 國 公 年 在 幼 沖 ， 令 公 挾 」 輔 ， 義 高 師 尚 。 故 始 納 元 妃 ， 便 當 賀 襚 之 禮 ； 龍 飛 大 寶 ， 遂 有 合 家 之 錫 。 方 欲 鹽 梅 九 」 鼎 ， 論 道 三 槐 。 日 車 未 懸 ， 山 頹 奄 及 。 天 和 四 年 歲 次 己 丑 三 月 廿 五 日 薨 於 長 安 ， 時 」 年 六 十 有 六 。 其 年 五 月 己 丑 朔 廿 一 日 己 酉 葬 於 原 州 西 南 隴 山 之 足 。 皇 帝 追 」 保 弼 之 勳 ， 不 拘 恒 例 ， 爰 降 神 筆 ， 特 贈 柱 國 大 將 軍 原 涇 秦 河 渭 夏 隴 成 豳 靈 十 州 」 諸 軍 事 原 州 刺 史 ， 謚 曰 桓 公 ， 禮 也 。 夫 人 宇 文 氏 ， 婉 娩 嬪 風 ， 優 柔 母 德 。 草 塵 未 永 ， 薤 」 露 先 悲 。 朝 雲 已 沒 ， 夜 臺 多 稔 。 龜 筮 既 從 ， 別 開 埏 塋 。 是 日 遷 伉 儷 於 蒿 里 ， 合 雙 魂 而 」 同 穴 。 懼 黃 壤 之 不 恒 ， 勤 清 徽 於 銘 誌 。 」 惟 嶽 降 神 ， 誕 茲 哲 人 ， 方 金 為 銑 ， 比 玉 稱 珍 。 少 年 提 劍 ， 弱 齡 縉 紳 ， 戈 麾 落 日 ， 馬 逐 秋 」 塵 。 功 揚 六 輔 ， 聲 溢 三 秦 ， 團 團 青 蓋 ， 濔 濔 朱 輪 。 桂 仍 舒 馥 ， 山 方 壘 仁 ， 翻 頹 百 刃 ， 奄 落 」 三 春 。 帝 憶 枌 榆 ， 客 思 鄉 里 ， 柩 辭 京 闕 ， 魂 歸 桑 梓 。 遷 其 伉 儷 ， 同 斯 巖 趾 ， 白 楊 合 拱 ， 清 」 徽 永 矣 。 」 世 子 端 ， 使 持 節 車 騎 大 將 軍 儀 同 三 司 大 都 督 甘 州 刺 史 懷 德 公 。 」 次 子 吉 ， 平 東 將 軍 右 銀 青 光 祿 大 都 督 」 次 子 隆 ， 使 持 節 車 騎 大 將 軍 儀 同 三 司 大 都 督 適 樂 侯 。 」 次 子 軌 ， 師 都 督 昇 遷 伯 。 次 子 詢 ， 都 督 左 侍 上 士 。 次 子 諲 。 次 子 綸 。 」 次 子 孝 忠 。 次 子 孝 禮 。 次 子 孝 依 。 次 子 孝 良 。 次 子 抱 罕 。 寧 夏 固 原 出 土 。 見 《 文 物 》 一 九 八 五 年 第 十 一 期 《 寧 夏 固 原 北 周 李 賢 夫 婦 墓 發 掘 簡 報 》 。

【 磚 誌 】 建 德 元 年 □ 」 月 廿 日 長 □ 」 縣 故 民 何 」 □ 宗 洛 （ 下 殘 ） 北 京 圖 書 館 藏 拓

【 誌 蓋 】 大 周 譙 」 國 夫 人 」 墓 誌 銘

【 銘 文 】 大 周 柱 國 譙 國 公 夫 人 故 步 六 孤 氏 墓 誌 銘 」 夫 人 諱 須 蜜 多 ， 本 性 陸 ， 吳 郡 吳 人 也 。 大 夫 出 境 ， 百 越 來 庭 ； 丞 相 勒 兵 ， 三 江 」 席 卷 。 高 祖 載 ， 為 劉 義 真 長 史 ， 留 鎮 關 中 。 既 沒 赫 連 ， 因 即 仕 魏 。 臨 終 誡 其 子 」 孫 曰 ： 樂 操 土 風 ， 不 忘 本 也 。 言 念 爾 祖 ， 無 違 此 心 。 祖 政 ， 驃 騎 大 將 軍 儀 同 三 」 司 恒 州 刺 史 。 父 通 ， 柱 國 大 將 軍 大 司 馬 文 安 郡 公 。 匡 贊 經 綸 ， 參 謀 挹 讓 ， 名 」 高 廣 武 ， 功 重 長 平 。 夫 人 七 德 含 章 ， 四 星 連 曜 。 敬 愛 天 情 ， 言 容 禮 則 。 九 日 登 」 高 ， 乍 銘 秋 菊 ； 三 元 告 始 ， 或 頌 春 書 。 年 十 有 四 ， 聘 于 譙 國 。 友 其 琴 瑟 ， 逾 恭 節 」 義 之 心 ； 伐 其 條 牧 ， 實 秉 憂 懃 之 德 。 鄴 地 登 高 之 錦 ， 自 濯 江 波 ； 平 陽 採 桑 之 」 津 ， 躬 勞 蠶 月 。 天 和 元 年 冊 拜 譙 國 夫 人 。 東 武 亭 之 妻 ， 既 稱 有 秩 ； 南 城 侯 之 」 婦 ， 還 聞 受 封 。 柱 國 殿 下 以 若 華 分 照 ， 增 城 峻 上 ， 楊 旌 ● 道 ， 問 政 邛 都 。 白 狼 」 之 溪 ， 途 艱 黃 馬 之 阪 ； 荔 支 之 山 ， 地 險 蒲 陶 之 國 。 夫 人 別 離 親 戚 ， 關 河 重 阻 。 」 夷 哥 一 曲 ， 未 足 消 憂 ； 猿 鳴 三 聲 ， 沾 衣 無 已 。 是 以 天 厲 之 疾 ， 遂 成 沉 痼 。 玉 瀝 」 難 開 ， 金 膏 實 遠 。 建 德 元 年 歲 次 壬 辰 七 月 辛 丑 朔 九 日 己 酉 薨 於 成 都 ， 春 」 秋 廿 有 一 。 即 以 其 年 十 一 月 十 一 日 歸 葬 長 安 之 北 原 。 詔 贈 譙 國 夫 人 ， 」 禮 也 。 夫 人 奉 上 盡 忠 ， 事 親 竭 孝 ， 進 賢 有 序 ， 逮 下 有 恩 。 及 乎 將 掩 玄 泉 ， 言 從 」 深 夜 ， 內 外 姻 族 ， 俱 深 節 女 之 悲 ； 三 五 小 星 ， 實 有 中 閨 之 戀 。 殿 下 傷 神 秋 月 ， 」 掩 淚 長 松 。 周 季 直 之 留 書 ， 更 深 冥 漠 ； 潘 安 仁 之 詞 藻 ， 徒 增 哀 怨 。 豈 言 西 河 」 女 子 ， 獨 見 銀 臺 ； 東 海 婦 人 ， 先 逢 金 灶 。 太 夫 人 早 亡 ， 夫 人 咸 盥 之 禮 ， 不 及 如 」 事 。 至 於 追 葬 之 日 ， 步 從 輴 途 ， 泥 行 卌 餘 里 ， 哭 泣 哀 毀 ， 感 動 親 賓 。 桂 陽 之 賢 」 妻 ， 空 驚 里 火 ； 成 都 之 孝 婦 ， 猶 掩 江 泉 。 嗚 呼 孝 哉 。 銘 曰 ： 」 艾 陵 及 旆 ， 椒 山 止 戈 ， 金 精 據 嶺 ， 昌 閣 凌 波 。 西 遊 卿 相 ， 東 裂 山 河 ， 華 亭 冠 蓋 ， 」 穀 水 弦 哥 。 震 維 徙 族 ， 燕 垂 從 宦 ， 塞 入 飛 狐 ， 關 連 鳴 雁 。 策 預 登 阜 ， 功 參 臨 間 ， 」 寶 鼎 留 銘 ， 雕 戈 餘 贊 。 膺 圖 淑 令 ， 秉 禮 言 歸 ， 魚 軒 憑 軾 ， 澤 雉 文 衣 。 珠 為 桂 鏡 ， 」 石 有 支 機 ， 行 雲 細 起 ， 迴 雪 輕 飛 。 北 降 帝 子 ， 南 麾 蜀 守 ， 若 水 既 開 ， 靈 山 已 」 鏤 。 月 □ 猿 啼 ， 江 神 牛 鬥 ， 皇 機 北 轉 ， 日 轡 西 迴 ， 陽 泉 伏 氣 ， 陰 律 沉 灰 。 鶴 辭 吳 」 市 ， 鳳 佚 秦 臺 。 神 光 離 合 ， 燈 影 徘 徊 。 雙 流 及 葬 ， 百 兩 迴 旌 ， 少 女 離 位 ， 夫 人 去 」 城 。 帷 堂 野 設 ， 帳 奠 郊 行 ， 山 川 奇 事 ， 風 月 無 情 。 搖 落 丘 隴 ， 荒 涼 封 域 ， 樹 樹 秋 」 聲 ， 山 山 寒 色 。 草 短 逾 平 ， 松 長 轉 直 ， 節 墳 方 固 ， 貞 陵 永 植 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 周 使 持 節 少 傅 大 將 軍 大 都 督 恆 夏 靈 銀 長 五 州 諸 軍 事 恒 州 刺 史 普 安 壯 公 墓 誌 銘 」 公 諱 歡 ， 字 ● 歡 ， 雲 州 盛 樂 人 也 。 宗 緒 之 興 ， 備 諸 方 冊 。 若 乃 晉 國 宣 公 ， □ 嘉 樹 而 留 」 □ 。 漢 世 尚 書 ， 賜 龍 淵 而 表 德 。 風 猷 弈 葉 ， 莫 之 與 京 。 祖 駒 ， 含 光 抱 質 ， 官 為 軍 將 。 父 買 ， 」 握 瑜 懷 瑾 ， 名 播 當 塗 。 並 立 功 立 事 ， 不 殞 其 業 。 公 資 靈 峻 岳 ， 稟 氣 中 和 ， 體 識 詳 明 ， 志 」 尚 雄 果 。 子 南 超 乘 ， 未 得 比 蹤 ； 申 屠 蹶 張 ， 曾 何 足 喻 。 屬 魏 道 云 季 ， 中 原 幅 裂 ， 人 懷 問 」 鼎 ， 世 若 綴 旒 。 公 情 存 殉 國 ， 委 身 行 陣 ， 疾 風 知 勁 ， 實 著 勳 庸 。 解 褐 授 統 軍 襄 威 將 軍 ， 」 奉 朝 請 ， 加 別 將 ， 封 上 谷 縣 開 國 男 。 永 安 三 年 轉 都 督 。 及 晉 陽 甲 起 ， 魏 主 西 遷 。 公 時 」 陪 奉 輿 輪 ， 備 嘗 艱 險 ， 進 爵 為 侯 ， 加 安 東 將 軍 。 時 鴻 溝 尚 隔 ， 官 渡 未 夷 ， 負 海 猶 強 ， 開 」 關 屢 出 。 公 結 髮 戎 旅 ， 妙 善 孫 吳 。 如 雲 如 鳥 之 形 ， 因 山 背 水 之 勢 ， 莫 不 深 明 權 變 ， 躬 」 先 士 卒 。 雙 鞬 並 帶 ， 二 戟 兼 提 。 滕 灌 之 驍 雄 ， 關 張 之 勇 扞 ， 復 見 於 茲 矣 。 大 統 三 年 中 ， 」 征 沙 苑 有 功 ， 加 封 八 百 ， 進 爵 為 公 ， 授 衛 大 將 軍 帥 都 督 ， 除 恒 農 郡 守 。 弦 韋 並 設 ， 恩 」 化 大 行 。 俄 轉 大 都 督 ， 尋 加 車 騎 大 將 軍 儀 同 三 司 ， 賜 姓 匹 婁 氏 。 魏 世 郭 淮 ， 軍 麾 既 」 等 ； 漢 朝 鄧 騭 ， 榮 望 斯 同 。 暨 鍾 石 變 音 ， 謳 歌 改 運 ， 皇 周 應 曆 ， 大 弘 褒 賞 。 授 使 持 節 」 驃 騎 大 將 軍 開 府 儀 同 三 司 ， 改 封 普 安 縣 開 國 公 ， 食 邑 通 所 合 三 千 六 百 戶 ， 除 鄧 」 州 諸 軍 事 鄧 州 刺 史 。 還 朝 補 民 部 。 天 和 五 年 授 大 將 軍 。 屬 東 齊 背 約 ， 競 我 汾 方 。 公 」 受 委 臨 戎 ， 志 在 清 復 。 於 姚 襄 交 戰 ， 為 流 矢 所 中 。 還 京 增 疾 ， 翻 成 大 漸 。 春 秋 六 十 有 」 三 ， 以 天 和 七 年 正 月 廿 五 日 薨 於 京 師 之 第 。 公 少 懷 節 概 ， 夙 擅 英 略 ， 居 盈 念 損 ， 處 」 險 如 夷 ， 遇 士 有 恩 ， 臨 敵 能 勇 。 屬 車 書 未 一 ， 元 戎 啟 行 ， 攻 城 野 戰 ， 大 凡 五 十 ， 榮 勳 行 」 賞 ， 功 恒 居 多 。 雖 遇 泣 痍 之 恩 ， 奄 夫 輔 仁 之 效 。 致 以 悲 纏 宸 極 ， 痛 結 親 賓 。 詔 贈 」 本 官 ， 加 少 傅 恒 夏 靈 銀 長 五 州 諸 軍 事 恒 州 刺 史 ， 謚 曰 壯 ， 禮 也 。 夫 人 文 城 縣 君 」 尉 遲 氏 ， 武 威 人 ， 世 傳 令 德 ， 家 擅 清 徽 ， 性 識 柔 明 ， 音 儀 昭 著 。 生 甫 十 七 ， 歸 於 壯 公 。 以 」 魏 前 二 年 八 月 廿 五 日 薨 於 華 州 鄭 縣 界 ， 時 年 廿 六 。 詔 贈 普 安 國 夫 人 。 以 建 德 」 元 年 歲 次 壬 辰 十 一 月 廿 二 日 合 葬 於 雍 州 石 安 縣 界 。 公 孫 羅 剎 ， 公 第 三 息 達 之 」 子 ， 年 十 二 ， 不 幸 夭 沒 。 即 與 公 同 窆 。 竊 以 天 迴 地 遊 ， 寒 暑 於 斯 遽 變 ； 山 飛 谷 徙 ， 金 石 」 所 以 不 彫 。 乃 為 銘 曰 ： 」 巖 巖 基 構 ， 舄 弈 宗 枝 ， 龍 軒 豹 飾 ， 翠 眊 金 羈 。 幽 并 好 俠 ， 燕 趙 多 奇 ， 高 門 誕 慶 ， 英 風 載 」 馳 。 時 惟 草 昧 ， 契 闊 兵 戎 ， 捐 家 事 國 ， 殉 義 忘 軀 。 運 籌 帳 裏 ， 擐 甲 軍 中 ， 投 醪 感 惠 ， 賈 勇 」 稱 雄 。 大 □ 標 名 ， 高 旗 載 譽 ， 功 刊 彝 器 ， 績 宣 玉 府 。 威 讋 □ 邊 ， 聲 飛 六 輔 ， 奄 隨 風 燭 ， 長 」 辟 室 宇 。 蕭 悲 五 里 ， 車 尋 九 京 ， 賓 朋 麗 立 ， 服 馬 悲 鳴 。 幽 幽 壟 路 ， 鬱 鬱 佳 城 ， 丘 陵 若 徙 ， 」 冀 識 遺 聲 。 陝 西 省 博 物 館 藏 石

【 誌 蓋 】 南 陽 張 」 君 妻 郝 」 夫 人 誌

【 誌 文 】 夫 人 郝 氏 者 ， 蓋 以 雲 州 雲 中 郡 人 也 。 父 淵 ， 以 前 」 齊 秉 要 ， 世 濟 稱 美 ， 仍 授 驃 騎 大 將 軍 奉 車 都 尉 。 」 夫 人 則 公 之 長 女 也 。 夫 人 稟 性 幽 閑 ， 實 有 令 淑 」 之 風 ； 奉 事 親 親 ， 常 懷 指 心 之 痛 。 恒 以 四 德 為 基 ， 」 六 行 為 本 。 兼 妙 崇 內 相 ， 洞 識 真 如 。 年 十 有 一 ， 適 」 南 陽 人 驃 騎 大 將 軍 大 都 督 張 敬 恩 第 二 息 滿 」 澤 為 妻 。 雖 復 年 幼 初 笄 ， 早 閑 婦 禮 ， 孝 性 天 然 ， 溫 清 無 倦 ， 志 合 泉 流 ， 方 同 律 呂 。 何 悟 盛 年 嬰 此 」 疹 ， 而 梅 實 未 標 ， 桂 枝 先 落 ， 一 從 逝 水 ， 悲 笑 難 論 。 」 夫 人 年 十 有 六 ， 以 大 周 建 德 六 年 三 月 三 日 卒 」 於 鄴 城 。 還 於 此 月 十 一 日 葬 於 廣 都 里 漳 河 之 」 北 四 里 。 竊 以 桑 田 變 海 ， 涉 ● 無 紀 ， 不 鐫 貞 石 ， 熟 」 播 蘭 芬 。 銘 曰 ： 」 春 蘭 方 茂 ， 忽 被 秋 霜 ， 神 容 始 盛 ， 復 罷 紅 粧 。 離 言 」 在 耳 ， 屏 帶 餘 香 ， 更 興 悲 歎 ， 舉 意 心 傷 。 其 一 。 節 物 易 」 睹 ， 一 嘆 難 期 ， 鏡 臺 休 照 ， 華 堂 掩 輝 。 松 楊 蕭 飋 ， 野 」 霧 霏 霺 ， 閨 宮 永 別 ， 泉 壤 長 歸 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 雍 州 扶 」 風 郡 公 」 主 之 銘

【 銘 文 】 扶 風 郡 公 主 墓 誌 」 諱 妙 儀 ， 冀 州 勃 海 人 也 。 構 趾 壽 丘 ， 」 開 源 若 水 ， 門 有 十 德 之 號 ， 家 傳 萬 」 石 之 榮 。 祖 假 黃 鉞 左 丞 相 太 尉 公 」 冀 州 刺 史 貞 平 王 。 父 驃 騎 大 將 軍 」 ， 開 府 儀 同 領 軍 大 將 軍 趙 郡 王 。 四 」 輔 莫 不 合 儀 ， 接 下 溫 仁 。 奉 上 恭 蕭 ， 」 四 德 六 行 ， 海 內 稱 之 。 」 宣 政 元 年 薨 於 都 邑 ， 春 秋 十 八 。 其 」 年 四 月 廿 三 日 葬 於 鄴 城 西 北 五 」 里 。 左 俠 清 池 ， 右 帶 名 路 ， 南 通 上 苑 ， 」 北 據 林 華 。 於 是 鸞 鏡 為 土 ， 翠 帳 成 」 塵 ， 勒 芳 猷 於 貞 石 ， 揚 清 風 於 後 人 。 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 偽 齊 在 京 為 荷 王 釋 褐 辟 任 齊 安 戍 主 」 倍 贈 車 騎 將 軍 時 珍 墓 誌 」 君 諱 珍 ， 字 麗 寶 ， 鉅 鏕 苑 鄉 人 也 。 昔 三 才 」 等 昱 ， 五 緯 俱 明 。 瑩 石 磨 玉 ， 彫 屏 鏤 密 。 似 」 漢 主 之 金 陵 ， 像 周 王 之 王 室 。 丘 前 復 作 」 明 堂 ， 獸 柱 ， 師 子 ， 苻 門 。 選 擇 良 工 ， 鐫 成 雅 」 □ 。 君 既 才 同 太 傅 ， 文 類 侍 中 ， 未 語 含 」 珠 ， 流 言 綴 玉 。 英 侔 稷 下 之 奇 ， 儒 同 泗 上 」 之 美 。 真 是 崔 元 對 苻 主 出 談 無 異 ， 張 仲 」 輔 周 王 之 說 不 悟 。 偽 齊 武 平 七 年 歲 次 」 涒 噡 三 月 敦 精 朔 二 十 七 日 奄 閼 。 君 春 秋 六 十 有 八 ， 卒 於 家 廡 。 即 是 金 烏 晝 歿 ， 」 玉 兔 霄 淪 ， 窅 殪 光 珠 ， 瑕 殘 弁 璞 。 使 和 氏 之 哭 荊 山 ， 隨 侯 之 悲 麗 水 。 哀 平 喪 璧 ， 痛 」 何 言 哉 。 至 大 周 宣 政 元 年 歲 次 降 樓 十 二 月 神 祐 朔 九 日 傳 窆 ， 始 遷 於 靈 柩 ， 塴 」 於 丘 宇 。 自 即 序 德 ， 刊 銘 勒 誌 。 其 詞 曰 ： 」 稟 生 卓 犖 ， 立 志 超 穎 ， 智 曉 千 門 ， 才 逾 萬 頃 。 」 火 屋 □ 常 ， 日 車 徒 契 ， 壹 朝 ● 〔 注 〕 逐 ， 奄 竄 丘 井 。 北 京 圖 書 館 藏 拓

      〔 注 〕 ● ， 《 正 字 通 》 云 ： 「 俗 褭 字 。 」 據 文 義 疑 為 鳥 異 體 。

【 誌 蓋 】 魏 故 中 」 正 寇 君 」 墓 誌 銘

【 銘 文 】 魏 故 汝 北 郡 中 正 寇 君 墓 誌 」 君 諱 胤 哲 ， 上 谷 昌 平 人 也 。 雍 州 刺 史 」 河 南 宣 穆 公 之 玄 孫 ， 郢 州 使 君 昌 平 威 公 」 之 曾 孫 ， 順 陽 府 君 軌 之 孫 ， 光 州 刺 史 遵 貴 第 二 子 。 繼 第 五 叔 父 遵 略 之 孫 。 君 」 資 蔭 豪 華 ， 蟬 連 冠 冕 ， 氏 繫 之 由 ， 故 可 略 」 言 。 君 幼 而 敏 惠 ， 徽 音 昭 朗 ， 智 越 成 人 ， 鄉 」 遂 欽 尚 。 年 十 有 四 ， 郡 辟 中 正 。 才 同 舊 割 ， 」 品 物 斯 衷 。 秀 而 不 實 ， 云 亡 奄 及 。 年 十 有 」 九 ， 不 祿 於 家 。 家 禍 之 痛 ， 嗚 呼 哀 哉 。 天 長 」 地 久 ， 陵 谷 遷 移 ， 若 松 門 之 有 改 ， 知 人 世 」 之 在 斯 。 」 周 宣 政 二 年 歲 次 己 亥 正 月 四 日 窆 。 」 中 正 無 子 ， 第 四 弟 愻 以 第 三 息 文 叡 」 繼 後 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 廣 州 別 駕 襄 城 順 陽 二 郡 守 寇 君 墓 誌 」 君 諱 熾 ， 字 紹 叔 ， 上 谷 昌 平 人 。 高 祖 秦 州 哀 公 ， 曾 祖 雍 」 州 宣 穆 公 ， 郢 州 威 公 之 孫 ， 順 陽 府 君 軌 第 四 子 ， 繼 第 四 叔 父 朝 請 南 陽 府 君 孚 之 後 。 永 安 三 年 ， 詔 除 伏 」 波 將 軍 廣 州 別 駕 。 君 威 以 馭 左 ， 政 以 綏 夏 ， 撫 荒 悅 近 ， 」 期 月 教 成 。 詔 遷 長 史 。 累 加 龍 驤 將 軍 金 紫 光 祿 大 」 夫 。 為 左 之 治 雖 隆 ， 制 錦 之 才 不 盡 。 俄 宰 襄 城 之 郡 ， 又 」 轉 順 陽 太 守 。 脩 明 禮 ， 緝 熙 風 俗 ； 近 者 悅 ， 遠 者 懷 附 。 福 」 善 無 徵 ， 禍 釁 奄 及 。 春 秋 五 十 七 ， 寢 疾 而 殞 。 吏 民 哀 號 ， 」 朝 廷 傷 痛 。 以 周 宣 政 二 年 歲 次 己 亥 正 月 四 月 窆 於 萬 安 山 宣 穆 公 之 墓 次 。 」 夫 人 天 水 姜 氏 ， 詔 除 昌 城 縣 君 。 」 長 子 素 ， 廣 州 主 簿 本 州 司 馬 都 督 博 平 縣 開 國 男 ， 穎 」 川 陷 沒 。 妻 裴 氏 ， 無 子 ， 以 士 璋 長 子 文 超 繼 後 。 」 小 子 士 璋 ， 廣 州 主 簿 輔 國 將 軍 中 散 大 都 督 德 廣 期 」 城 襄 城 三 郡 守 義 安 縣 開 國 侯 。 妻 郭 氏 。 」 長 女 順 華 ， 適 天 水 姜 曇 進 ， 本 州 主 簿 。 」 第 二 女 婉 華 ， 適 河 東 裴 景 徽 ， 郡 中 正 。 」 第 三 女 將 男 ， 適 天 水 趙 子 信 。 」 第 四 女 休 華 ， 適 趙 郡 李 恩 曜 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 邵 州 使 」 君 寇 公 」 妻 薛 誌

【 銘 文 】 周 故 邵 州 刺 史 寇 嶠 妻 襄 城 君 薛 夫 人 墓 誌 」 夫 人 姓 薛 氏 ， 河 東 人 ， 邵 州 使 君 後 妻 也 。 秦 雍 刺 史 」 駙 馬 都 尉 倪 之 曾 孫 ， 濟 北 太 守 祖 洛 第 四 女 。 資 靈 」 淑 氣 ， 縱 叡 挺 生 ， 岐 嶷 發 自 齠 年 ， 令 德 彰 於 笄 歲 。 漸 」 慈 傅 之 訓 ， 其 奉 夫 也 良 ； 資 承 親 之 孝 ， 其 事 姑 也 謹 。 」 尊 耆 九 室 ， 娣 姒 五 人 ， 上 稱 其 德 ， 下 載 其 惠 ， 未 笄 者 」 師 其 女 容 ， 既 醮 者 範 其 婦 禮 。 嬿 婉 忽 違 ， 孀 幃 遽 奄 。 」 遂 躡 高 行 之 風 ， 仍 踵 共 姜 之 節 。 前 後 夫 人 ， 各 有 二 」 子 。 夫 人 以 眇 眇 之 年 ， 鞠 孤 孤 之 胤 。 豈 唯 淚 隨 見 滿 ， 」 亦 將 悲 與 事 殷 。 及 四 海 分 崩 ， 二 京 圯 隔 ， 邵 州 叔 」 父 ， 開 府 西 安 。 元 公 舉 家 西 赴 ， 夫 人 亦 隨 入 關 ， 攜 小 」 抱 大 ， 終 守 元 吉 。 魏 大 統 十 三 年 卒 於 長 安 ， 春 秋 卌 」 有 五 。 前 妻 之 子 士 綽 幼 殞 。 夫 人 哀 傷 ， 憔 悴 累 年 。 遺 」 令 痤 於 左 掖 ， 示 終 身 不 忘 夙 心 。 邵 州 君 先 卒 河 」 洛 ， 夫 人 羈 殯 渭 陽 ， 存 表 同 德 之 譽 ， 沒 興 殊 域 之 恨 。 」 今 帝 隆 平 ， 伊 洛 清 謐 。 詔 贈 夫 人 廣 州 襄 城 縣 君 。 」 周 宣 政 二 年 歲 次 己 亥 正 月 四 日 ， 夫 人 神 柩 歸 于 」 洛 陽 ， 合 祔 於 邵 州 使 君 之 瑩 。 」 第 三 子 士 寬 。 第 四 子 士 宣 。 女 柔 華 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 黎 州 黎 陽 郡 黎 陽 縣 人 掃 」 寇 將 軍 武 騎 司 馬 梁 嗣 鼎 。 」 其 人 孝 敬 慈 善 ， 志 尚 玄 門 。 」 武 略 兼 備 ， 早 隨 行 旅 。 從 父 」 入 朝 ， 蒙 敕 授 官 。 以 周 大 」 象 二 年 六 月 廿 一 日 臨 終 ， 」 願 捨 敕 賜 衣 物 ， 造 金 銀 」 像 兩 區 ， 涅 槃 經 二 部 。 卒 於 」 洛 陽 里 。 其 月 廿 三 日 卜 葬 」 北 邙 原 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 佚

【 銘 文 】 馬 氏 墓 銘 文 」 君 諱 龜 ， 字 靈 玄 ， 扶 風 人 也 。 自 三 皇 合 德 ， 與 日 月 而 齊 」 明 ； 五 帝 垂 緒 ， 流 通 於 萬 品 。 布 姓 七 十 九 代 ， 引 緒 卅 六 」 王 。 是 以 秦 漢 魏 晉 。 馬 氏 移 方 昔 土 。 以 去 神 嘉 五 年 其 」 祖 馬 征 蒙 敕 除 奉 朝 靜 。 即 是 京 師 俊 桀 ， 才 名 遠 著 ， 」 至 真 君 七 年 蒙 除 銀 清 光 祿 大 夫 。 出 語 成 章 ， 言 同 」 珠 玉 。 復 除 清 何 郡 守 。 雖 可 榮 祿 稍 隆 ， 納 物 殊 下 。 征 」 子 馬 神 龜 者 ， 感 神 受 業 ， 秀 出 不 群 ， □ 調 高 風 ， 聲 振 邦 」 邑 。 以 大 魏 武 定 元 年 為 山 陽 縣 功 曹 。 至 五 年 □ 敕 除 開 府 參 軍 事 。 至 七 年 蒙 除 殿 中 將 軍 。 至 興 和 三 年 」 蒙 汲 除 郡 守 。 但 以 歲 將 逝 矣 ， 不 幸 辭 世 。 龜 妻 張 氏 ， 哲 」 婦 成 家 ， 比 五 門 而 待 賓 。 八 子 之 母 ， 低 昂 而 入 室 。 遺 金 」 弊 席 ， 託 事 君 子 。 去 建 德 六 年 蒙 　 敕 授 漢 陽 郡 君 。 但 」 亡 當 時 ， 標 名 曆 代 ， 何 其 白 髮 相 催 ， 脩 年 以 短 ， 風 莫 亭 ， 身 」 隨 影 滅 。 致 使 孝 子 投 軀 ， 順 孫 氣 烈 ， 日 月 將 逝 ， 葬 於 陰 」 山 之 北 ， 故 為 銘 記 。 其 辭 曰 ： 」 埋 根 西 域 ， 引 苗 東 夏 ， 星 羅 四 海 ， 門 止 龍 駕 。 坐 家 封 侯 ， 」 在 朝 稱 霸 ， 德 建 名 立 ， 三 公 止 話 。 剋 念 君 子 ， 有 張 有 弛 ， 」 □ 術 云 暮 ， 歸 此 故 舍 。 大 象 二 年 十 月 廿 一 日 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 大 周 故 盧 太 妃 墓 誌 銘

【 銘 文 】 魏 故 使 持 節 侍 中 驃 騎 大 將 軍 開 府 尚 書 左 僕 射 雍 州 刺 史 司 空 公 始 平 」 文 貞 公 國 太 妃 盧 氏 墓 誌 銘 」 太 妃 諱 蘭 ， 幽 州 范 陽 涿 縣 人 也 。 燕 王 盧 綰 ， 漢 祖 共 書 ； 侍 中 盧 毓 ， 魏 君 同 乘 。 」 挺 稱 英 彥 ， 既 與 張 華 鄉 里 ； 諶 有 文 詞 ， 乃 是 劉 琨 中 外 。 祖 興 宗 ， 范 陽 太 守 。 父 」 延 集 ， 幽 州 主 簿 。 戶 榅 陳 平 之 邑 ， 即 以 建 侯 ； 淮 陰 韓 信 之 家 ， 仍 為 開 國 。 衣 錦 」 舊 鄉 ， 此 之 榮 矣 。 太 妃 令 淑 夙 聞 ， 珪 璋 早 茂 ， 就 學 女 史 ， 觀 圖 內 則 ， 箴 管 線 纊 ， 」 早 習 其 儀 ， 絺 烾 紘 綖 ， 有 聞 其 禮 。 年 十 有 七 ， 歸 于 文 貞 府 君 。 文 貞 羽 儀 宗 室 ， 」 棟 梁 蕃 屏 。 太 妃 輔 佐 君 子 ， 虔 恭 中 匱 ， 外 言 不 入 ， 內 言 不 出 ， 閫 德 既 宣 ， 閨 儀 」 乃 正 。 思 其 親 也 ， 則 寒 木 生 庭 ； 孝 其 姑 也 ， 則 江 流 入 室 。 七 德 是 備 ， 足 以 事 夫 ， 」 三 徙 既 成 ， 尤 能 訓 子 。 既 而 魏 室 多 故 ， 喪 亂 弘 多 ， 文 貞 殉 節 元 戎 ， 忠 臣 天 下 ， 」 封 墳 式 墓 ， 宛 在 芒 山 。 子 安 昌 宣 王 ， 避 東 陵 之 酷 ， 奉 西 遷 之 駕 ， 又 以 明 略 佐 」 時 ， 乘 軺 服 袞 。 而 關 河 阻 隔 ， 卅 餘 年 ， 鋒 鏑 交 橫 ， 死 生 離 別 ， 朝 哭 穆 伯 ， 墓 哭 文 」 伯 ， 季 氏 之 妻 ， 可 謂 知 禮 。 日 月 不 居 ， 風 霜 奄 至 ， 薨 于 長 安 ， 春 秋 六 十 有 七 。 魏 」 大 統 十 七 年 十 月 權 瘞 同 州 武 鄉 郡 之 北 原 。 有 孫 孝 矩 ， 宦 成 名 立 ， 自 魏 讓 」 其 德 ， 周 新 其 命 ， 雖 隔 邢 茅 ， 猶 為 滕 薛 。 緬 尋 逮 事 ， 追 戀 剪 髮 之 慈 ； 言 念 抱 孫 ， 」 無 忘 誦 書 之 訓 。 今 關 塞 既 同 ， 文 軌 已 一 ， 仰 惟 魂 氣 ， 無 所 不 之 。 謹 以 大 周 大 象 二 年 歲 次 庚 子 十 一 月 癸 未 朔 廿 日 壬 寅 奉 送 靈 合 柩 ， 葬 於 洛 陽 芒 山 」 之 舊 陵 。 松 檟 彫 零 ， 丘 陵 遠 道 ， 哀 榮 並 極 ， 存 沒 俱 悲 。 乃 為 銘 曰 ： 」 渤 河 西 枕 ， 常 山 北 崎 ， 鍾 鼎 相 襲 ， 公 侯 復 始 。 帷 彼 鵲 巢 ， 惟 斯 麟 趾 ， 必 齊 之 姜 ， 」 必 宋 之 子 。 迓 之 百 兩 ， 于 以 言 歸 ， 辭 親 內 傅 ， 侍 姆 中 闈 。 言 容 在 禮 ， 榆 秋 隨 衣 ， 」 桑 津 蠶 路 ， 錦 室 鴛 機 。 貞 節 小 君 ， 懃 勞 內 政 ， 下 氣 怡 聲 ， 溫 恭 詞 令 。 霜 露 哀 感 ， 」 春 秋 虔 敬 ， 惟 俎 惟 罍 ， 為 深 為 盛 。 其 事 夫 也 ， 齊 眉 舉 食 ， 其 教 子 也 ， 移 機 斷 織 。 節 義 恭 儉 ， 勞 謙 謹 敕 ， 大 懼 滿 盈 ， 深 譏 抗 極 。 在 昔 流 寓 ， 自 魏 之 秦 ， 提 攜 關 隴 ， 」 有 尊 有 親 。 歲 月 悠 遠 ， 為 故 為 新 ， 百 憂 俱 至 ， 唯 未 亡 人 。 孫 曰 孝 矩 ， 唯 名 與 器 ， 」 上 將 克 舉 ， 天 官 有 貳 。 以 此 歲 德 ， 在 今 星 次 ， 仰 惟 桑 梓 ， 遷 歸 舊 地 。 飄 颻 哥 挽 ， 」 悽 愴 脩 途 ， 東 望 吾 子 ， 西 望 吾 夫 。 銀 蠶 永 臥 ， 金 棗 長 枯 ， 親 賓 掩 泣 ， 奠 送 東 都 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 大 周 大 象 」 二 年 歲 次 」 庚 子 十 二 」 月 壬 子 朔 」 九 日 庚 申 。 」 開 府 參 軍 」 事 李 義 雄 」 之 銘 誌 」 君 諱 雄 ， 趙 國 柏 仁 縣 」 陰 灌 里 人 。 父 諱 綱 之 。 」 俱 時 窆 此 玄 宮 共 域 。 北 京 圖 書 館 藏 拓

         高 　 昌

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 章 和 七 年 丁 已 歲 十 一 月 壬 戌 」 朔 十 五 日 乙 亥 ， 〔 注 〕 平 遠 府 祿 事 參 」 軍 張 歸 宗 夫 人 索 氏 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 朔 日 壬 戌 ， 十 五 日 當 為 丙 子 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 章 和 十 八 年 歲 次 壽 星 夏 」 六 月 朔 辛 酉 九 日 己 巳 ， 田 」 地 郡 虎 牙 將 軍 內 幹 將 轉 」 交 河 郡 宣 威 將 軍 殿 中 中 」 郎 領 三 門 散 望 將 字 靈 岳 ， 」 春 秋 六 十 有 七 卒 。 汜 氏 之 」 墓 表 。 新 疆 吐 魯 番 出 土 。 見《
高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 永 平 元 年 歲 在 鶉 」 尾 三 月 朔 丙 辰 廿 」 四 日 己 卯 ， 交 河 郡 」 鎮 西 府 兵 曹 參 軍 」 但 旻 天 不 弔 享 年 」 六 十 有 四 。 字 元 初 」 田 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 章 和 十 六 年 歲 次 析 木 之 津 冬 」 十 二 月 己 巳 朔 三 日 辛 未 ， 高 昌 兵 部 」 主 簿 轉 交 河 郡 戶 曹 參 軍 殿 」 中 中 郎 將 領 三 門 子 弟 諱 承 字 」 全 安 春 秋 七 十 有 八 。 畫 氏 之 墓 表 。 」 夫 人 張 氏 ， 永 平 二 年 歲 在 鶉 火 二 月 辛 已 朔 廿 五 日 乙 巳 合 葬 。 」 上 天 愍 善 ， 享 年 七 十 有 九 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 和 平 二 年 壬 申 歲 八 月 朔 」 丙 申 ， 鎮 西 府 虎 牙 將 軍 領 」 內 幹 將 汜 紹 和 七 月 廿 七 日 」 卒 ， 春 秋 五 十 有 八 也 。 以 八 」 月 一 日 申 時 葬 於 墓 也 。 」 夫 人 燉 煌 張 氏 ， 享 年 六 十 二 。 新 疆 吐 魯 番 出 土 。 見《
高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 和 平 四 年 甲 戍 歲 九 月 」 朔 甲 申 五 日 戊 子 ， 鎮 西 」 府 省 事 遷 功 曹 吏 但 旻 」 天 不 弔 享 年 五 十 有 二 」 寢 疾 卒 。 字 宣 宗 孟 氏 之 」 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 建 昌 元 年 乙 亥 歲 正 月 」 朔 壬 午 十 二 日 水 〔 注 〕 ， 巳 鎮 」 西 府 侍 內 幹 將 趙 榮 宗 」 夫 人 韓 氏 春 秋 六 十 有 」 七 寢 疾 卒 。 趙 氏 妻 墓 」 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 水 ， 據 干 支 當 作 癸 。 以 下 諸 誌 同 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 建 昌 二 年 丙 子 歲 十 月 朔 壬 」 申 廿 八 日 已 未 ， 〔 注 〕 鎮 西 府 客 」 曹 參 軍 錄 事 參 軍 任 叔 」 達 妻 張 掖 袁 氏 之 墓 」 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 朔 日 壬 申 ， 廿 八 日 當 為 己 亥 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 建 昌 三 年 歲 次 星 」 紀 六 月 朔 戊 辰 十 」 五 日 壬 午 ， 但 旻 天 不 」 弔 享 年 五 十 有 一 任 □ 」 □ 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 建 昌 四 年 戊 寅 歲 二 月 甲 子 」 朔 十 六 日 戊 寅 ， 〔 注 〕 兵 曹 」 司 馬 麴 那 妻 喪 於 」 交 河 城 西 白 字 阿 度 女 」 麴 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 朔 日 為 甲 子 ， 十 六 日 當 為 己 卯 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 建 昌 五 年 己 卯 歲 四 月 」 朔 戊 午 廿 九 日 丁 亥 ， 鎮 」 西 府 兵 曹 參 軍 紹 賢 但 旻 」 天 不 弔 春 秋 卌 有 九 寢 疾 」 卒 。 田 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 元 年 辛 巳 歲 十 一 月 」 朔 辛 卯 廿 五 日 乙 卯 ， 交 河 郡 」 客 曹 參 軍 錄 事 參 軍 春 秋 八 十 」 有 九 。 任 氏 之 墓 表 。 」 夫 人 張 掖 袁 氏 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 □ 年 壬 午 歲 四 月 □ 」 庚 子 十 □ □ 庚 戍 ， 〔 注 〕 鎮 西 府 」 省 事 後 □ 功 曹 寢 疾 」 卒 。 春 秋 □ □ 八 有 葬 於 」 西 陵 。 張 氏 □ □ 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 延 昌 二 年 歲 次 壬 午 ， 延 昌 下 缺 文 當 為 二 字 。 四 月 朔 日 庚 子 ， 庚 戍 當 為 十 一 日 。 則 四 月 下 缺 文 為 朔 字 。 十 字 下 缺 文 為 一 日 二 字 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 三 年 水 未 歲 十 月 朔 」 辛 卯 廿 八 日 戊 午 ， 記 室 參 」 軍 妻 張 氏 之 墓 表 。 」 客 曹 參 令 兵 」 將 索 演 孫 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 三 年 水 未 歲 」 十 二 月 廿 五 日 ， 孟 」 宣 住 之 墓 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 五 年 歲 在 乙 酉 □ 」 月 朔 水 丑 廿 日 壬 申 卒 ， 」 廿 二 日 甲 戍 喪 。 」 〔 注 〕 王 阿 和 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 喪 字 ， 疑 為 葬 字 之 誤 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 五 年 乙 酉 歲 十 」 二 月 己 酉 朔 十 一 日 」 己 未 ， 初 鎮 西 府 省 事 ， 」 遷 交 河 郡 功 曹 史 ， 轉 」 交 河 田 曹 司 馬 ， 追 贈 」 高 昌 司 馬 建 康 史 祐 」 孝 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 七 年 歲 御 諏 訾 」 望 舒 建 于 隆 〔 注 〕 婁 ， 上 旬 」 五 日 ， 日 維 析 木 。 戶 曹 」 參 軍 曹 孟 祐 春 秋 六 」 十 有 一 ， 於 丁 酉 日 戊 」 時 寢 疾 卒 。 文 表 於 」 墓 也 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 隆 ， 當 作 降 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 七 年 歲 御 諏 訾 ， 」 望 舒 建 于 實 沈 ， 下 旬 」 二 日 ， 日 維 辛 卯 。 兵 曹 」 參 軍 索 守 豬 妻 賈 氏 ， 」 春 秋 六 十 有 五 ， 靈 □ □ 」 文 表 於 暮 □ 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 延 昌 九 年 己 丑 」 歲 十 一 月 」 丙 戌 朔 卅 日 乙 」 卯 ， 袁 穆 寅 妻 和 」 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 一 年 辛 卯 歲 」 四 月 朔 戊 寅 六 日 水 〔 注 〕 」 未 ， 前 為 交 河 郡 內 幹 」 將 ， 後 轉 遷 戶 曹 參 軍 ， 」 字 天 恩 ， 春 秋 六 十 有 」 八 ， 令 狐 氏 之 墓 表 也 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 水 ， 當 作 癸 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 二 年 壬 辰 歲 」 十 一 月 朔 己 亥 十 五 」 日 辛 亥 ， 〔 注 〕 新 除 兵 曹 主 」 簿 ， 後 遷 為 兵 曹 參 軍 」 索 守 豬 ， 敦 煌 北 府 人 」 也 。 春 秋 九 十 咸 二 ， 寢 」 疾 卒 於 交 河 岸 上 。 靈 」 柩 葬 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 朔 日 為 己 亥 ， 十 三 日 為 辛 亥 ， 疑 十 五 為 十 三 之 訛 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 二 年 歲 御 壽 星 ， 」 望 舒 建 於 星 紀 ， 下 旬 九 」 日 ， 日 維 丙 辰 。 新 除 鎮 西 」 府 散 望 將 □ □ 省 事 ， 又 」 轉 □ □ 兵 參 軍 ， 復 遷 為 」 戶 曹 司 馬 ， 字 阿 □ ， 春 秋 」 七 十 咸 一 ， 原 出 敦 煌 功 」 曹 後 也 。 靈 柩 葬 題 文 於 」 墓 。 張 氏 之 墓 表 者 也 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 三 年 水 〔 注 〕 已 」 歲 二 月 十 四 日 ， 任 」 □ 慎 妻 墓 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

      〔 注 〕 水 ， 當 作 癸 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 三 年 水 已 歲 」 二 月 朔 乙 酉 破 上 旬 」 三 日 己 亥 ， □ □ 為 交 」 河 縣 小 門 散 望 將 □ 」 疾 於 交 河 岸 上 ， 春 秋 七 十 有 四 。 字 忠 賢 唐 」 妻 高 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 三 年 水 巳 歲 」 二 月 朔 丁 酉 十 六 日 」 壬 子 ， 今 補 撫 軍 府 主 」 簿 復 為 內 幹 將 更 遷 」 為 內 行 參 軍 　 疾 於 」 交 河 岸 上 ， 春 秋 八 十 。 」 字 榮 宗 趙 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 三 年 水 已 歲 」 三 月 朔 丙 寅 廿 六 日 」 辛 卯 ， 虎 牙 將 軍 索 顯 」 忠 妻 曹 氏 寢 疾 卒 ， 靈 」 柩 葬 。 」 文 表 於 墓 也 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 三 年 水 巳 歲 」 四 月 廿 七 日 ， 客 曹 參 」 軍 春 秋 七 十 四 咸 一 王 舉 奴 卒 于 」 西 岸 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 三 年 己 歲 」 十 月 水 已 朔 廿 六 日 戊 午 ， 」 戶 曹 主 簿 毛 弘 」 弘 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 五 年 乙 未 歲 七 月 」 癸 丑 朔 九 日 辛 酉 ， 鎮 西 府 」 散 望 將 追 贈 功 曹 吏 ， 昊 」 天 不 弔 ， 春 秋 五 十 有 六 ， 字 買 」 得 張 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 七 年 丁 酉 歲 」 正 月 甲 戌 朔 廿 三 日 」 丙 申 ， 故 處 仕 麴 謙 友 」 追 贈 交 河 郡 鎮 西 府 」 功 曹 史 ， 麴 君 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 七 年 丁 酉 歲 七 月 壬 申 朔 ， 」 鎮 西 府 帶 閣 主 簿 遷 兵 曹 司 馬 」 追 贈 高 昌 兵 部 司 馬 字 彈 那 ， 」 春 秋 六 十 九 ， 寢 疾 卒 。 夫 人 燉 煌 張 氏 。 」 麴 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 九 年 己 亥 」 歲 三 月 朔 壬 辰 二 」 日 □ 巳 ， 客 曹 主 簿 」 張 神 忠 ， 春 秋 五 十 」 有 五 ， 寢 疾 卒 於 □ 」 內 。 張 氏 之 墓 表 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

【 誌 蓋 】 無

【 銘 文 】 （ 磚 質 ） 延 昌 十 九 年 己 亥 歲 八 月 」 己 未 朔 十 七 日 ， 寢 疾 卒 。 」 昊 天 不 弔 ， 享 年 廿 有 」 七 。 友 朋 悼 傷 ， 鄉 閭 悲 。 後 廿 日 」 葬 於 墓 。 字 儒 子 。 新 疆 吐 魯 番 出 土 。 見 《 高 昌 磚 集 》 。

         無 年 月 誌 及 殘 誌

（ 誌 為 小 碑 形 ， 螭 首 龜 蚨 。 ）

【 碑 額 】 劉 戍 」 主 之 」 墓 誌

【 銘 文 】 君 諱 賢 ， 字 落 侯 ， 朔 方 人 也 。 其 」 先 出 自 軒 轅 皇 帝 。 下 及 劉 累 ， 」 豢 龍 孔 甲 ， 受 爵 於 劉 ， 因 土 命 」 氏 。 隨 會 歸 晉 ， 留 子 處 秦 ， 還 復 」 劉 氏 ， 以 守 先 祀 。 魏 太 武 皇 帝 」 開 定 中 原 ， 併 有 秦 隴 ， 移 秦 大 。

【 碑 左 側 】 姓 ， 散 入 燕 齊 。 君 先 至 營 土 ， 因 遂 家 焉 。 但 營 州 邊 塞 ， 地 接 六 」 蕃 。 君 梟 雄 果 毅 ， 忠 勇 兼 施 ， 翼

【 碑 陰 】 陽 白 公 闢 為 中 正 。 後 為 臨 泉 」 戍 主 ， 東 面 都 督 。 天 不 弔 善 ， 殲 」 此 名 哲 。 春 秋 六 十 有 四 ， 奄 致 」 薨 殂 。 州 閭 悲 痛 ， 鐫 石 文 銘 。 其 」 詞 曰 ： 芒 芒 天 漢 ， ● ● 恒 娥 ， 嗚 」 呼 哀 哉 ， 渠 可 奈 何 。 嗚 呼 哀 哉 。

【 碑 右 側 】 君 息 僧 沼 ， 州 西 曹 。 息 多 興 ， 」 進 士 都 督 。 息 貳 興 ， 息 康 仁 ， 」 孫 高 和 ， 孫 德 素 ， 孫 法 愛 。 遼 寧 朝 陽 出 土 。 見 《 考 古 》 一 九 八 四 年 第 七 期 《 北 魏 劉 賢 墓 誌 》 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 假 節 龍 驤 將 軍 晉 州 刺 史 元 君 墓 誌 銘 」 君 諱 信 ， 字 子 諒 ， 洛 陽 人 也 。 昭 成 皇 帝 七 世 孫 。 神 蹤 與 」 姬 夏 同 初 ， 靈 源 共 積 石 爭 峻 。 綿 世 章 黼 ， 蔚 乎 有 聞 。 丞 相 」 以 帝 者 懿 親 ， 論 道 朝 端 ； 征 西 勒 馬 風 驅 ， 聲 弭 邊 服 。 考 司 」 空 ， 俊 氣 獨 清 ， 神 衿 秀 遠 ， 昂 藏 伊 洛 之 朝 ， 規 矩 一 時 之 望 。 」 君 令 質 挺 生 ， 雅 懷 嚴 凈 。 幼 入 書 堂 ， 無 竹 馬 之 歎 ； 長 尋 墳 」 誥 ， 有 月 旦 之 異 。 行 義 以 會 仁 ， 專 信 以 集 友 ， 愛 敬 發 於 天 」 然 ， 將 慎 由 於 性 理 。 所 謂 魏 國 之 白 駒 ， 元 族 之 千 里 。 司 空 」 元 公 ， 秉 哲 經 朝 ， 緯 文 綏 武 ， 旗 弓 以 待 賢 ， 蒲 帛 以 邀 德 。 聞 」 君 識 素 既 奇 ， 情 靈 洞 遠 ， 闢 君 為 參 軍 事 。 君 稟 氣 沖 高 ， 資 」 懷 剋 讓 ， 本 無 城 國 之 榮 ， 豈 圖 佐 人 之 職 。 方 乃 接 翮 翻 飛 ， 」 高 步 閑 俗 ， 年 十 有 五 ， 卒 乎 官 。 天 子 痛 悼 ， 親 賢 同 泣 。 有 」 詔 贈 龍 驤 將 軍 晉 州 刺 史 。 粵 其 年 七 月 丙 辰 朔 十 二 日 」 丁 卯 穸 於 舊 塋 。 其 詞 曰 ： 」 王 僚 至 重 ， 鉉 府 非 輕 ， 在 山 訪 竹 ， 在 世 求 英 。 卓 哉 夫 子 ， 節 」 行 凝 明 ， 情 圖 高 尚 ， 時 不 見 聽 。 陳 家 早 令 ， 禮 辟 以 申 ， 公 車 」 滿 路 ， 雁 帛 成 群 。 旌 弓 之 召 ， 豈 越 茲 人 ， 聞 之 古 語 ， 驗 之 徵 」 君 。 伊 公 司 鼎 ， 朝 稱 良 政 ， 自 君 之 舉 ， 孰 云 非 令 。 稱 闕 有 聞 ， 」 貢 言 方 盛 ， 百 事 剋 諧 ， 澄 明 如 鏡 。 福 善 有 聞 ， 斯 焉 豈 實 ， 情 」 節 方 申 ， 中 年 喪 質 。 痛 矣 蘭 摧 ， 惜 哉 何 暨 ， 三 良 苦 秦 ， 孰 如 茲 日 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 使 持 節 侍 中 太 保 領 太 尉 公 錄 尚 書 事 大 將 軍 都 督 定 相 二 州 諸 軍 事 定 州 刺 史 臨 淮 王 」 墓 誌 銘 」 王 諱 彧 ， 字 文 □ ， 河 南 洛 陽 人 也 。 自 樞 電 流 暉 ， 壽 丘 膺 祉 ， 世 德 與 二 離 比 耀 ， 靈 命 隨 四 氣 無 窮 。 祖 」 懿 王 ， 居 宗 作 相 ， □ □ 播 於 丹 青 。 父 康 王 ， 蘊 道 摛 光 ， 英 聲 傳 於 緗 素 。 王 降 神 河 岳 ， 感 慶 星 雲 ， 夙 稟 」 岐 嶷 之 姿 ， □ 樹 扶 異 □ 量 。 精 明 內 湛 ， 符 彩 外 發 ， 體 含 珠 玉 ， 心 懷 琬 琰 。 甫 遊 竹 馬 ， 已 見 千 仞 之 奇 ， 」 始 戲 羊 車 ， 便 □ 百 □ 之 自 。 孝 為 心 基 ， 義 成 行 本 ， 早 違 陟 岵 ， 兼 喪 孔 懷 ， 訓 育 所 資 ， 實 唯 聖 善 ， 倚 門 」 有 望 ， 噬 指 □ 歸 ， 母 子 二 人 ， 更 相 為 氣 ， 雖 家 享 萬 鍾 ， 室 盈 珍 旨 ， 日 薦 雙 鯉 ， 事 由 感 應 。 上 敦 宗 族 ， 傍 」 穆 親 姻 ， 學 海 靡 窮 ， □ □ 不 已 ， 百 家 浩 蕩 ， 異 軫 同 歸 ， 萬 古 攸 緬 ， 得 門 競 入 ， 手 握 靈 蛇 之 珠 ， 口 運 彫 」 龍 之 句 ， 睹 者 □ 顏 ， 聞 則 愈 疾 。 信 可 以 侔 愛 冬 景 ， 比 質 秋 霜 者 矣 。 襲 先 爵 濟 南 郡 王 。 出 應 龍 光 ， 入 」 為 卿 士 ， 自 茲 厥 後 ， 位 與 德 □ ， 激 水 上 征 ， 陵 雲 高 鶩 ， 晨 遊 鴛 沼 ， 夕 拜 □ 門 。 一 人 乃 睠 ， 百 僚 注 目 ， 句 」 吳 效 命 ， 負 嶮 未 賓 。 王 曾 祖 燕 宣 王 ， 雄 規 傑 出 ， 闢 地 建 功 ， 悵 望 江 湖 ， 有 懷 吞 噬 ， 啟 社 臨 □ ， 用 顯 丕 」 績 。 後 以 郡 在 偽 疆 ， 地 非 國 有 ， 傍 求 沃 實 ， 改 邑 濟 南 。 而 王 志 存 追 舊 ， 仁 不 忘 本 ， 詢 之 朝 議 ， 實 所 難 」 違 ， 還 封 臨 淮 ， 遙 食 魏 郡 。 常 伯 任 隆 ， 獨 坐 務 切 ， 談 諷 所 歸 ， 繩 准 攸 在 。 以 我 □ 心 ， 式 兼 二 事 ， 抑 揚 名 」 教 ， 弘 獎 風 流 ， 遐 邇 肅 然 ， 不 嚴 而 治 。 非 日 非 月 之 明 ， 移 風 易 俗 之 典 ， 允 鍾 時 彥 ， 爰 屬 奉 常 。 乃 峻 戎 」 號 ， 來 綏 棘 彩 ， 周 原 奧 壤 ， 華 陽 全 實 ， 朱 驂 再 轉 ， 皂 蓋 仍 移 ， 六 條 剋 宣 ， 萬 里 載 穆 。 宗 伯 之 任 ， 親 屬 斯 」 典 ， 花 萼 之 寄 ， 興 替 是 階 ， 乃 捨 蕃 闈 ， 來 遊 卿 寺 ， 俄 居 大 理 ， 兼 掌 治 粟 。 自 正 光 之 末 ， 艱 虞 互 起 ， 戍 卒 」 跋 扈 ， 搖 蕩 疆 塞 ， 我 求 操 斧 ， 聿 總 元 戎 。 屬 天 未 悔 禍 ， 妖 徒 方 熾 ， 千 城 棄 律 ， 一 繩 靡 維 。 既 而 徐 兗 兩 」 面 之 民 法 僧 背 誕 ， 扇 擾 邊 服 ， 鳥 虜 魚 寇 ， 所 在 侏 張 。 乃 當 會 府 ， 復 應 推 轂 ， 運 七 略 於 寸 心 ， 申 九 罰 」 於 閫 外 。 彭 汴 剋 復 ， 淮 肥 載 清 ， 積 鉀 陵 山 ， 橫 尸 斷 壑 。 方 欲 乘 茲 一 舉 ， 震 蕩 三 吳 ， 而 踰 時 告 勞 ， 千 金 」 日 費 ， 未 極 武 怒 ， 簡 書 言 歸 。 蠢 彼 荊 蠻 ， 憑 陵 畿 甸 ， 弔 民 龕 難 ， 非 王 莫 可 。 東 旆 始 班 ， 南 轅 遄 戒 ， 鬼 出 」 電 入 ， 折 朽 摧 枯 ， 始 若 狐 狸 ， 終 成 兕 虎 。 及 外 司 江 海 ， 內 管 喉 唇 ， 賢 戚 以 兼 ， 負 荷 伊 屬 ， 敷 陳 五 教 ， 儀 」 形 百 揆 。 吳 蜀 軫 懼 ， 朝 野 歸 心 。 值 圯 運 有 終 ， 殷 憂 且 至 ， 人 諆 俄 改 ， 天 命 □ 移 ， 崩 榱 之 禍 奄 臻 ， 捨 玦 」 之 慕 空 結 。 嗚 呼 ！ 王 風 神 閑 曠 ， 道 置 自 遠 ， 辭 彩 潤 徹 ， 無 輩 當 時 ， 出 入 承 明 ， 逶 迤 復 道 ， 光 華 振 鷺 ， 領 」 袖 群 龍 。 東 閣 晨 開 ， 西 園 夕 宴 ， 孫 枝 激 響 ， 芳 醴 徐 行 ， 湧 泉 時 注 ， 懸 何 不 竭 。 府 跡 寰 中 ， 遊 神 擊 表 ， 方 」 膺 仁 壽 ， 永 持 國 命 ， 遽 捐 華 館 ， 長 即 佳 城 。 有 詔 贈 使 持 節 侍 中 太 保 領 太 尉 公 錄 尚 書 事 大 將 軍 」 都 督 定 相 二 州 諸 軍 事 定 州 刺 史 ， 王 如 故 。 岸 谷 互 遷 ， 金 石 難 朽 ， 刊 之 於 幽 壤 ， 式 彰 斯 盛 烈 。 乃 作 」 銘 曰 ： 」 千 齡 眇 眇 ， 萬 像 茫 茫 ， 協 鉤 曰 帝 ， 乘 雲 者 皇 。 跨 躡 三 古 ， 苞 籠 百 王 ， 本 枝 磐 石 ， 如 珪 如 璋 。 八 才 留 稱 ， 」 五 賢 傳 響 ， 我 有 叡 哲 ， 曾 峰 秀 上 。 出 世 栖 神 ， 入 玄 致 賞 ， 英 猷 剋 邁 ， 清 虛 獨 往 。 遠 遊 加 首 ， 來 謁 承 明 ， 」 風 流 鬱 起 ， 光 華 自 生 。 居 宗 立 譽 ， 履 道 標 名 ， 薄 言 從 仕 ， 作 棟 作 楨 。 摶 風 不 已 ， 積 風 未 息 ， 切 天 揮 翰 ， 」 臨 雲 矯 翼 。 山 高 徒 仰 ， 海 深 詎 測 ， 德 茂 禮 尊 ， 功 隆 位 極 。 既 文 且 武 ， 惟 機 與 神 ， 冠 茲 百 辟 ， 振 彼 四 鄰 。 」 屯 平 獻 替 ， 夷 嶮 經 綸 ， 綱 紀 邦 國 ， 舟 楫 生 民 。 匪 天 莫 高 ， 日 月 照 晉 ， 匪 地 莫 厚 ， 山 岳 表 鎮 。 邈 矣 君 王 ， 」 配 明 北 峻 ， 滄 浪 降 沴 ， 輔 仁 愆 信 。 慕 均 輟 相 ， 哀 踰 捨 玦 ， 猶 是 樑 摧 ， 方 斯 柱 折 。 儲 箴 靡 奏 ， 騷 辭 罷 製 ， 」 菟 園 長 奄 ， 醴 酒 誰 設 。 池 臺 寂 寂 ， 宮 館 沉 沉 ， 人 亡 物 在 ， 悼 昔 傷 今 。 聲 明 虛 萃 ， 禮 數 空 臨 ， 宿 草 知 積 ， 」 雜 樹 連 陰 。 苦 霧 晨 闇 ， 悲 風 夜 吟 ， 九 京 易 即 ， 一 往 難 尋 ， 前 和 式 睹 ， 後 播 徽 音 。 〔 注 〕 北 京 圖 書 館 藏 拓

      〔 注 〕 原 誌 無 紀 年 。 據 《 魏 書 。 孝 莊 紀 》 ， 永 安 三 年 爾 朱 兆 殺 元 彧 。 《 魏 書 。 元 彧 傳 》 載 出 帝 贈 太 師 大 尉 公 。 此 誌 當 立 于 中 興 元 年 後 。

【 誌 蓋 】 闕

【 銘 文 】 魏 故 平 北 將 軍 殷 州 刺 史 元 君 之 墓 誌 銘 」 君 諱 瑗 ， 字 仲 瑜 ， 河 南 洛 陽 人 也 。 景 穆 皇 帝 之 曾 孫 ， 」 京 兆 康 王 之 孫 ， 洛 州 刺 史 之 子 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 元 使 君 墓 誌 銘 北 京 圖 書 館 藏 拓

【 誌 蓋 】 無

【 銘 文 】 河 內 宜 」 陽 二 郡 」 太 守 魏 」 僧 ● 記 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 魏 故 涇 州 」 刺 史 □ 陽 」 男 陸 使 君 」 墓 誌 之 銘 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 田 鸞 」 祖 男 田 子 桀 」 妻 高 氏 北 京 圖 書 館 藏 拓

【 磚 誌 】 大 原 大 陵 都 鄉 建 昌 里 部 」 曲 督 寧 朔 參 軍 呂 猛 妻 馬 。 北 京 圖 書 館 藏 拓

【 磚 誌 】 故 使 持 節 儀 同 」 大 將 軍 曹 永 康 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 （ 殘 碎 ） 魏 故 濟 南 王 元 獻 銘 記 北 京 圖 書 館 藏 拓

【 銘 文 】 君 姓 曹 名 禮 ， 涼 州 東 平 郡 壽 張 縣 人 也 。 周 武 」 王 之 靈 庶 ， 曹 叔 鐸 之 英 裔 。 弈 世 馳 名 ， 冠 蓋 齊 土 。 」 溫 志 養 祿 ， 高 門 樹 德 。 風 □ 舞 平 之 下 詠 歸 □ □ 」 □ □ □ 。 琴 書 自 □ ， □ □ □ 歲 。 過 （ 以 下 漫 漶 不 清 。 ） 其 詞 曰 ： （ 以 下 不 清 。 ） □ 堂 堂 ， 慍 志 養 神 ， 行 合 管 □ 。 動 成 規 矩 ， □ □ 」 有 章 ， 斌 斌 雜 □ ， 濟 濟 鏘 鏘 。 李 氏 婉 密 ， 素 □ □ 」 青 ， 悲 垂 泉 壤 ， 仁 戀 分 庭 。 一 朝 永 絕 ， 痛 感 崩 城 ， 」 奄 從 晨 露 ， 長 夜 冥 冥 。 彫 山 鏤 象 ， 冀 善 傳 聲 ， 月 」 □ □ 果 ， 應 託 仙 靈 ， 願 □ □ 上 ， 捨 此 穢 形 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 魏 故 □ 玄 沙 門 都 維 那 法 師 惠 猛 之 墓 誌 銘 」 法 門 緣 姓 陰 氏 燉 煌 人 也 靈 源 遐 發 冠 帶 西 州 才 彥 」 世 華 〔 仰 〕 □ □ □ 法 師 承 禮 □ 之 基 蹈 □ □ 之 □ 天 情 」 □ 邈 靈 □ □ □ □ □ 世 而 □ 居 慕 □ □ 之 聖 跡 □ 簪 」 適 □ □ □ □ □ □ □ □ □ □ 神 想 干 □ 窮 □ 捨 幽 泮 」 若 泳 □ □ □ □ □ □ □ □ □ □ 之 □ 日 遠 若 乃 昇 坐 」 法 □ □ □ □ □ □ □ 一 起 有 □ 斯 □ 久 韻 再 揚 無 言 」 清 穆 □ □ □ □ □ □ □ □ □ □ 矣 如 翔 鳳 之 降 堯 陛 」 高 祖 □ □ □ □ □ □ □ □ □ □ □ 乃 清 談 □ □ 交 想 」 移 辰 □ □ □ 之 □ □ □ □ □ □ □ 二 □ □ 將 □ 之 矣 」 皇 上 □ □ 道 □ 遐 □ □ □ □ □ 使 之 □ □ 而 神 鑒 一 」 踐 玉 石 □ □ □ □ □ □ □ □ □ □ □ □ 昇 帝 床 入 紫 」 幕 言 □ □ □ □ □ □ □ □ □ □ □ □ 之 預 唯 師 獨 之 」 矣 〔 注 〕 （ 下 殘 泐 ） 北 京 圖 書 館 藏 拓

      〔 注 〕 該 誌 殘 泐 甚 ， 無 法 斷 句 。

【 誌 蓋 】 佚

【 銘 文 】 （ 殘 存 二 碎 石 ）

【 殘 石 】 任 城 康 王 之 嗣 子 （ 下 殘 ） 」 （ 上 殘 ） 縱 自 天 剋 岐 挺 秀 風 譽 湛 （ 下 殘 ） 」 （ 上 殘 ） 又 襲 悌 懋 性 幽 發 優 遊 經 圃 （ 下 殘 ）

【 殘 石 二 】 史 寧 □ 詳 之 幽 （ 下 殘 ） 」 （ 上 殘 ） 童 已 兼 體 （ 下 殘 ） 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 大 魏 殷 州 刺 史 崔 公 墓 誌 （ 下 殘 ） 」 公 諱 楷 字 模 之 河 南 濟 源（
下 殘 ） 」 而 □ 氣 節 少 年 居 □ 見 有 （ 下 殘 ） 」 而 □ 利 避 宦 者 口 雖 不 富（
下 殘 ） 」 州 刺 史 遭 葛 榮 之 難 及 圍 城 （ 下 殘 ） 」 表 請 不 得 或 勸 以 華 □ 之 宮 （ 下 殘 ） 」 食 人 之 食 者 憂 人 之 憂 □ 獨 往 將 （ 下 殘 ） 」 肯 固 志 葛 榮 逼 城 或 勸 以 弱 小 避 之 （ 下 殘 ） 」 遣 幼 子 及 次 女 夜 出 賊 將 □ 之 遂 追 還 賊（
下 殘 ） 」 至 將 士 皆 曰 崔 公 不 惜 百 口 吾 單 何 愛 一 旦 （ 下 殘 ） 」 奮 臂 爭 戰 遂 □ 死 之 □ 而 眾 見 公 尸 於 （ 下 殘 ） 」 藉 中 室 之 不 能 〔 注 〕 （ 下 殘 泐 不 清 ） 北 京 大 學 圖 書 館 藏 拓

      〔 注 〕 原 誌 殘 闕 年 月 。 《 魏 書 。 肅 宗 紀 》 孝 昌 三 年 ， 正 月 辛 巳 ， 葛 榮 陷 殷 州 ， 刺 史 崔 楷 固 節 死 之 。 則 此 誌 當 立 于 孝 昌 三 年 後 。

【 誌 蓋 】 闕

【 銘 文 】 （ 上 泐 ） 王 君 墓 誌 銘 」 （ 上 泐 ） 人 也 鴻 源 浩 瀚 ， 盤 根 遠 □ □ □ 」 （ 上 泐 ） 常 為 人 表 □ 幼 在 青 □ □ □ 」 （ 上 泐 ） 襄 公 徵 為 郎 中 令 非 其 好 □ 」 （ 上 泐 ） 永 熙 二 年 ， 上 以 窮 桑 故 地 捨 」 （ 上 泐 ） 我 如 流 詔 除 冠 軍 將 軍 中 散 大 」 （ 上 泐 ） 從 御 定 鼎 都 □ 以 君 假 寐 懃 」 （ 上 泐 ） 府 參 軍 事 攝 □ □ 將 司 馬 興 」 （ 上 泐 ） 道 德 齊 禮 去 刑 援 救 □ □ 旬 」 （ 上 泐 ） 匹 壽 非 □ □ □ 類 思 遠 靡 」 （ 上 泐 ） 及 □ 迥 暫 駕 □ □ □ 老 幼 」 （ 上 泐 ） 馬 反 犢 □ 朝 教 □ □ 閣 」 （ 上 泐 ） 祐 善 川 流 （ 下 泐 ） 北 京 大 學 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 （ 殘 ， 僅 存 後 半 部 。 ） □ □ □ □ 所 謂 義 結 君 子 ， 恩 沾 小 民 者 □ 。 □ □ □ □ □ □ □ 」 朔 六 日 壬 申 卜 窆 于 洛 陽 之 西 崗 。 泉 屝 一 □ ， □ □ □ □ □ □ 」 玄 石 ， 以 永 徽 塵 。 其 辭 曰 ： 昌 暉 綿 邈 ， 帝 緒 □ 隆 ， 惟 王 厥 載 ， 系 」 彩 上 穹 。 既 文 既 武 ， 乃 藝 乃 雄 ， 體 含 聲 烈 ， 方 王 齊 冰 。 粵 自 初 服 ， 」 析 瑞 名 蕃 ， 西 窮 隴 外 ， 北 盡 沙 原 。 威 行 霜 靡 ， 惠 洽 春 暄 ， 聲 馳 象 」 禁 ， 還 衛 金 門 。 出 入 惟 允 ， 譽 光 納 言 ， 詮 鏡 九 流 ， 民 物 攸 尚 。 淵 客 」 投 干 ， 山 民 佇 貺 ， 彝 倫 平 秩 ， 庶 官 斯 亮 。 冕 旒 一 人 ， 於 焉 充 纊 ， 有 」 議 必 詢 ， 有 戎 必 行 。 飛 旌 漢 域 ， 揚 旆 楚 亭 ， 戰 勝 攻 取 ， 偽 司 雲 傾 。 」 江 山 聳 矣 ， 淮 宛 以 平 ， 出 將 入 相 ， 朝 望 攸 居 。 旋 陟 端 右 ， 肅 穆 皇 」 樞 ， 在 榮 念 悔 ， 處 盈 茲 虛 。 方 極 謀 猷 ， ● 一 車 書 ， 金 玉 不 永 ， 蘭 桂 」 夙 彫 。 堅 芳 委 裂 ， 雲 岳 墜 霄 ， 德 思 戎 部 ， 義 結 邦 僚 。 人 綱 缺 矣 ， 誰 」 不 興 悼 ， 卜 云 戒 吉 ， 松 庭 不 遠 。 挽 夫 悽 路 ， 驥 鳴 長 阪 ， 僕 馭 夜 □ 」 啼 ， 鉦 鞞 霄 轉 。 馬 援 解 鞍 ， 廉 頗 息 飯 ， 刊 茲 幽 石 ， 垂 勳 來 昆 。 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 （ 僅 殘 存 右 下 角 。 ） （ 上 殘 ） 夫 人 梁 氏 墓 誌 」 （ 上 殘 ） 使 君 前 妻 也 河 南 」 （ 上 殘 ） 第 二 女 幼 播 清 」 （ 上 殘 ） 祥 風 神 麗 舉 」 （ 上 殘 ） 率 由 至 性 年 」 （ 上 殘 ） 案 之 容 一 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 （ 殘 誌 ， 僅 存 左 下 部 。 ） （ 上 殘 ） 流 （ 下 殘 ） 」 （ 上 殘 ） 安 語 魂 軀 已 散 荃 傷 露 晨 」 （ 上 殘 ） 淑 爨 泉 夜 寥 寂 松 畫 蔥 青 惟 」 （ 上 殘 ） 唳 楚 鐸 悽 驚 銘 懿 玄 石 千 祀 北 京 圖 書 館 藏 拓

【 誌 蓋 】 闕

【 銘 文 】 （ 上 殘 ） 平 西 大 將 軍 兗 州 刺 史 （ 下 殘 ） 」 （ 上 殘 ） 帝 皇 之 納 德 呈 明 帝 （ 下 殘 ） 」 （ 上 殘 ） 波 將 軍 平 陽 郡 守 （ 下 殘 ） 」 （ 上 殘 ） 三 年 以 青 州 刺 史 （ 下 殘 ） 」 （ 上 殘 ） 神 龜 二 年 （ 下 殘 ） 」 （ 上 殘 ） 京 兆 五 （ 下 殘 ） 」 （ 上 殘 ） 春 方 長 （ 下 殘 ） 」 （ 上 殘 ） 大 夫 （ 下 殘 ） 北 京 圖 書 館 藏 拓